<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Liebe Leserin, lieber Leser, alle mal durchatmen. Die Amazon-Aktie stieg gestern erstmals über die magische Marke von 1000 Dollar. Damit war die Aktie ungefähr viermal so viel wert wie vor vier Jahren und die Marktkapitalisierung des Konzerns mit 478 Milliarden Dollar doppelt soviel wert wie die des Supermarktriesen Walmart.  Da ist dann auch Geld übrig für verrückte neue Ideen."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Amazon-Aktie über 1000 Dollar, Wayfair, Atalanda, Sheego, Google Home, Channel21</title>
    
        <meta property="og:title" content="Morning Briefing: Amazon-Aktie über 1000 Dollar, Wayfair, Atalanda, Sheego, Google Home, Channel21" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/morning_briefing/Morning-Briefing-Amazon-Aktie-ueber-1000-Dollar-Wayfair-Atalanda-Sheego-Google-Home-Channel21-20536" />
    <meta property="og:description" content="Liebe Leserin, lieber Leser, alle mal durchatmen. Die Amazon-Aktie stieg gestern erstmals über die magische Marke von 1000 Dollar. Damit war die Aktie ungefähr viermal so viel wert wie vor vier Jahren und die Marktkapitalisierung des Konzerns mit 478 Milliarden Dollar doppelt soviel wert wie die des Supermarktriesen Walmart.  Da ist dann auch Geld übrig für verrückte neue Ideen." />
    <meta property="og:image" content="http://etailment.de/news/media/4/amazon-39360.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/556f3c126b5387d427f56e9e8417c525.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="http://etailment.de/news/morning_briefing/Morning-Briefing-Amazon-Aktie-ueber-1000-Dollar-Wayfair-Atalanda-Sheego-Google-Home-Channel21-20536" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body>
          <div id="6318631" class="superbanner"></div>    
    <div id="main" class="container">

         
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></a></div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="http://etailment.de/service/derhandelipad" >iPad-App</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        <li class="divider"></li>
        <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
              </li>
      </ul>
    </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="http://etailment.de/service/derhandelipad" >iPad-App</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="http://etailment.de/service/derhandelipad" >iPad-App</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>    <li class="m-t-2">
      <h6 class="small">Folgen Sie uns:</h6>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>	        <div id="6418015" class="ad"></div>      <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news/index" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing/index" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Morning Briefing: Amazon-Aktie über...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/4/amazon-39360-detailp.jpeg" alt="Neue Amazon-Idee: Pakete am Fallschirm" title="Neue Amazon-Idee: Pakete am Fallschirm" class="img-responsive" /> <div class='photocredit'>&copy; Amazon</div> <div class="caption"> Neue Amazon-Idee: Pakete am Fallschirm </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Amazon-Aktie über 1000 Dollar, Wayfair, Atalanda, Sheego, Google Home, Channel21"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h2 class="article-title">Amazon-Aktie über 1000 Dollar, Wayfair, Atalanda, Sheego, Google Home, Channel21</h2> <div class="article-meta"> Von <span class="authornames"><span class="authorname">Olaf Kolbrück</span></span> am 31. Mai 2017 </div> </div> <div class="article-body mb_0"> <p class='lead'> <strong>Liebe Leserin, lieber Leser,</strong> alle mal durchatmen. Die Amazon-Aktie stieg gestern erstmals &uuml;ber die magische Marke von 1000 Dollar. Damit war die Aktie ungef&auml;hr viermal so viel wert wie vor vier Jahren und die Marktkapitalisierung des Konzerns mit 478 Milliarden Dollar doppelt soviel wert wie die des Supermarktriesen Walmart. Da ist dann auch Geld &uuml;brig f&uuml;r verr&uuml;ckte neue Ideen.</p> <section class="share m-t-2"> <h6>Diesen Artikel teilen</h6> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20536" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20536&text=Morning Briefing: Amazon-Aktie über 1000 Dollar, Wayfair, Atalanda, Sheego, Google Home, Channel21" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20536&amp;title=Morning Briefing: Amazon-Aktie über 1000 Dollar, Wayfair, Atalanda, Sheego, Google Home, Channel21" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20536;title=Morning Briefing: Amazon-Aktie über 1000 Dollar, Wayfair, Atalanda, Sheego, Google Home, Channel21" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Amazon-Aktie über 1000 Dollar, Wayfair, Atalanda, Sheego, Google Home, Channel21"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Amazon-Aktie über 1000 Dollar, Wayfair, Atalanda, Sheego, Google Home, Channel21%0D%0A%0D%0Ahttp%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20536" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <h4><strong>Amazon macht pro Tag 2 Millionen Euro im Drogerie-Segment:</strong></h4> <div>Auf einen Jahresumsatz von 737,3 Millionen Euro im Drogerie-Segment taxieren die Marktforscher von Metoda den Online-Riesen Amazon. Welche Renner und Top-Produkte dabei ganz weit oben stehen, lesen Sie bei <a href="http://etailment.de/news/stories/amazon-drogerie-umsatz-20534">etailment</a>.</div> <br /> <h4><strong>Atalanda digitalisiert bayrische St&auml;dte:</strong></h4> <div>Atalanda, das bereits den lokalen Marktplatz "Online City Wuppertal" auf den Weg gebracht hat, startet nun im Rahmen des Modellprojekts &bdquo;Digitale Einkaufsstadt Bayern&ldquo; in G&uuml;nzburg und Pfaffenhofen.</div> <br /> <h4><strong>Sheego zeigt sich wieder bei "Curvy Supermodel":</strong></h4> <div>Das Plus-Size-Label Sheego der Otto Group ist auch in der zweiten Ausgabe von "Curvy Supermodel" als Werbepartner dabei. Wie bereits in der ersten Staffel der RTL-II-Castingshow wird eine der Kandidatinnen das Gesicht der Kampagne f&uuml;r die Denim-Kollektion der Modemarke. Sheego setzt in der Show Highlights der&nbsp; Kollektion mit den Teilnehmerinnen in Szene.</div> <br /> <h4><strong>Channel21 bald bei ProSiebenSat.1?:</strong></h4> <div><a href="https://excitingcommerce.de/2017/05/30/schnappt-sich-prosiebensat-1-channel21-als-shoppingsender/">Excitingcommerce </a>sieht den Shoppingsender Channel21 demn&auml;chst bei ProSiebenSat.1. Begr&uuml;ndet wird das Ger&uuml;cht um den einstigen RTL Shop aber nicht. <br /> <div id="6318634" class="ad"></div></div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">INTERNATIONAL</span></h3> <h4><strong>Wayfair w&auml;chst um 32 Prozent:</strong></h4> <div>M&ouml;belh&auml;ndler Wayfair macht beim Onlineumsatz im ersten Quartal einen Satz von 32 Prozent auf 940,4 Millionen Dollar. Laut <a href="https://www.digitalcommerce360.com/2017/03/08/wayfair-opens-3-d-product-models-designers/">DigitalCommerce360</a> ist Wayfair ehrgeizig damit besch&auml;ftigt, seinen Produktkatalog in 3D darzustellen und zeigt bereits 25.000 der rund 8 Millionen Artikel in 3D und will die Augmented Reality-Erfahrung weiter ausbauen.</div> <br /> <h4><strong>Fallschirme f&uuml;r das Amazon-Paket:</strong></h4> <div>Logistik kann so einfach sein: Einfach das Paket w&auml;hrend des Drohnenflugs mit dem Fallschirm abwerfen. Amazon hat f&uuml;r die Methode, bei der quasi der Lieferschein zum Fallschirm wird, allen Ernstes ein Patent vorgelegt. Nachzulesen bei <a href="https://www.geekwire.com/2017/amazon-patents-shipping-label-built-parachute-dropping-packages-drones/">Geekwire</a>.</div> <br /> <h4><strong>Google Home kann kassieren:</strong></h4> <div>Google r&uuml;stet sich f&uuml;r das Shopping mit seinem digitalen Assistenten in der Plastik-Box "Google Home". Ein Schnittstelle zur Google Payment API soll die Bezahlung per Kreditkarte in einem Rutsch erm&ouml;glichen, hei&szlig;t es bei <a href="https://tamebay.com/2017/05/payments-coming-to-google-home-prepare-for-google-home-shopping.html">TameBay</a>.<br /> <div id="6318632" class="ad"></div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">TRENDS &amp; FAKTEN</span></h3></div> <h4><strong>Die Top Online-Baum&auml;rkte nach Nettoumsatz:</strong></h4> <div>Amazon kommt im Ranking der Top Online-Baum&auml;rkte auf den f&uuml;nften Platz mit einem Umsatz von 80 Millionen Euro. Angef&uuml;hrt wird die Top 10 mit einem Umsatz von rund 188 Millionen Euro vom Onlineshop hornbach.de. Auf Platz 2 Obi mit 166 Millionen Euro vor Bauhaus mit 109 Millionen Euro. Die Grafik:</div> <a href="https://de.statista.com/infografik/9591/top-online-baumaerkte-in-deutschland/" title="Infografik: Es gibt immer was zu tun | Statista"><img src="https://infographic.statista.com/normal/infografik_9591_top_online_baumaerkte_in_deutschland_n.jpg" alt="Infografik: Es gibt immer was zu tun | Statista" style="width: 100%; height: auto !important; max-width: 960px; -ms-interpolation-mode: bicubic;" height="auto" width="100%" /></a> Mehr Statistiken finden Sie bei <a href="https://de.statista.com/">Statista</a> <br /> <h4><strong>Lieferando-Gr&uuml;nder baut Promotion-Start-up:</strong></h4> <div>Lieferando-Gr&uuml;nder Christoph Gerber will mit seinem Start-up Talon One die Planung von Promotion-Aktionen vereinfachen. Das berichtet der Tech-Newsletter von <a href="http://www.horizont.net/tech/nachrichten/Talon-One-Das-hat-Lieferando-Gruender-Christoph-Gerber-mit-seinem-neuen-Start-up-vor-158457">Horizont</a>. <a href="http://www.horizont.net/technews">Hier abonnieren</a>!</div> <br /> <h4><strong>Studie des Tages:</strong></h4> <div>Die<strong> Generation Z</strong>, also die 18- bis 20-J&auml;hrigen, kauft lieber bei den digitalen Vorreitern im Handel. Mehr als zwei Drittel der befragten Verbraucher zwischen 18 und 20 Jahren (69 Prozent) m&ouml;chten direkt &uuml;ber Snapchat, Instagram &amp; Co einkaufen. Mehr als vier von zehn Angeh&ouml;rigen der Generation Z (44 Prozent) lassen sich auf sozialen Plattformen gern hinsichtlich neuer Produkte inspirieren, und mehr als ein Drittel (37 Prozent) hat Social Media im vergangenen Jahr st&auml;rker f&uuml;r seine Kaufentscheidungen genutzt als im Jahr zuvor. Aber: 60 Prozent der Konsumenten aus der Generation Z kaufen noch immer lieber im Laden, nahezu die H&auml;lfte (46 Prozent) informiert sich vor dem Online-Kauf im station&auml;ren Handel. Die Zahlen nennt eine aktuelle <a href="https://www.accenture.com/us-en/insight-redesigning-retail-next-generation?src=SOMS">Verbraucherstudie</a> des Beratungsunternehmens Accenture.</div> <br /> <h4><strong>Beliebtester Beitrag am Vortag:</strong></h4> <div>Lippenstift, Make-Up, Parfum &amp; Co werden immer &ouml;fter im Netz gekauft. Dabei profitieren die Anbieter von &uuml;berdurchschnittlich mobilen Kunden und einer neidisch machenden Konversionsrate. <a href="http://etailment.de/news/stories/Kosmetik-mobile-20528">etailment </a>nennt Zahlen.</div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <h6>Themen</h6><ul class='topic-pills'> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Sheego">Sheego</a></li> <li><a href="/suche/schlagworte/Google%2BInc.">Google Inc.</a></li> <li><a href="/suche/schlagworte/Channel%2B21">Channel 21</a></li> <li><a href="/suche/schlagworte/Wal-Mart%2BStores%2BInc.">Wal-Mart Stores Inc.</a></li> <li><a href="/suche/schlagworte/Drogerie">Drogerie</a></li> <li><a href="/suche/schlagworte/Marktkapitalisierung">Marktkapitalisierung</a></li></ul> </section> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("http://etailment.de/news/p/20536"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="http://etailment.de/news/p/20536" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <h6>Meist gelesen</h6> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/amazon-drogerie-umsatz-20534" class="teaser-link"> <div style="background-image: url(/news/media/4/baby-39339-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; kichigin19 - fotolia.com</div> <div class="inner"> <div class="tagline">Studien<span class="date regular"> <!-- 30. Mai 2017 --></span></div> <h2 class="font-x-large bold teaser-title">So viel Umsatz macht Amazon im Drogeriemarkt</h2> <p class="excerpt">Amazon hat mit seinen Drogerieplänen und Eigenmarken-Ideen für Deutschland dm, Rossmann und Co aufgeschreckt. Doch schon längst sichert sich Amazon ein ordentliches Stück vom Kuchen und kommt auf einen dreistelligen Millionenumsatz. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/karstadt-ecommerce-20533" class="teaser-link"> <div style="background-image: url(/news/media/4/shopping-39355-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; kalen - Fotolia.com</div> <div class="inner"> <div class="tagline">Player<span class="date regular"> <!-- 30. Mai 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Karstadt und Kaufhof: Digital kleckern, aber für den Sonntag klotzen </h2> <p class="excerpt">Karstadt und Kaufhof sind große Verlierer im Kampf gegen die Onliner. Doch anstatt die Internetkonkurrenz im Internet zu attackieren, wärmen die Warenhäuser eine alte Forderung des stationären Handels auf. Die Erfolgsaussichten sind eher mau, die Gründe vielfältig.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Kosmetik-mobile-20528" class="teaser-link"> <div class="inner"> <div class="tagline">Studien<span class="date regular"> <!-- 29. Mai 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Kosmetik: Mehr mobile Impulskäufe im Netz </h2> <p class="excerpt">Lippenstift, Make-Up, Parfum & Co werden immer öfter im Netz gekauft. Dabei profitieren die Anbieter von überdurchschnittlich mobilen Kunden und einer neidisch machenden Konversionsrate.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Karriere-Diese-11-Vortraege-sollte-jeder-Retailer-kennen--20521" class="teaser-link"> <div style="background-image: url(/news/media/4/Speaker-39302-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Thaut Images - fotolia.com</div> <div class="inner"> <div class="tagline">Karriere<span class="date regular"> <!-- 24. Mai 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Diese 11 Vorträge sollte jeder Retailer kennen </h2> <p class="excerpt">Weiterbildung war noch nie so einfach. Wer als Händler neue Informationen sammeln will oder sich von Top-Managern inspirieren lassen möchte, muss dafür nicht einmal vor die Tür. Video sei Dank. Hier sind elf spannende Vorträge von Entscheidern und Business-Vordenkern, die nicht nur zwischen Feiertag, Brückentag und Wochenende einen Blick wert sind. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/karriere-uni-online-kostenlos-20525" class="teaser-link"> <div style="background-image: url(/news/media/4/Coursera-39308-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Coursera</div> <div class="inner"> <div class="tagline">Karriere<span class="date regular"> <!-- 26. Mai 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Kostenlose Kurse an US-Elite-Unis - Hier lernen Start-ups und Händler auf der Couch</h2> <p class="excerpt">An einer Elite-Uni zu studieren, muss auch für vielbeschäftigte Onlinehändler und Young Professionals kein Traum bleiben. Und auch wenn es nicht für ein Vollzeit-Studium vor Ort reicht, bieten doch viele Elite-Unis in den USA wie Standford, Harvard und MIT massenweise Kursinhalte online an. Viele davon sogar kostenlos. Und sogar Studienzertifikate kann man bekommen.</p> </div> </a>
</div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/karstadt-ecommerce-20533' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Player: Karstadt und Kaufhof: Digital kleckern, aber für den Sonntag klotzen '></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

      
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="http://etailment.de/service/derhandelipad" >iPad-App</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2018" >Kompass 2018</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 5-2017</h6>
      <h4 class="bold">In dieser Ausgabe:</h4>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Frequenz garantiert</h3>
<p class="excerpt">Ikea-Chef Peter Betzel hat gro&szlig;e Pl&auml;ne
<h3 class="topic-title">Logistik</h3>
<p class="excerpt">Neue Mobilit&auml;t ist gefragt
<h3 class="topic-title">Mystery-Shopping</h3>
<p class="excerpt">Testk&auml;ufer im Netz</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/4/cover-ikea--38998-footer.jpeg" alt="cover ikea " title="cover ikea " class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
      <script type='text/javascript' src='/assets/7eeacddacfa96318eff8d6d4afaa7ba0.js'></script><img src="//etailment.de/stats/c/1/2/1496214511/20536/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '0ae9ddfeafade674110a931455b7f8cd');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '0ae9ddfeafade674110a931455b7f8cd');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Amazon-Aktie-ueber-1000-Dollar-Wayfair-Atalanda-Sheego-Google-Home-Channel21-20536"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Amazon-Aktie-ueber-1000-Dollar-Wayfair-Atalanda-Sheego-Google-Home-Channel21-20536"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->


      <script class="document-script">
        if (typeof ADTECH !== "undefined") {
          ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};          ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);          ADTECH.executeQueue();
        }
      </script>
    </div>
  </body>
</html>