<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Guten Morgen etailment-Leserinnen und Leser! In einer sehenswerten Dokumentation erklärt das ZDF die &quot;Games of Drones&quot; für eröffnet. Allenthalben proben ja auch Händler und Logistiker den Drohnen-Flugverkehr, in der Ebene aber auch autonome Lieferroboter. Nicht nur verstopfter Innenstädte wegen. Den Paketdiensten fehlt es angesichts des E-Commerce-Wachstums mehr und mehr an Personal. Das mit den Rentieren kann ja nur einer. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Amazon startet Angebots-Offensive, Kritik an Zalando, Hitmeister, Otto, Hornbach, Buchhandel, Nike, Ikea</title>
    
        <meta property="og:title" content="Morning Briefing: Amazon startet Angebots-Offensive, Kritik an Zalando, Hitmeister, Otto, Hornbach, Buchhandel, Nike, Ikea" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/morning_briefing/Morning-Briefing-Amazon-startet-Angebots-Offensive-Kritik-an-Zalando-Hitmeister-Otto-Hornbach-Buchhandel-Nike-Ikea-20227" />
    <meta property="og:description" content="Guten Morgen etailment-Leserinnen und Leser! In einer sehenswerten Dokumentation erklärt das ZDF die &quot;Games of Drones&quot; für eröffnet. Allenthalben proben ja auch Händler und Logistiker den Drohnen-Flugverkehr, in der Ebene aber auch autonome Lieferroboter. Nicht nur verstopfter Innenstädte wegen. Den Paketdiensten fehlt es angesichts des E-Commerce-Wachstums mehr und mehr an Personal. Das mit den Rentieren kann ja nur einer. " />
    <meta property="og:image" content="http://etailment.de/news/media/4/--37730.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/e1c2cfa78ee4af7891f11bcd0cc57c2d.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/f115ca4aa61d4ee2ba12215fd99a83ab.js'></script>    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="http://etailment.de/news/morning_briefing/Morning-Briefing-Amazon-startet-Angebots-Offensive-Kritik-an-Zalando-Hitmeister-Otto-Hornbach-Buchhandel-Nike-Ikea-20227" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body>
          <div id="6318631" class="superbanner"></div>    
    <div id="main" class="container">

         
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></a></div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/news/stories/meistgelesen" >Meistgelesen</a> </li>        <li class="divider"></li>
        <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
              </li>
      </ul>
    </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/news/stories/meistgelesen" >Meistgelesen</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/news/stories/meistgelesen" >Meistgelesen</a> </li>    <li class="m-t-2">
      <h6 class="small">Folgen Sie uns:</h6>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>      <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news/index" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing/index" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Morning Briefing: Amazon startet...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/4/--37730-detailp.jpeg" alt="Wir wünschen Ihnen frohe Weihnachten und ein gesundes, friedliches neues Jahr. " title="Wir wünschen Ihnen frohe Weihnachten und ein gesundes, friedliches neues Jahr. " class="img-responsive" /> <div class='photocredit'>&copy; Konstantin Yuganov - fotolia.com</div> <div class="caption"> Wir wünschen Ihnen frohe Weihnachten und ein gesundes, friedliches neues Jahr. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Amazon startet Angebots-Offensive, Kritik an Zalando, Hitmeister, Otto, Hornbach, Buchhandel, Nike, Ikea"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h2 class="article-title">Amazon startet Angebots-Offensive, Kritik an Zalando, Hitmeister, Otto, Hornbach, Buchhandel, Nike, Ikea</h2> <div class="article-meta"> Von <span class="authornames"><span class="authorname">Olaf Kolbrück</span></span> am 23. Dezember 2016 </div> </div> <div class="article-body"> <p class='lead'> <strong>Guten Morgen etailment-Leserinnen und Leser!</strong>&nbsp;In einer sehenswerten Dokumentation erkl&auml;rt das <a href="https://www.zdf.de/sender/zdfinfo/game-of-drones-die-multicopter-revolution-100.html">ZDF</a> die "Games of Drones" f&uuml;r er&ouml;ffnet. Allenthalben proben ja auch H&auml;ndler und Logistiker den Drohnen-Flugverkehr, in der Ebene aber auch autonome Lieferroboter. Nicht nur verstopfter Innenst&auml;dte wegen. Den Paketdiensten fehlt es angesichts des E-Commerce-Wachstums mehr und mehr an Personal. Das mit den Rentieren kann ja nur einer. </p> <section class="share m-t-2"> <h6>Diesen Artikel teilen</h6> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20227" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20227&text=Morning Briefing: Amazon startet Angebots-Offensive, Kritik an Zalando, Hitmeister, Otto, Hornbach, Buchhandel, Nike, Ikea" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20227&amp;title=Morning Briefing: Amazon startet Angebots-Offensive, Kritik an Zalando, Hitmeister, Otto, Hornbach, Buchhandel, Nike, Ikea" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20227;title=Morning Briefing: Amazon startet Angebots-Offensive, Kritik an Zalando, Hitmeister, Otto, Hornbach, Buchhandel, Nike, Ikea" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Amazon startet Angebots-Offensive, Kritik an Zalando, Hitmeister, Otto, Hornbach, Buchhandel, Nike, Ikea"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Amazon startet Angebots-Offensive, Kritik an Zalando, Hitmeister, Otto, Hornbach, Buchhandel, Nike, Ikea%0D%0A%0D%0Ahttp%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20227" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <h4><strong>Amazon startet Angebots-Offensive am 26.Dezember:</strong></h4> <div>In ein paar Tagen will Amazon mit den Geldgeschenken Kasse machen. Amazon startet ab 26. Dezember die Aktion "Winter Angebote". Bis 6. Januar gibt es dann rund 10.000 Blitzangebote, die jeweils nur in begrenzter Anzahl und maximal 4 Stunden verf&uuml;gbar sind. Details erkl&auml;rt <a href="http://www.zdnet.de/88284988/amazon-startet-am-26-dezember-winter-angebote">ZDNet</a>.</div> <br /> <h4><strong>Frohe Weihnachten:</strong></h4> <div> Weihnachten ist eine gute Gelegenheit innezuhalten, Luft zu holen und Bilanz zu ziehen. &bdquo;Weihnachten l&auml;dt uns zur Gemeinsamkeit ein, zum Nehmen und Geben, zum Zuh&ouml;ren und Verstehen&ldquo;, sagte der einstige Bundespr&auml;sident Richard von Weizs&auml;cker. In diesem Sinne w&uuml;nscht Ihnen die Redaktion heute schon erf&uuml;llte Weihnachtstage. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/4/Ei-erfllte-Weihnachtsfes-alle-Leser--Marktpartner-37732-detailp.jpeg" alt="" title="" class="img-responsive" /> </div> <div class="caption"> </div> </div> </div> <br /> <h4><strong>Guido Maria Kretschmer designt M&ouml;bel f&uuml;r Otto:</strong></h4> <div>Der Modedesigner und Shopping-Queen-Juror Guido Maria Kretschmer kreiert exklusiv f&uuml;r Otto eine eigene M&ouml;bel-Kollektion, die als Lizenzmarke unter seinem Namen vertrieben wird. Kretschmer hatte bislang Themenwelten aus dem aktuellen Living-Sortiment kuratiert und diese exklusiv pr&auml;sentiert.</div> <br /> <h4><strong>Arbeitsbedingungen bei Zalando in der Kritik:</strong></h4> <div>Zalando steht wegen der Arbeitsbedingungen in seinen Verteilzentren abermals in der Kritik. Der Vorwurf: Zu kurze Pausen, zu lange Wege in die Pausenr&auml;ume. Auch die Geh&auml;lter seien zu niedrig, schreibt die <a href="https://www.taz.de/Arbeitsrechte-bei-Zalando/!5365037/">Taz</a>.&nbsp;</div> <br /> <h4><strong>Hornbach - Wachstum als Erfolgsprojekt:</strong></h4> <div><a href="http://hornbach-holding.de/de/news/newsdetail_19264.html">Hornbach</a> steigert im dritten Quartal den Nettoumsatz um 4,7 Prozent auf 968,7 Millionen Euro. In den ersten neun Monaten ging es um 5,9 Prozent auf 2,98 Milliarden Euro nach oben. Das Ebit stieg von M&auml;rz bis November um 5,7 Prozent auf 172,5 Millionen Euro. "Einen zunehmenden Anteil an diesem Erfolg haben unsere Onlineaktivit&auml;ten&ldquo;, sagt Vorstandschef Albrecht Hornbach.</div> <br /> <h4><strong>Hitmeister feiert sich als Marktplatz in den Top 3:</strong></h4> <div>Hitmeister sieht sich nach der &Uuml;bernahme durch die SB-Warenhauskette Real inzwischen als die Nummer 3 unter den Marktpl&auml;tzen hinter Amazon und eBay. Und mit irgendeiner Zahl stimmt das bei 2,6 Millionen Kunden und rund 5.000 H&auml;ndlern vermutlich auch. Besonders stolz ist man bei Hitmeister auf die hohe Orderzahl und sieht sich bei der monatlichen Anzahl der Auftr&auml;ge pro H&auml;ndler auf Rang 3. Rakuten, von vergleichbarer Gr&ouml;&szlig;e, gibt &uuml;brigens die Zahl seiner H&auml;ndler mit 7000 an und d&uuml;rfte auch bei <a href="https://www.similarweb.com/website/hitmeister.de?competitors=rakuten.de#">Traffic </a>und Kundenzahl vorne liegen. Ist aber auch egal: Der Abstand zu Amazon und eBay ist bei allen Verfolgern gewaltig. Hitmeister hat zuletzt massiv an den Qualit&auml;tsanforderungen der Produktdaten geschraubt und erhofft sich R&uuml;ckwind von Kooperationen mit Real.&nbsp;</div> <br /> <h4><strong>Weniger Umsatz im station&auml;ren Buchhandel:</strong></h4> <div>Wer in die Buchl&auml;den schaut, beispielsweise bei Hugendubel in Frankfurt, der sieht da lange Schlangen an den Kassen. Der Pr&uuml;fung in Gelassenheit setzen sich in diesem Jahr aber weniger Kunden aus. Der station&auml;re Buchhandel meldet in der 4. Adventswoche 9 Prozent weniger Umsatz als im Vorjahr. Im gesamten Weihnachtsgesch&auml;ft setzen die L&auml;den bisher 5 Prozent weniger um, rechnet der <a href="https://www.buchreport.de/2016/12/21/der-endspurt-muss-es-richten/">Buchreport</a> vor. <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">INTERNATIONAL</span></h3></div> <h4><strong>Nike zielt auf 7 Milliarden Dollar im E-Commerce:</strong></h4> <div>Wie lange braucht Nike noch den klassischen Schuhhandel? Denn im zweiten Quartal des Gesch&auml;ftsjahres 2016/2017 wachsen die Online-Ums&auml;tze um 46 Prozent gegen&uuml;ber dem Vorjahreszeitraum. Das Ziel von 7 Milliarden Dollar Online-Umsatz bis 2020 scheint greifbar, rechnet <a href="https://www.internetretailer.com/2016/12/21/nike-kicks-46-web-sales-growth-quarter">Internet Retailer </a>vor.</div> <br /> <div> <h4><strong>Ikea funkt Ideen zu Billy und Co:</strong></h4> <div>Ikea nutzt Beacons und schickt Nutzer in Restaurants, Bars, Kinos, Fitnesscentern in Wien&nbsp;Werbebotschaften auf die hauseigene Family App. Einrichtungshinweise im Kino? Nur weil da gerade die Zielgruppe ist? Kann man machen, aber wozu? Dienstleister ist IQ mobile, meldet <a href="http://werbeplanung.at/news/marketing/ikea-nutzt-beacon-netzwerk-von-iq-mobile-und-freecard-fuer-neue-kampagne/4.635.085">Werbeplanung.at</a>. Schon 2015 hat Ikea Beacon-Botschaften im Ikea-Laden in Graz getestet, lockte dann zum Kuchen ins Restaurant (<a href="https://youtu.be/1vCR_aebdwM">Video</a>).</div> </div> <br /> <div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">TRENDS &amp; FAKTEN</span></h3></div> <h4><strong>Was die Deutschen von Amazon Echo halten:</strong></h4> <div>In Deutschland ist der Amazon Echo seit Ende Oktober verf&uuml;gbar. Was die Menschen hierzulande vom neuen Amazon-Ger&auml;t halten, haben die Analysten des Statista Digital Market Outlooks in einer Umfrage erhoben. <a href="https://de.statista.com/infografik/7338/die-deutschen-und-der-amazon-echo/?utm_campaign=841b70e815-newsticker_DE_nachmittags_11&amp;utm_medium=email&amp;utm_source=Infographic%20Newsletter&amp;utm_term=0_666fe64c5d-841b70e815-295251625" title="Infografik: Die Deutschen und der Amazon Echo | Statista"><img src="https://infographic.statista.com/normal/infografik_7338_die_deutschen_und_der_amazon_echo_n.jpg" alt="Infografik: Die Deutschen und der Amazon Echo | Statista" style="width: 100%; height: auto !important; max-width: 960px; -ms-interpolation-mode: bicubic;" width="100%" height="auto" /></a><br />Mehr Statistiken finden Sie bei <a href="https://de.statista.com/">Statista</a></div> <br /> <h4><strong>PR-Notiz des Tages:</strong></h4> <div>Gastbeitr&auml;ge ver&ouml;ffentlichen wir 2017 bis auf weiteres nur noch in Ausnahmef&auml;llen nach aktiver Anfrage. Bitte schicken Sie uns daher keine Themenvorschl&auml;ge oder fertige Beitr&auml;ge.<br /><br /></div> <strong></strong> <h4><strong>Beliebtester Beitrag am Vortag:</strong></h4> <div><a href="http://etailment.de/news/stories/Lektuere-Buecher-die-man-2016-gelesen-haben-sollte-20223">Business-B&uuml;cher, die nicht jeder kennt (aber 2016 kennen sollte)</a></div> <div id="6318634" class="ad"></div> <div id="6318632" class="ad"></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer"> <section class="topics m-t-2"> <h6>Themen</h6><ul class='topic-pills'> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Zalando">Zalando</a></li> <li><a href="/suche/schlagworte/Weihnachten">Weihnachten</a></li> <li><a href="/suche/schlagworte/IKEA">IKEA</a></li> <li><a href="/suche/schlagworte/Rakuten">Rakuten</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Agiles-Marketing/43/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/4/hybris-37429-detailp.jpeg" alt="hybris" title="hybris" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Agiles-Marketing/43/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Agiles Marketing</h2> <p class="font-large"> Kunden in Echtzeit ansprechen</p> <p>Die Interaktion mit dem Kunden findet heute in Echtzeit statt. Agiles Marketing liefert den passenden Kontext. So kann der Kunde zielgenau durch den Verkaufsprozess geführt werden.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.1" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("http://etailment.de/news/p/20227"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="http://etailment.de/news/p/20227" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <h6>Meist gelesen</h6> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Instagram-ueberholt-Twitter---so-sind-sie-als-Haendler-dabei-3609" class="teaser-link"> <div style="background-image: url(/news/media/4/instagram-37665-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Gratisography</div> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 21. Dezember 2016 --></span></div> <h2 class="font-x-large bold teaser-title">Instagram - Wie Sie auch 2017 noch mitmischen können </h2> <p class="excerpt">Instagram ist mit über 400 Millionen Nutzer weltweit, davon allein 10 Millionen Deutsche, eine der größten sozialen Plattformen. Weil sich dort die junge Kundschaft tummelt, gehört Instagram längst zum festen Inventar bei Werbetreibenden und großen Händlern. Wir haben für Händler ein paar Tipps zum Einstieg, die 2017 als Spätstarter mit kleinem Budget dabei sein wollen. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Lektuere-Buecher-die-man-2016-gelesen-haben-sollte-20223" class="teaser-link"> <div class="inner"> <div class="tagline">Karriere<span class="date regular"> <!-- 22. Dezember 2016 --></span></div> <h2 class="font-x-large bold teaser-title">Business-Bücher, die nicht jeder kennt (aber 2016 kennen sollte)</h2> <p class="excerpt">Für alle, die noch nicht wissen, was sie Weihnachten verschenken sollen, sattelfest in allen Smalltalk-Situationen sein wollen oder einfach nur neugierig sind, hat etailment eine Auswahl trendiger Bücher zusammengestellt.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Tipps-Signale-Vertrauen-Shop-3334" class="teaser-link"> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 22. Dezember 2016 --></span></div> <h2 class="font-x-large bold teaser-title">Quicktipps für 2017: So gewinnen Händler schnell das Vertrauen</h2> <p class="excerpt">Vom Weihnachtsgeschäft im Onlinehandel profitieren nicht alle Händler. Manch einer bemerkt zwar viele Klicks, doch wenige Einkäufe. Oft liegt es schlicht am fehlenden Vertrauen der Kunden. Das lässt sich 2017 schnell ändern. Mit diesen Quicktipps überzeugt jeder Shop auf den ersten Blick.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Digitalisierung-Ein-Kuechenkauf-ruiniert-Digital-Fantasien-20220" class="teaser-link"> <div style="background-image: url(/news/media/4/Kche-37668-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; alphaspirit - fotolia.com</div> <div class="inner"> <div class="tagline">Digitalisierung<span class="date regular"> <!-- 21. Dezember 2016 --></span></div> <h2 class="font-x-large bold teaser-title">Ein Küchenkauf ruiniert Digital-Fantasien</h2> <p class="excerpt">In Sachen Digitalisierung wähnen sich die Branchengrößen allesamt auf gutem Weg. Die Prozesse sind optimiert und der Kunde wird auf jedem Kanal optimal bedient. In der Praxis kann sich das für den Kunden ganz anders anfühlen.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Rueckblick-Die-wichtigsten-Themen-2016-Das-sagen-die-Leser-20224" class="teaser-link"> <div style="background-image: url(/news/media/4/Santa-37702-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Gratisography</div> <div class="inner"> <div class="tagline">Rückblick<span class="date regular"> <!-- 23. Dezember 2016 --></span></div> <h2 class="font-x-large bold teaser-title">Die wichtigsten Themen 2016: Das sagen die Leser</h2> <p class="excerpt">Wie sich manch ein klassischer Händler digital behauptet, dürfte manch einen Berater überraschen. Unser Leser interessierte das 2016 sehr. Uns überraschte, wie wichtig manch ein zu Jahresbeginn noch nischiges Digital-Thema für unsere Leser 2016 wurde. Aber sehen Sie selbst und lassen Sie sich überraschen, welche Themen die Entscheider im Handel 2016 bei etailment besonders lesenswert fanden. </p> </div> </a>
</div> </div> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

      
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/news/stories/meistgelesen" >Meistgelesen</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2017" >Kompass 2017</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>12/16</h6>
      <h4 class="bold">Der Handel</h4>
      <ul class="list-topics">
      <h3 class="topic-title">Apollo-Optik:</h3>
<p class="excerpt">J&ouml;rg Ehmer baut um</p><h3 class="topic-title">Globus: </h3>
<p class="excerpt">Die neue Online-Strategie</p><h3 class="topic-title">Alipay:</h3>
<p class="excerpt">Jeder vierte Mensch soll Kunde werden</p><h3 class="topic-title"><a href="http://www.etailment.de/media/media/4/Leseprobe-Der-Handel-1216-37518.pdf">Leseprobe</a></h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/4/titel-37481-footer.jpeg" alt="titel" title="titel" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
      <script type='text/javascript' src='/assets/7eeacddacfa96318eff8d6d4afaa7ba0.js'></script><img src="//etailment.de/stats/c/1/2/1482477366/20227/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'a6a75e79e00a5fc35ece4883a8c9c7ae');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'a6a75e79e00a5fc35ece4883a8c9c7ae');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Amazon-startet-Angebots-Offensive-Kritik-an-Zalando-Hitmeister-Otto-Hornbach-Buchhandel-Nike-Ikea-20227"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Amazon-startet-Angebots-Offensive-Kritik-an-Zalando-Hitmeister-Otto-Hornbach-Buchhandel-Nike-Ikea-20227"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

      <script class="document-script">
        if (typeof ADTECH !== "undefined") {
          ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};          ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);          ADTECH.executeQueue();
        }
      </script>
    </div>
  </body>
</html>