<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Liebe Leserin, lieber Leser, Napoleon will mit nur vier Stunden Schlaf pro Nacht ausgekommen sein. Das hat ihm weltgeschichtlich zwar auch nicht viel geholfen, aber es ist auf jeden Fall eine Möglichkeit, mehr aus dem Tag zu machen. Eine Alternative dazu ist, mehr aus der Zeit zu machen, also produktiver zu sein. Und genau darum geht es in einer neuen Serie unseres Podcasts OR. Hören Sie doch mal rein! "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Henkel Ventures und BSH investieren in Zipjet, Otto, Global Fashion Group, Hermes, Farmy, Asos</title>
    
        <meta property="og:title" content="Morning Briefing: Henkel Ventures und BSH investieren in Zipjet, Otto, Global Fashion Group, Hermes, Farmy, Asos" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/morning_briefing/Morning-Briefing-Henkel-Ventures-und-BSH-investieren-in-Zipjet-Otto-Global-Fashion-Group-Hermes-Farmy-Asos-21202" />
    <meta property="og:description" content="Liebe Leserin, lieber Leser, Napoleon will mit nur vier Stunden Schlaf pro Nacht ausgekommen sein. Das hat ihm weltgeschichtlich zwar auch nicht viel geholfen, aber es ist auf jeden Fall eine Möglichkeit, mehr aus dem Tag zu machen. Eine Alternative dazu ist, mehr aus der Zeit zu machen, also produktiver zu sein. Und genau darum geht es in einer neuen Serie unseres Podcasts OR. Hören Sie doch mal rein! " />
    <meta property="og:image" content="http://etailment.de/news/media/5/Farmy-sichert-sich-3-Mio-42886.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/e2924c688bb954123c47cdc1c3c19126.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="http://etailment.de/news/morning_briefing/Morning-Briefing-Henkel-Ventures-und-BSH-investieren-in-Zipjet-Otto-Global-Fashion-Group-Hermes-Farmy-Asos-21202" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body >
          <div id="6318631" class="superbanner"></div>    
        <div id="main" class="container">

             
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></a></div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        <li class="divider"></li>
        <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
              </li>
      </ul>
    </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>              <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Morning Briefing: Henkel Ventures...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/Farmy-sichert-sich-3-Mio-42886-detailp.jpeg" alt="Ein neues Angebot von Farmy aus der Schweiz macht es möglich. Die bestellten Lebensmitteln sollen klimaneutral zum Kunden geliefert werden. Dafür gibt es ein Technologiedarlehen über 3 Mio CHF." title="Ein neues Angebot von Farmy aus der Schweiz macht es möglich. Die bestellten Lebensmitteln sollen klimaneutral zum Kunden geliefert werden. Dafür gibt es ein Technologiedarlehen über 3 Mio CHF." class="img-responsive" /> <div class='photocredit'>&copy; Screenshot vom Autor</div> <div class="caption"> Ein neues Angebot von Farmy aus der Schweiz macht es möglich. Die bestellten Lebensmitteln sollen klimaneutral zum Kunden geliefert werden. Dafür gibt es ein Technologiedarlehen über 3 Mio CHF. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Henkel Ventures und BSH investieren in Zipjet, Otto, Global Fashion Group, Hermes, Farmy, Asos"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Henkel Ventures und BSH investieren in Zipjet, Otto, Global Fashion Group, Hermes, Farmy, Asos</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname kindle"><a href="/news/authors/?id=22" id="kindle-autor-22" class="no-ajaxy cboxElement">Stephan Lamprecht</a></span></span> am 12. April 2018 </div> </div> <div class="article-body mb_0"> <p class='lead'> <strong>Liebe Leserin, lieber Leser,</strong>&nbsp;Napoleon will mit nur vier Stunden Schlaf pro Nacht ausgekommen sein. Das hat ihm weltgeschichtlich zwar auch nicht viel geholfen, aber es ist auf jeden Fall eine M&ouml;glichkeit, mehr aus dem Tag zu machen. Eine Alternative dazu ist, mehr aus der Zeit zu machen, also produktiver zu sein. Und genau darum geht es in einer neuen Serie unseres Podcasts OR. H&ouml;ren Sie <a href="http://etailment.de/news/stories/Podcast-Tempo---In-fuenf-Schritten-zum-Produktivitaetskoenig-21200" target="_blank">doch mal rein</a>! </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21202" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21202&text=Morning Briefing: Henkel Ventures und BSH investieren in Zipjet, Otto, Global Fashion Group, Hermes, Farmy, Asos" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21202&amp;title=Morning Briefing: Henkel Ventures und BSH investieren in Zipjet, Otto, Global Fashion Group, Hermes, Farmy, Asos" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21202;title=Morning Briefing: Henkel Ventures und BSH investieren in Zipjet, Otto, Global Fashion Group, Hermes, Farmy, Asos" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Henkel Ventures und BSH investieren in Zipjet, Otto, Global Fashion Group, Hermes, Farmy, Asos"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Henkel Ventures und BSH investieren in Zipjet, Otto, Global Fashion Group, Hermes, Farmy, Asos%0D%0A%0D%0Ahttp%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21202" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <h4><strong>Zipjet bekommt Geld von Henkel Ventures und BSH:</strong></h4> <div>Der W&auml;sche- und Reinigungsservice Zipjet hat eine siebenstellige Investitionsrunde unter F&uuml;hrung von Henkel Ventures und der BSH Home Appliances Group erfolgreich abgeschlossen. Das frische Geld soll in die Gesch&auml;fts- und Produktentwicklung gesteckt werden. Gegen&uuml;ber dem Vorjahr konnte Zipjet seinen Umsatz um 40 Prozent steigern. Henkel Ventures b&uuml;ndelt die Venture Capital-Aktivit&auml;ten des Henkel-Konzerns. Die BSH Home Appliances Group ist Europas gr&ouml;&szlig;ter Hersteller von Haushaltsger&auml;ten.<br /><br /></div> <br /> <h4><strong>Otto stellt Otto Market und Brand Connect vor:</strong></h4> <div>Beim Partner Connect Day in Hamburg hat Otto seinen Marktplatzpartnern die Initiative &bdquo;Otto Market&ldquo; vorgestellt. Sie b&uuml;ndelt ab sofort das gesamte Partnermanagement und arbeitet dabei Hand in Hand mit Brand Connect. Das ist Ottos neues Self-Service-Tool, das alle Services und Prozesse b&uuml;ndelt, die f&uuml;r Markenanbieter wichtig sind. Dazu geh&ouml;ren etwa Analytics, Bewirtschaftung und Betrieb. Brand Connect wird zurzeit in Zusammenarbeit mit Marken wie adidas oder s.Oliver entwickelt.</div> <br /> <h4><strong>Rockets Global Fashion Group reduziert Verluste:</strong></h4> <div>Seine Aktivit&auml;ten im Modehandel b&uuml;ndelt Rocket Internet in der Global Fashion Group, die im vergangenen Jahr ihre Verluste leicht verringern konnte, daf&uuml;r aber den Umsatz <a href="http://www.textilwirtschaft.de/business/e-commerce/rocket-internet-global-fashion-group-senkt-verluste-209672" target="_blank">deutlich gesteigert hat</a>. Er stieg um 23,5% auf 1,095 Mrd. Euro. Der bereinigte Verlust verringerte sich auf 97,9 Mio. Euro von 130,8 Mio. Euro im Jahr davor. In den Zahlen sind die Ums&auml;tze der Online-Modeh&auml;ndler Lamoda in Russland, Dafiti in S&uuml;damerika, The Iconic in Australien und Zalora in S&uuml;dostasien enthalten.</div> <br /> <h4><strong>Hermes will kr&auml;ftig investieren:</strong></h4> <div>Bis 2020 will die Otto-Tochter Hermes rund <a href="http://www.lebensmittelzeitung.net/it-logistik/Paketdienst-Hermes-Otto-Tochter-investiert-halbe-Milliarde-134985" target="_blank">500 Mio Euro zus&auml;tzlich investieren</a>, um die Infrastruktur der Gruppe ausbauen, kundennahe Dienstleistungen zu verbessern und die Digitalisierung voranzutreiben. Das Unternehmen bezeichnet das abgelaufene Gesch&auml;ftsjahr als das bisher beste Jahr in der Firmengeschichte. Eine der gr&ouml;&szlig;ten Herausforderungen l&auml;sst sich wohl nicht allein durch Geld l&ouml;sen. Es mangelt an Paketfahrern. Hermes will in Deutschland die Preise um 4,5 Prozent erh&ouml;hen, um die rund 12.000 Fahrer besser bezahlen zu lassen.</div> <br />- ANZEIGE -<br /> <h4><strong>E-Invoicing: So geht&acute;s!</strong></h4> Im Experten-Webinar am 18.04. zeigt Ihnen Hendrik Neumann von der Bonpago GmbH, warum gerade jetzt der richtige Zeitpunkt f&uuml;r (Handels-)unternehmen ist, auf E-Invoicing umzusteigen. Au&szlig;erdem: Welche Tipps &amp; Tricks Sie bei der Einf&uuml;hrung beachten sollten. <a href="https://www.comarch.de/service-und-support/webinare/webinar-sind-sie-bereit-fuer-e-invoicing/" target="_blank">Jetzt kostenlos anmelden!</a><br /><hr /> <div id="6318634" class="ad"></div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">INTERNATIONAL</span></h3> <h4><strong>Farmy sichert sich 3 Mio Franken:</strong></h4> <div> <p>Der E-Food-Anbieter Farmy aus der Schweiz hat sich ein <a href="http://blog.carpathia.ch/2018/04/11/farmy-expansion-lieferkosten/" target="_blank">Technologiedarlehen</a> des Bundes &uuml;ber 3 Mio Schweizer Franken sichern k&ouml;nnen. Hintergrund ist die geplante Einf&uuml;hrung eines neuen Angebots, das die bestellten Lebensmittel klimaneutral mit Elektromobilen zu den Kunden bringt. Bereits im vergangenen Sommer konnte sich der E-Food-Anbieter 5 Millionen Franken frisches Kapital besorgen.</p> </div> <strong><strong></strong></strong> <h4><strong>ASOS w&auml;chst deutlich:</strong></h4> <div> <p>Der britische Online-Modeh&auml;ndler hat das erste Gesch&auml;ftshalbjahr 2017/18 mit deutlichem Umsatzwachstum abgeschlossen. Die Erl&ouml;se sind um 27% auf 1,16 Mrd. Pfund (1,33 Mrd. Euro) gestiegen. Au&szlig;erdem <a href="http://www.textilwirtschaft.de/business/unternehmen/unternehmen-asos-dickes-umsatzplus-209654" target="_blank">teilte der der Online-H&auml;ndler mit</a>, im Berichtszeitraum zum ersten Mal mehr als 1 Milliarde Visits verzeichnet zu haben. Investiert wurde besonders in Technologie und Personal sowie die Logistik.</p> </div> <strong><strong><br /></strong></strong> <div id="6318632" class="ad"></div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">TRENDS &amp; FAKTEN</span></h3> <h4><strong>Schuhverbund startet Online-Akademie:</strong></h4> <div>Der Schuheinkaufsverbund GMS hat f&uuml;r seine Mitglieder eine Online-Schulungsakademie <a href="http://www.textilwirtschaft.de/business/unternehmen/schulungen-gms-schuhverbund-startet-online-akademie-209638" target="_blank">entwickelt</a>. Insgesamt wurden &uuml;ber 50 verschiedene Bausteine produziert. Behandelt werden unterschiedlichste Themen, wie etwa der Zusatzverkauf oder professionelle Reklamationsgespr&auml;che. Enthalten sind aber auch Lektionen zu Fachwissen (K&ouml;rperstatik, Materialkunde). Die Online-Akademie wird allen H&auml;ndlern in Deutschland, Frankreich, Belgien, Holland und &Ouml;sterreich zur Nutzung angeboten.</div> <strong><strong></strong></strong><strong><strong><br /></strong></strong> <h4><strong>Beliebtester Beitrag am Vortag:</strong></h4> <div style="text-align: left;">Wenn werdende Eltern sich einen Kinderwagen kaufen m&uuml;ssen, haben sie ein Problem: Was f&uuml;r ein Produkt soll ich nehmen? Das Start-up Bonavi will die Suche vereinfachen und bietet nur ein Modell an, das aber alle guten Eigenschaften vereinen soll. Und daf&uuml;r haben sich Gr&uuml;nder von Deutschlands f&uuml;hrender Fachfrau f&uuml;r Babys beraten lassen. <a href="http://etailment.de/news/stories/Start-up-Bonavi-Premium-fuers-Baby-Wie-die-Ott-Brueder-den-Kinderwagenmarkt-revolutionieren-wollen-21184" target="_blank">Premium f&uuml;rs Baby: Wie die Ott-Br&uuml;der den Kinderwagenmarkt revolutionieren wollen</a></div> <strong><strong><br /></strong></strong> <div style="text-align: center;"><strong><strong>Schon gewusst? OR - den Podcast von etailment - gibt es auch bei <a href="https://open.spotify.com/show/3NZJdcBF8kUiCAvXdALcAM" target="_blank">Spotify</a> und <strong><strong><a href="https://soundcloud.com/etailment" target="_blank">Soundcloud </a>-&nbsp;</strong></strong> kostenlos. Unser Tipp: Den Podcast abonnieren und keine Folge verpassen. </strong></strong></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Otto+Market">Otto Market</a></li> <li><a href="/suche/schlagworte/Zipjet">Zipjet</a></li> <li><a href="/suche/schlagworte/Hermes">Hermes</a></li> <li><a href="/suche/schlagworte/Global+Fashion+Group">Global Fashion Group</a></li> <li><a href="/suche/schlagworte/BSH">BSH</a></li> <li><a href="/suche/schlagworte/Henkel">Henkel</a></li> <li><a href="/suche/schlagworte/Connect+Day">Connect Day</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Internationalisierung/92/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/5/Cover-Internationalisierung-42701-detailp.jpeg" alt="Cover Internationalisierung" title="Cover Internationalisierung" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Internationalisierung/92/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Internationalisierung</h2> <p class="font-large"> So gelingt der Einstieg in den globalen Markt</p> <p>Auf der Suche nach Wachstum lockt das Ausland. Nachbarländer sind dabei ebenso attraktiv wie China. Dieses Whitepaper zeigt, wie Händler und Marken die Chancen des globalen E-Commerce meistern.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("http://etailment.de/news/p/21202"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="http://etailment.de/news/p/21202" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Verkaufsassistenten-Mitarbeiter-des-Jahres-21195" class="teaser-link"> <div style="background-image: url(/news/media/5/Pepper-Stengel-Blumenkette-42848-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Edeka Stengel</div> <div class="inner"> <div class="tagline">Verkaufsassistenten<span class="date regular"> <!-- 10. April 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Wie der Handel Roboter als Mitarbeiter anlernt</h2> <p class="excerpt">Roboter als Filialmitarbeiter sind bislang eher eine viel bestaunte Spielerei. Bei den Konsumenten kommen Pepper und seine Freunde aber schon mal gut an, wie die Beispiele Edeka-Stengel und ein Feldversuch in dem Stuttgarter Einkaufszentrum Das Gerber zeigen.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Podcast-Tempo---In-fuenf-Schritten-zum-Produktivitaetskoenig-21200" class="teaser-link"> <div style="background-image: url(/news/media/5/podcast-42876-detailp.png);" class="background-container"></div> <div class="photocredit">&copy; brat82 - fotolia.com </div> <div class="inner"> <div class="tagline">Podcast<span class="date regular"> <!-- 11. April 2018 --></span></div> <h2 class="font-x-large bold teaser-title">„Tempo“ - In fünf Schritten zum Produktivitätskönig</h2> <p class="excerpt">Alles muss schneller werden. Tempo ist gefragt. „Tempo“ ist auch das Thema der neuen Staffel des Etailment-Podcast „OR“. Darüber diskutieren wir in den kommenden Wochen mit Start-ups, Händlern, Dienstleistern und Überraschungsgästen. Zum Start der Staffel schauen wir auf die Produktivtipps der Zeit-Gurus, Rituale der Influencer und sprechen über eigene Kniffe beim Zeitmanagement.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Marketing-Cross-Device-Kampagnen---den-Kunden-wirklich-ueberall-erreichen-20378" class="teaser-link"> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 11. April 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Cross Device Kampagnen - den Kunden wirklich überall erreichen</h2> <p class="excerpt">Der Kunde von heute informiert sich unterwegs rasch mit dem Smartphone über ein Produkt, das er dann abends auf der Couch mit dem Tablet bestellen will. Oder auch erst am nächsten Tag auf dem Desktop-PC. Diese Gerätevielfalt stellt Händler vor Probleme. Cross-Device-Marketing wird immer mehr zur puren Notwendigkeit.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Start-up-Bonavi-Premium-fuers-Baby-Wie-die-Ott-Brueder-den-Kinderwagenmarkt-revolutionieren-wollen-21184" class="teaser-link"> <div class="inner"> <div class="tagline">Start-up Bonavi<span class="date regular"> <!-- 09. April 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Premium fürs Baby: Wie die Ott-Brüder den Kinderwagenmarkt revolutionieren wollen</h2> <p class="excerpt">Wenn werdende Eltern sich einen Kinderwagen kaufen müssen, haben sie ein Problem: Was für ein Produkt soll ich nehmen? Das Start-up Bonavi will die Suche vereinfachen und bietet nur ein Modell an, das aber alle guten Eigenschaften vereinen soll. Und dafür haben sich Gründer von Deutschlands führender Fachfrau für Babys beraten lassen.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Chatbots-Handel-21187" class="teaser-link"> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 05. April 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Braucht der Handel wirklich Chatbots?</h2> <p class="excerpt">Sie haben oft putzig klingende Namen, sind in Marketing und Handelsmanagement ein regelrechtes Hype-Thema und den Kunden noch etwas suspekt. Bringen Chatbots echten Nutzen oder gehören sie bald zum alten Eisen?</p> </div> </a>
</div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Marketing-Cross-Device-Kampagnen---den-Kunden-wirklich-ueberall-erreichen-20378' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Marketing: Cross Device Kampagnen - den Kunden wirklich überall erreichen'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href=" http://etailment.de/news/media/5/Digital-Commerce-40191.pdf" target=_blank>Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2018" >Kompass 2018</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 04-2018</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Wie Kunden denken</h3>
<p class="excerpt">Siegel f&uuml;r die besten H&auml;ndler
<h3 class="topic-title">Laden der Zukunft</h3>
<p class="excerpt">Roboter als Mitarbeiter
<h3 class="topic-title">Amazon</h3>
<p class="excerpt">Die dicksten Flops</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/418-42782-footer.jpeg" alt="418" title="418" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/cba3bb91876ce91dbd0ba145b9a86b93.js'></script><img src="//etailment.de/stats/c/1/2/1523515480/21202/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'ce234de28bda007917ac9dd2c860fbea');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'ce234de28bda007917ac9dd2c860fbea');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Henkel-Ventures-und-BSH-investieren-in-Zipjet-Otto-Global-Fashion-Group-Hermes-Farmy-Asos-21202"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Henkel-Ventures-und-BSH-investieren-in-Zipjet-Otto-Global-Fashion-Group-Hermes-Farmy-Asos-21202"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>
<!-- Start Piwik PRO Tag Manager code (Aumago) -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '4c17c5fc-1526-4c65-b13b-926d05de906e');
</script>
<noscript><iframe src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->

  
  <img src="/ssi/popupcookie.php">
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>