<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Guten Morgen etailment-Leserinnen und Leser! Amazon Fresh können für den Lebensmittelhandel und die digitalen Supermärkte noch ganz böse werden. Schon jetzt sieht ein Test der Online-Supermärkte das regional begrenzte Angebot von Amazon Prime Now, das auch Lebensmittel bietet, in drei von vier Testkategorien – Qualität, Kosten und Zeit – klar vor den Verfolgern. Nur beim Thema Bestellvorgang kann die Rewe im Test von &quot;Chip&quot; punkten. Amazon bietet aber auch noch keine Desktop-Bestellung an. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Intersport baut auf neue Digital-Tochter, Momox, HSE24, Tolino-Verkauf, China</title>
    
        <meta property="og:title" content="Morning Briefing: Intersport baut auf neue Digital-Tochter, Momox, HSE24, Tolino-Verkauf, China" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/morning_briefing/Morning-Briefing-Intersport-baut-auf-neue-Digital-Tochter-Momox-HSE24-Tolino-Verkauf-China-20270" />
    <meta property="og:description" content="Guten Morgen etailment-Leserinnen und Leser! Amazon Fresh können für den Lebensmittelhandel und die digitalen Supermärkte noch ganz böse werden. Schon jetzt sieht ein Test der Online-Supermärkte das regional begrenzte Angebot von Amazon Prime Now, das auch Lebensmittel bietet, in drei von vier Testkategorien – Qualität, Kosten und Zeit – klar vor den Verfolgern. Nur beim Thema Bestellvorgang kann die Rewe im Test von &quot;Chip&quot; punkten. Amazon bietet aber auch noch keine Desktop-Bestellung an. " />
    <meta property="og:image" content="http://etailment.de" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/898811997a4f2810793377d491b2161b.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/f115ca4aa61d4ee2ba12215fd99a83ab.js'></script>    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="http://etailment.de/news/morning_briefing/Morning-Briefing-Intersport-baut-auf-neue-Digital-Tochter-Momox-HSE24-Tolino-Verkauf-China-20270" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body>
          <div id="6318631" class="superbanner"></div>    
    <div id="main" class="container">

         
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></a></div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/news/stories/meistgelesen" >Meistgelesen</a> </li>        <li class="divider"></li>
        <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
              </li>
      </ul>
    </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/news/stories/meistgelesen" >Meistgelesen</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/news/stories/meistgelesen" >Meistgelesen</a> </li>    <li class="m-t-2">
      <h6 class="small">Folgen Sie uns:</h6>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>      <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news/index" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing/index" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Morning Briefing: Intersport baut...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Intersport baut auf neue Digital-Tochter, Momox, HSE24, Tolino-Verkauf, China"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h2 class="article-title">Intersport baut auf neue Digital-Tochter, Momox, HSE24, Tolino-Verkauf, China</h2> <div class="article-meta"> Von <span class="authornames"><span class="authorname">Olaf Kolbrück</span></span> am 23. Januar 2017 </div> </div> <div class="article-body"> <p class='lead'> <strong>Guten Morgen etailment-Leserinnen und Leser!</strong> Amazon Fresh k&ouml;nnen f&uuml;r den Lebensmittelhandel und die digitalen Superm&auml;rkte noch ganz b&ouml;se werden. Schon jetzt sieht ein Test der Online-Superm&auml;rkte das regional begrenzte Angebot von Amazon Prime Now, das auch Lebensmittel bietet, in drei von vier Testkategorien &ndash; Qualit&auml;t, Kosten und Zeit &ndash; klar vor den Verfolgern. Nur beim Thema Bestellvorgang kann die Rewe im Test von <a href="http://m.chip.de/test/Online-Supermaerkte-im-Test-Die-besten-Lieferservices-fuer-Ihre-Lebensmittel_107446513.html">"Chip" </a>punkten. Amazon bietet aber auch noch keine Desktop-Bestellung an. </p> <section class="share m-t-2"> <h6>Diesen Artikel teilen</h6> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20270" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20270&text=Morning Briefing: Intersport baut auf neue Digital-Tochter, Momox, HSE24, Tolino-Verkauf, China" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20270&amp;title=Morning Briefing: Intersport baut auf neue Digital-Tochter, Momox, HSE24, Tolino-Verkauf, China" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20270;title=Morning Briefing: Intersport baut auf neue Digital-Tochter, Momox, HSE24, Tolino-Verkauf, China" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Intersport baut auf neue Digital-Tochter, Momox, HSE24, Tolino-Verkauf, China"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Intersport baut auf neue Digital-Tochter, Momox, HSE24, Tolino-Verkauf, China%0D%0A%0D%0Ahttp%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20270" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <div> <h4><strong>Intersport baut auf Digital-Tochter:</strong></h4> <div>Intersport b&uuml;ndelt s&auml;mtliche digitalen Aktivit&auml;ten nun in der neuen Intersport Digital GmbH. Die Tochter unter der Leitung von Carsten Schmitz als Chief Digital Officer, sowie Kim Roether und Hannes Rumer auf Vorstandsseite, soll die digitale Transformation steuern und den neuen Antritt der Verbundgruppe im E-Commerce umsetzen. Intersport will bis zum dritten Quartal 2017 seinen zentralen Online-Shop zu einer kooperativen H&auml;ndlerplattform ausbauen. Mit der Weiterentwicklung zu einer H&auml;ndlerplattform verabschiedet sich Intersport sukzessive vom zentralen Onlineshop.</div> </div> <br /> <h4><strong>Kartellamt gibt gr&uuml;nes Licht f&uuml;r Tolino-Verkauf:</strong></h4> <div>Das Bundeskartellamt hat der Telekom den Verkauf der Anteile an der E-Book-Plattform Tolino an Rakuten abgesegnet. Kaufpreis: unklar. F&uuml;r die Tolino-Kunden soll sich durch den Verkauf nichts &auml;ndern, wie die Telekom und die Tolino-Gr&uuml;ndungsmitglieder Hugendubel, Thalia und Weltbild betonen. Rakuten betreibt in Deutschland bislang den E-Book-Shop Kobo und ist mit eigenen Leseger&auml;ten aktiv.</div> <br /> <h4><strong>Momox w&auml;chst deutlich:</strong></h4> <div>Re-Commerce-Anbieter Momox setzte 2016 150 Millionen Euro um und w&auml;chst damit um ein Drittel gegen&uuml;ber dem Vorjahr. Hauptgrund f&uuml;r das Umsatzplus ist der Zuwachs auf den internationalen M&auml;rkten, mit 27 Prozent Anteil am Gesamtergebnis. Derzeit betreibt Momox l&auml;nderspezifische Plattformen in Gro&szlig;britannien, Frankreich und &Ouml;sterreich.</div> <br /> <h4><strong>Sonja Piller f&uuml;hrt HSE24:</strong></h4> <div>Sonja Piller wird neue Chefin bei HSE24. Sie l&ouml;st beim Homeshopping-Betreiber Richard Reitzner als CEO ab, der in den Beirat der Gruppe wechselt.<br /><br /> <h4><strong>LChoice baut aus:</strong></h4> LChoice, Plattform f&uuml;r lokale Buchh&auml;ndler, hat seiner App-L&ouml;sung nun ein Shop-Portal f&uuml;r den Desktop-PC hinzugef&uuml;gt. <br /> <div id="6318634" class="ad"></div></div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">INTERNATIONAL</span></h3> <h4><strong>731 Millionen Internetnutzer in China:</strong></h4> <div>China gibt laut <a href="https://www.techinasia.com/china-731-million-internet-users-end-2016">TechinAsia</a> die Zahl seiner Internetnutzer nun mit 731 Millionen an. Das sind 53 Prozent der Bev&ouml;lkerung. Rund 95 Prozent der&nbsp;Internetnutzer gehen auch per Smartphone ins Web. &Uuml;berblick &uuml;ber den Markt bietet auch das etailment <a href="http://etailment.de/news/stories/Studien-Whitepaper-Wegweiser-nach-China-20257">Whitepaper "China"</a>. <br /> <div id="6318632" class="ad"></div></div> <h4><strong>Beliebtester Beitrag am Vortag:</strong></h4> <div>Regale auff&uuml;llen, Ware auslegen und darauf warten, dass der Kunde sich selbst versorgt. Das funktioniert nicht mehr. Heute muss der Handel ordentlich in das Einkaufserlebnis investieren: <a href="http://etailment.de/news/stories/Digitalisierung-Mit-diesen-digitalen-Technologien-punktet-der-Handel-beim-Kunden-20269">Mit diesen digitalen Technologien punktet der Handel beim Kunden</a></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer"> <section class="topics m-t-2"> <h6>Themen</h6><ul class='topic-pills'> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Intersport">Intersport</a></li> <li><a href="/suche/schlagworte/Rewe">Rewe</a></li> <li><a href="/suche/schlagworte/Lebensmittelhandel">Lebensmittelhandel</a></li> <li><a href="/suche/schlagworte/HSE24">HSE24</a></li> <li><a href="/suche/schlagworte/Rakuten">Rakuten</a></li> <li><a href="/suche/schlagworte/Momox">Momox</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Internationalisierung:-China/46/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/4/china-37871-detailp.jpeg" alt="china" title="china" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Internationalisierung:-China/46/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Internationalisierung: China</h2> <p class="font-large"> Der Markt und die Kunden</p> <p>China bietet beim Digital Commerce enormes Potenzial. Aber wie treffen die Kunden ihre Entscheidungen? Welche Marktplätze nutzen sie? Dieses Whitepaper bietet einen Wegweiser für den Markteintritt.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.1" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("http://etailment.de/news/p/20270"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="http://etailment.de/news/p/20270" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <h6>Meist gelesen</h6> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Studien-Top-20-Starke-Marken-haben-mehr-Erfolg-im-E-Commerce-20267" class="teaser-link"> <div class="inner"> <div class="tagline">Studien<span class="date regular"> <!-- 19. Januar 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Top 20: So hängt Amazon beim Traffic die Verfolger ab</h2> <p class="excerpt">Vom Wachstum im Onlinehandel scheinen vor allem die Top-Player zu profitieren. Der Erfolg im Web hängt nämlich auch ganz wesentlich der Markenbekanntheit ab.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Digitalisierung-Mit-diesen-digitalen-Technologien-punktet-der-Handel-beim-Kunden-20269" class="teaser-link"> <div style="background-image: url(/news/media/4/VR-Brille-im-Einsatz-bei-Thommy-Hilfiger-37932-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Foto: Business Wire</div> <div class="inner"> <div class="tagline">Digitalisierung<span class="date regular"> <!-- 20. Januar 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Mit diesen digitalen Technologien punktet der Handel beim Kunden</h2> <p class="excerpt">Regale auffüllen, Ware auslegen und darauf warten, dass der Kunde sich selbst versorgt. Das funktioniert nicht mehr. Heute muss der Handel ordentlich in das Einkaufserlebnis investieren. Etailment zeigt aktuelle Trends der Digitalisierung im Laden.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Warum-Wish-die-neue-Weltmacht-im-Handel-werden-koennte-3876" class="teaser-link"> <div class="inner"> <div class="tagline">Player<span class="date regular"> <!-- 16. Januar 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Wish: Diese Shopping-App könnte die neue Weltmacht im Mobile Commerce werden</h2> <p class="excerpt">Die Shopping-App Wish rangiert derzeit bei den Downloads ganz weit vorne, ist bei Google in der Kategorie "Shopping" die Nummer 3 hinter eBay und Amazon. Noch dazu kann die App eine Milliarden-Bewertung vorweisen. Was macht die App so besonders? Immerhin sehen manche in Wish bereits das nächste eBay. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Local-Commerce-Was-taugen-lokale-Online-Marktplaetze-wirklich-20265" class="teaser-link"> <div style="background-image: url(/news/media/4/marktplatz-37918-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Rawpixel.com - fotolia.com</div> <div class="inner"> <div class="tagline">Local Commerce<span class="date regular"> <!-- 18. Januar 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Was taugen lokale Online-Marktplätze wirklich?</h2> <p class="excerpt">Immer mehr Händler gerade auch in Mittelzentren entdecken Online-Marktplätze als Rettungsanker. Vielfach hantieren dabei örtliche Verbände und Stadtmarketing mit selbstgestrickten Lösungen. Die sind in der Regel so sympathisch, wie hilflos. Mehr als einen Strohhalm bieten nur die üblichen Verdächtigen.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Die-22-besten-Tools-fuer-das-Content-Marketing-3931" class="teaser-link"> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 12. Januar 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Die 22 besten Tools für das Content Marketing</h2> <p class="excerpt">Überzeugend produzierte und interessante Inhalte, die über soziale Netzwerke verteilt werden, sind ein probates Mittel, Werbung für die Produkte und den Shop zu betreiben. Content-Marketing ist inzwischen ein festes Element im Konzert der Marketing-Maßnahmen. Wir stellen Ihnen einige Werkzeuge und Dienste vor, die Sie bei der Produktion und Verteilung Ihres Contents unterstützen.</p> </div> </a>
</div> </div> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

      
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/news/stories/meistgelesen" >Meistgelesen</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2017" >Kompass 2017</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>01/2017</h6>
      <h4 class="bold">Der Handel</h4>
      <ul class="list-topics">
      <h3 class="topic-title">Pokern um Kredite</h3>
<p class="excerpt">H&auml;ndler treffen Banker</p><h3 class="topic-title">MyZeil</h3>
<p class="excerpt">Zukunft der Shopping-Center</p><h3 class="topic-title">Digitale St&auml;dte</h3>
<p class="excerpt">Wie der Handel gewinnen kann</p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/4/Der-012017-37784-footer.jpeg" alt="Der  01/2017" title="Der  01/2017" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
      <script type='text/javascript' src='/assets/7eeacddacfa96318eff8d6d4afaa7ba0.js'></script><img src="//etailment.de/stats/c/1/2/1485153893/20270/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'd4a935e031015cccbb8410b43c57bc8b');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'd4a935e031015cccbb8410b43c57bc8b');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Intersport-baut-auf-neue-Digital-Tochter-Momox-HSE24-Tolino-Verkauf-China-20270"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Intersport-baut-auf-neue-Digital-Tochter-Momox-HSE24-Tolino-Verkauf-China-20270"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

      <script class="document-script">
        if (typeof ADTECH !== "undefined") {
          ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};          ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);          ADTECH.executeQueue();
        }
      </script>
    </div>
  </body>
</html>