<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Mini ist manchmal besser als Maxi. Zumindest, wenn es um die Optimierung des Webshops geht. Wir zeigen ein Beispiel dafür. Aber wir schauen auch auf ein Event, dass nicht nur Maxi, sondern Mega ist. Auch angesichts der Fülle digitaler Innovationen. Unser Blick auf die beliebtesten Beiträge der vergangenen Woche. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Wochenrückblick : Top-Themen: Mini und Maxi</title>
    
        <meta property="og:title" content="Wochenrückblick : Top-Themen: Mini und Maxi" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/morning_briefing/Wochenrueckblick-Top-Themen-Mini-und-Maxi-20923" />
    <meta property="og:description" content="Mini ist manchmal besser als Maxi. Zumindest, wenn es um die Optimierung des Webshops geht. Wir zeigen ein Beispiel dafür. Aber wir schauen auch auf ein Event, dass nicht nur Maxi, sondern Mega ist. Auch angesichts der Fülle digitaler Innovationen. Unser Blick auf die beliebtesten Beiträge der vergangenen Woche. " />
    <meta property="og:image" content="http://etailment.de/news/media/5/Alibaba-41411.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/2e09feaa4ec87194f670fd603608d597.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="http://etailment.de/news/morning_briefing/Wochenrueckblick-Top-Themen-Mini-und-Maxi-20923" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body>
      <h1>etailment</h1>
          <div id="6318631" class="superbanner"></div>    
    <div id="main" class="container">

         
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></a></div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        <li class="divider"></li>
        <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
              </li>
      </ul>
    </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>    <li class="m-t-2">
      <h6 class="small">Folgen Sie uns:</h6>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>	        <div id="6418015" class="ad"></div>      <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news/index" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing/index" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Wochenrückblick : Top-Themen: Mini...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/Alibaba-41411-detailp.jpeg" alt="Das chinesische Shopping-Event Singles´ Day im TV " title="Das chinesische Shopping-Event Singles´ Day im TV " class="img-responsive" /> <div class='photocredit'>&copy; Karl Krainer</div> <div class="caption"> Das chinesische Shopping-Event Singles´ Day im TV </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Wochenrückblick : Top-Themen: Mini und Maxi"> <div class="article-header"> <div class="tagline">Wochenrückblick </div> <h2 class="article-title">Top-Themen: Mini und Maxi</h2> <div class="article-meta"> Von <span class="authornames"><span class="authorname">Olaf Kolbrück</span></span> am 18. November 2017 </div> </div> <div class="article-body mb_0"> <p class='lead'> &nbsp;Mini ist manchmal besser als Maxi. Zumindest, wenn es um die Optimierung des Webshops geht. Wir zeigen ein Beispiel daf&uuml;r. Aber wir schauen auch auf ein Event, dass nicht nur Maxi, sondern Mega ist. Auch angesichts der F&uuml;lle digitaler Innovationen. Unser Blick auf die beliebtesten Beitr&auml;ge der vergangenen Woche. </p> <section class="share m-t-2"> <h6>Diesen Artikel teilen</h6> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20923" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20923&text=Wochenrückblick : Top-Themen: Mini und Maxi" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20923&amp;title=Wochenrückblick : Top-Themen: Mini und Maxi" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20923;title=Wochenrückblick : Top-Themen: Mini und Maxi" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Wochenrückblick : Top-Themen: Mini und Maxi"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AWochenrückblick : Top-Themen: Mini und Maxi%0D%0A%0D%0Ahttp%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20923" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <table style="height: 202px; width: 100%;" border="0"> <tbody> <tr> <td> <ul> <li><a href="http://etailment.de/news/stories/Onliner-gehen-Offline-20900" target="_blank">Warum es die <strong>Onlineh&auml;ndler</strong> in die St&auml;dte dr&auml;ngt</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="http://etailment.de/news/stories/alibaba-innovationen-singles-day-aktionen-20912" target="_blank">Wie beim <strong>Singles&acute; Day</strong> in China die Kanalgrenzen verschwinden</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="http://etailment.de/news/stories/Player-So-verfuehrt-Hunkemoeller-mt-dem-Reiz-des-Omnichannel-20904" target="_blank">So verf&uuml;hrt <strong>Hunkem&ouml;ller</strong> mit dem Reiz des Omnichannel</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="http://etailment.de/news/stories/Technologie-Was-nach-Online-Shops-kommt-20917" target="_blank">Was nach <strong>Online-Shops</strong> kommt</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="http://etailment.de/news/stories/Webshop-Optimierung-20922" target="_blank">Wie ein Schuhhaus in kleinen Schritten den <strong>Webshop optimiert</strong></a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="http://etailment.de/news/stories/Marketing-Was-der-Handel-vom-daenischen-Gluecksrezept-Hygge-lernen-muss-20893" target="_blank">Warum <strong>Digitalisierung</strong> allein den Handel nicht rettet</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="http://etailment.de/news/stories/Amazon-Echo-Show-20914" target="_blank">Der neue <strong>Echo Show</strong> &ndash; Alexa bekommt ein Gesicht. Aber warum?</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="http://etailment.de/news/stories/Studien-Whitepaper-Mobile-Commerce---Jetzt-zum-Download-20896" target="_blank">Whitepaper <strong>"Mobile Commerce"</strong> - So halten Sie mit</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="http://etailment.de/news/stories/erotik-adventskalender-amorelie-20921" target="_blank"><strong>Erotik im KaDeWe</strong>: Frohes Fest mit dem Womanizer</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="http://etailment.de/news/stories/ottke-podcast-optimierung-20909" target="_blank">Sven Ottke &uuml;ber den<strong> Sieg im Kopf</strong> und was man aus Niederlagen lernt</a></li> </ul> </td> </tr> </tbody> </table> <br /> <div style="text-align: center;"><strong><strong>Ihnen allen einen guten Start in die Woche. <br /><iframe scrolling="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/353824667&amp;auto_play=true&amp;color=2735da" width="100%" height="166" frameborder="no"></iframe><br /><strong><a href="http://etailment.de/newsletter/subscribe/" target="_blank">Keine Beitr&auml;ge verpassen: </a><br /><a href="http://etailment.de/newsletter/subscribe/" target="_blank">Alle Neuigkeiten zu Trends, Playern und Start-ups kompakt im <span style="text-decoration: underline;">Newsletter! </span></a></strong><br /></strong></strong></div> <div id="6318634" class="ad"></div> <div id="6318632" class="ad"></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <h6>Themen</h6><ul class='topic-pills'> <li><a href="/suche/schlagworte/Wochenr%C3%BCckblick">Wochenrückblick</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Mobile-Commerce/80/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/5/cover-mobile-41268-detailp.jpeg" alt="cover mobile" title="cover mobile" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Mobile-Commerce/80/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Mobile Commerce</h2> <p class="font-large"> Mobiles Shopping wird immer mehr zum Standard</p> <p>Mobile spielt im E-Commerce und in der Kommunikation mit dem Kunden eine immer zentralere Rolle. Auf Nachzügler wartet da reichlich Arbeit. Doch noch ist es nicht zu spät.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("http://etailment.de/news/p/20923"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="http://etailment.de/news/p/20923" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <h6>Meist gelesen</h6> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Technologie-Was-nach-Online-Shops-kommt-20917" class="teaser-link"> <div class="inner"> <div class="tagline">Technologie<span class="date regular"> <!-- 16. November 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Was nach Online-Shops kommt</h2> <p class="excerpt">Eingekauft wird heute nicht mehr nur in Online-Shops und im Laden um die Ecke. Mit Amazons Echo oder Google Home können die Kunden ebenfalls shoppen. Und Chatbots warten auch nur darauf, die Wünsche der Nutzer zu erfüllen. Alexander Graf macht sich in einem Gastbeitrag Gedanken zur Post-Online-Shop-Ära.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Webshop-Optimierung-20922" class="teaser-link"> <div style="background-image: url(/news/media/5/Zumnorde-41410-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Zumnorde</div> <div class="inner"> <div class="tagline">Player<span class="date regular"> <!-- 17. November 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Wie ein Schuhhaus in kleinen Schritten den Webshop optimiert</h2> <p class="excerpt">Alles neu bedeutet nicht automatisch alles gut: Statt einen Webshop alle paar Jahre komplett neu aufzusetzen ist es sinnvoller, ihn ständig in kleinen Schritten zu verbessern, argumentiert André Roitzsch von Shopmacher. Beim Schuhhaus Zumnorde klappt das gut. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/erotik-adventskalender-amorelie-20921" class="teaser-link"> <div style="background-image: url(/news/media/5/Steffen-Gerth-41391-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Etailment</div> <div class="inner"> <div class="tagline">High Noon<span class="date regular"> <!-- 17. November 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Erotik im KaDeWe: Frohes Fest mit dem Womanizer</h2> <p class="excerpt">Das Geschäft mit der Erotik ist längst digital. Das, was Freude bringt, wird im Internet bestellt. Doch ausgerechnet in Deutschlands bestem Laden präsentiert ein Onlinehändler ein Sortiment, mit dem man verlegen an der Kasse stehen würde. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Onliner-gehen-Offline-20900" class="teaser-link"> <div style="background-image: url(/news/media/5/Zalando-Outlet-in-Kln-41293-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Zalando</div> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 14. November 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Warum es die Onlinehändler in die Städte drängt</h2> <p class="excerpt">Omnichannel ist keine Einbahnstraße – das zeigen die vielen Beispiele von Onlinehändlern, die stationäre Läden eröffnen. Unsere Übersicht zeigt: Die Onliner sind auf der Fläche beinahe schon Legion. Und sie haben dafür gute Gründe. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Marketing-Online-Shops-verschenken-Potenzial-bei-der-Personalisierung-20915" class="teaser-link"> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 15. November 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Online-Shops verschenken Potenzial bei der Personalisierung</h2> <p class="excerpt">Wem es als Händler gelingt, dem Kunden die Produkte anzubieten, die am besten zu seinen individuellen Wünschen passen, hat gewonnen. Das gilt online wie offline. Nur schöpfen Online-Händler nicht das Potenzial der Personalisierung aus, wie eine Langzeit-Studie verrät.</p> </div> </a>
</div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Webshop-Optimierung-20922' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Player: Wie ein Schuhhaus in kleinen Schritten den Webshop optimiert'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

      
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href=" http://etailment.de/news/media/5/Digital-Commerce-40191.pdf" target=_blank>Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2018" >Kompass 2018</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 11-2017</h6>
      <h4 class="bold">In dieser Ausgabe:</h4>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Hunkem&ouml;ller</h3>
<p class="excerpt">Mehr Theater im Laden
<h3 class="topic-title">Intralogistik</h3>
<p class="excerpt">Kollege Roboter
<h3 class="topic-title">Service</h3>
<p class="excerpt">Mit dem Kunden chatten</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/handel-cover-41213-footer.jpeg" alt="handel cover" title="handel cover" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
      <script type='text/javascript' src='/assets/21b283f11cb2621a6758b555f3fe1a03.js'></script><img src="//etailment.de/stats/c/1/2/1510993472/20923/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '0a1add3345fbc21ae40307c86ec808da');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '0a1add3345fbc21ae40307c86ec808da');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Wochenrueckblick-Top-Themen-Mini-und-Maxi-20923"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Wochenrueckblick-Top-Themen-Mini-und-Maxi-20923"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>

      <script class="document-script">
        if (typeof ADTECH !== "undefined") {
          ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};          ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);          ADTECH.executeQueue();
        }
      </script>
    </div>
  </body>
</html>