<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Liebe Leserin, lieber Leser, Schon 2013 war Chronext, Online-Portal für Edel-Uhren, für etailment eines der Start-ups, das man sich notieren muss. Inzwischen schauen die Gründer mit frischem Geld nach Asien und USA. Nur ein Beispiel, wie sehr inzwischen auch Luxus im Web boomt. Eine der vielen Branchen, von denen manch einer einst dachte: Das kann man im Internet nicht verkaufen. Doch in der digitalen Welt gehen die Uhren nun einmal anders. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Amazon muss vor den BGH, Chronext, Mytheresa, Rocket Internet, Brille24, Orion, Beate Uhse, Walart, Google, Facebook</title>
    
        <meta property="og:title" content="Morning Briefing: Amazon muss vor den BGH, Chronext, Mytheresa, Rocket Internet, Brille24, Orion, Beate Uhse, Walart, Google, Facebook" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/morning_briefing/luxus%20boomt-21029" />
    <meta property="og:description" content="Liebe Leserin, lieber Leser, Schon 2013 war Chronext, Online-Portal für Edel-Uhren, für etailment eines der Start-ups, das man sich notieren muss. Inzwischen schauen die Gründer mit frischem Geld nach Asien und USA. Nur ein Beispiel, wie sehr inzwischen auch Luxus im Web boomt. Eine der vielen Branchen, von denen manch einer einst dachte: Das kann man im Internet nicht verkaufen. Doch in der digitalen Welt gehen die Uhren nun einmal anders. " />
    <meta property="og:image" content="http://etailment.de/news/media/5/chronext-41956.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/2e09feaa4ec87194f670fd603608d597.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="http://etailment.de/news/morning_briefing/luxus boomt-21029" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body>
      <h1>etailment</h1>
          <div id="6318631" class="superbanner"></div>    
    <div id="main" class="container">

         
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></a></div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        <li class="divider"></li>
        <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
              </li>
      </ul>
    </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>    <li class="m-t-2">
      <h6 class="small">Folgen Sie uns:</h6>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>	        <div id="6418015" class="ad"></div>      <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news/index" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing/index" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Morning Briefing: Amazon muss...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/chronext-41956-detailp.jpeg" alt="Chronext-Gründer Philipp Man und Ludwig Wurlitzer" title="Chronext-Gründer Philipp Man und Ludwig Wurlitzer" class="img-responsive" /> <div class='photocredit'>&copy; Chronext</div> <div class="caption"> Chronext-Gründer Philipp Man und Ludwig Wurlitzer </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Amazon muss vor den BGH, Chronext, Mytheresa, Rocket Internet, Brille24, Orion, Beate Uhse, Walart, Google, Facebook"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h2 class="article-title">Amazon muss vor den BGH, Chronext, Mytheresa, Rocket Internet, Brille24, Orion, Beate Uhse, Walart, Google, Facebook</h2> <div class="article-meta"> Von <span class="authornames"><span class="authorname">Olaf Kolbrück</span></span> am 12. Januar 2018 </div> </div> <div class="article-body mb_0"> <p class='lead'> <strong>Liebe Leserin, lieber Leser,</strong> schon <a href="http://etailment.de/news/stories/4-Start-ups-die-man-sich-notieren-sollte--1454" target="_blank">2013</a> war Chronext, Online-Portal f&uuml;r Edel-Uhren, f&uuml;r etailment eines der Start-ups, das man sich notieren muss. Inzwischen schauen die Gr&uuml;nder mit frischem Geld nach Asien und USA. Nur ein Beispiel, wie sehr inzwischen auch Luxus im Web boomt. Eine der vielen Branchen, von denen manch einer einst dachte: Das kann man im Internet nicht verkaufen. Doch in der digitalen Welt gehen die Uhren nun einmal anders. </p> <section class="share m-t-2"> <h6>Diesen Artikel teilen</h6> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21029" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21029&text=Morning Briefing: Amazon muss vor den BGH, Chronext, Mytheresa, Rocket Internet, Brille24, Orion, Beate Uhse, Walart, Google, Facebook" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21029&amp;title=Morning Briefing: Amazon muss vor den BGH, Chronext, Mytheresa, Rocket Internet, Brille24, Orion, Beate Uhse, Walart, Google, Facebook" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21029;title=Morning Briefing: Amazon muss vor den BGH, Chronext, Mytheresa, Rocket Internet, Brille24, Orion, Beate Uhse, Walart, Google, Facebook" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Amazon muss vor den BGH, Chronext, Mytheresa, Rocket Internet, Brille24, Orion, Beate Uhse, Walart, Google, Facebook"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Amazon muss vor den BGH, Chronext, Mytheresa, Rocket Internet, Brille24, Orion, Beate Uhse, Walart, Google, Facebook%0D%0A%0D%0Ahttp%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21029" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <h4><strong>Amazon vor dem BGH:</strong></h4> <div>Amazon muss sich und seine Autovervollst&auml;ndigungs-Funktion am 15. Januar vor dem Bundesgerichtshof erkl&auml;ren. Gofit, Hersteller einer Fu&szlig;reflexzonenmassagematte klagt gegen die Nutzung des Suchbegriffs &bdquo;Gofit&ldquo; in der Auto-Complete-Funktion. Ortlieb, Hersteller von wasserdichten Sport- und Freizeittaschen klagt ebenfalls gegen die Verwendung des eigenen Markennamens. Grund: Beide Hersteller sind nicht auf Amazon. Der Online-Riese schickt Kunden dann mit dem Suchbegriff zu anderen Produkten. Die Geschichte der Irref&uuml;hrung des Verbrauchers und die m&ouml;glichen Folgen des Urteils beschreibt<a href="https://t3n.de/news/amazon-bgh-ortlieb-gofit-907506/" target="_blank"> t3n</a>. &nbsp;</div> <br /> <h4><strong>Luxusuhren aufgedreht:</strong></h4> <div>Chronext, Online-Portal f&uuml;r Luxus-Uhren, bekommt 34 Millionen Dollar unter anderem von Tengelmann Ventures und Endeit Capital, meldet <a href="https://techcrunch.com/2018/01/11/chronext-raises-34-million-to-bring-nice-watches-to-your-bare-wrist/" target="_blank">Techchrunch</a>. Die deutschen Gr&uuml;nder Philipp Man und Ludwig Wurlitzer wollen nun die USA und Asien erobern.</div> <br /> <h4><strong>Luxus-Wachstum f&uuml;r Mytheresa:</strong></h4> <div>Luxus-Anbieter Mytheresa w&auml;chst unter dem Dach von Neiman Marcus im Gesch&auml;ftsjahr 2016/17 auf 245 Millionen Euro. Das Plus von 34 Prozent verdankt der M&uuml;nchener Onlineh&auml;ndler auch einem insgesamt gestiegenen Interesse an Luxus im Web, aber nach eigenen <a href="http://www.textilwirtschaft.de/business/e-commerce/online-handel-mytheresa-waechst-weiter-208286" target="_blank">Angaben </a>auch "der Produkt-Selektion, ausgezeichnetem Kundenservice und exklusiven Kollaborationen."</div> <br /> <h4><strong><span itemprop="description">Rocket Internet </span>will investieren:</strong></h4> <div>Bewerbungsschreiben von <span itemprop="description">Rocket Internet im "<a href="http://www.handelsblatt.com/unternehmen/it-medien/rocket-internet-samwer-will-wieder-mehr-investieren/20837010.html" target="_blank">Handelsblatt</a>". Mit derzeit vollen Kassen sieht sich Oliver Samwer nach neuen Start-ups um:</span> &bdquo;Es kann sein, dass wir 2018 oder 2019 die M&ouml;glichkeit haben, mehrere 100 Millionen Euro auf einmal zu investieren.&ldquo;</div> <br /> <h4><strong>Weniger Geb&uuml;hren erlaubt:</strong></h4> <div>Ab 13.01.2018 d&uuml;rfen H&auml;ndler f&uuml;r besonders g&auml;ngige bargeldlose Zahlungsmittel (&Uuml;berweisung, Lastschrift, paypal, Visa und Mastercard) <a href="https://www.wettbewerbszentrale.de/de/aktuelles/_news/?id=2943" target="_blank">keine zus&auml;tzlichen Entgelte</a> mehr verlangen. Bislang war der Handel nur verpflichtet, mindestens eine kostenfreie und f&uuml;r den Verbraucher erreichbare Zahlungsm&ouml;glichkeit zur Verf&uuml;gung zu stellen. <br /><br /> <h4><strong>Mehr Druck auf Fielmann:</strong></h4> Brille24 &uuml;bernimmt den Online-H&auml;ndler Lensspirit zu dem auch Linsenquelle (mit &uuml;ber 500.000 Kunden) geh&ouml;rt. Mit dem Kontaktlinsenanbieter erh&ouml;ht der Oldenburger Optiker den Druck auf Fielmann.<br /><br /> <h4><strong>Orion flirtet mit Beate Uhse:</strong></h4> Der Erotikversand Orion hat laut <a href="http://www.wiwo.de/unternehmen/handel/erotikhaendler-orion-an-einstieg-bei-beate-uhse-interessiert/20833204.html" target="_blank">"Wiwo" </a>Interesse am insolventen Beate-Uhse-Konzern. Auch Orion steht aber insgesamt nicht so sexy da. <div id="6318634" class="ad"></div></div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">INTERNATIONAL</span></h3> <h4><strong>Google will besseren Shop:</strong></h4> <div><a href="https://www.bloomberg.com/news/articles/2018-01-11/google-s-assistant-chasing-alexa-is-said-to-plan-revamped-consumer-push" target="_blank">Google spielt mit dem Gedanken</a>, seinen Online-Shop (gegenw&auml;rtig hierzulande eine entsetzlich bedienerunfreundlicher Fototapete) neu zu gestalten, um Google Home und Co besser zu verkaufen und nicht den Anschluss an Amazon Echo zu verlieren.</div> <br /> <h4><strong>Walmart braucht Liefer-Hubs:</strong></h4> <div>Walmart schlie&szlig;t in den USA auf einen Schlag 63 L&auml;den seiner Vertriebslinie Sam`s Club.&nbsp; Ein Teil der Fl&auml;chen der Cash &amp; Carry-M&auml;rkte sollen zu Liefer-Hubs f&uuml;r den E-Commerce umgebaut werden, berichtet <a href="http://www.businessinsider.de/why-sams-club-is-closing-stores-2018-1?r=US&amp;IR=T" target="_blank">Business Insider</a>.</div> <br /> <h4><strong>Amazon feiert neue KMU:</strong></h4> <div>Mehr als 300.000 kleine und mittelst&auml;ndische Unternehmen feiert Amazon per <a href="http://phx.corporate-ir.net/phoenix.zhtml?c=176060&amp;p=irol-newsArticle&amp;ID=2325907" target="_blank">Pressemitteilung</a> auf seinem US- Marktplatz. W&auml;re ein sch&ouml;nes Signal, wenn man nur nicht das Gef&uuml;hl h&auml;tte, auf dem Marktplatz w&uuml;rde es gerade durch seine Prozesse irrlichtern. <div id="6318632" class="ad"></div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">TRENDS &amp; FAKTEN</span></h3></div> <h4><strong>Facebook &auml;ndert den News-Feed:</strong></h4> <div>Mehr Schub f&uuml;r private Beitr&auml;ge, gedrosselte Verteilung der Botschaften von Medien und Unternehmen. <a href="https://www.facebook.com/zuck/posts/10104413015393571" target="_blank">Facebook </a>baut einmal mehr die Berechnung des News-Feeds um.</div> <br /> <h4><strong>Zahl des Tages:</strong></h4> <div>Drei Viertel (72 Prozent) aller Deutschen kaufen Produkte oder Dienstleistungen im Netz. 56 Prozent der 18- bis 29-J&auml;hrigen kaufen mindestens einmal im Monat online ein. Jeder Vierte in dieser Altersgruppe sogar mindestens einmal in der Woche. Doch auch &auml;ltere Menschen entpuppen sich als Online-K&auml;ufer. So bestellt jeder Dritte in der Gruppe der 50- bis 69-J&auml;hrigen mindestens einmal im Monat im Internet. Die Zahlen nennt ein<a href="https://www.otto.de/unternehmen/de/newsroom/snippets/2017/Onlinestudie_Wer_shoppt_online.php" target="_blank">e Studie von Kantar TNS f&uuml;r Otto</a>.</div> <br /> <h4><strong>Beliebtester Beitrag am Vortag:</strong></h4> <div style="text-align: left;"> <p>Sprachassistenten sorgen in den kommenden Jahren f&uuml;r radikal mehr Umsatz: <a href="http://etailment.de/news/stories/sprachsteuerung-alexa-21028" target="_blank">etailment</a> beleuchtet, warum das so ist und stellt eine aktuelle Studie dazu vor.<b> <br /></b></p> </div> <br /> <div style="text-align: center;"><strong><strong>Schon gewusst? OR - den Podcast von etailment - gibt es auch bei <strong><strong><a href="https://soundcloud.com/etailment" target="_blank">Soundcloud </a>-&nbsp;</strong></strong> kostenlos. Unser Tipp: Den Podcast abonnieren und keine Folge verpassen. </strong></strong></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <h6>Themen</h6><ul class='topic-pills'> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Uhren">Uhren</a></li> <li><a href="/suche/schlagworte/Bundesgerichtshof">Bundesgerichtshof</a></li> <li><a href="/suche/schlagworte/Mytheresa">Mytheresa</a></li> <li><a href="/suche/schlagworte/Rocket+Internet">Rocket Internet</a></li> <li><a href="/suche/schlagworte/Google+Inc.">Google Inc.</a></li> <li><a href="/suche/schlagworte/Brille24">Brille24</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Intralogistik/82/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/5/Cover-Whitepaper-Intralogistik-41854-detailp.jpeg" alt="Cover Whitepaper Intralogistik" title="Cover Whitepaper Intralogistik" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Intralogistik/82/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Intralogistik</h2> <p class="font-large"> Die Anforderungen an die Lagerprozesse im E-Commerce steigen rasant.</p> <p>Schlauere Software, mehr Automatisierung. Für die wachsenden Ansprüche der Kunden braucht die Intralogistik neue Lösungen. Etailment zeigt, wie sich bestehende Anbieter und neue Player darauf einstellen.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("http://etailment.de/news/p/21029"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="http://etailment.de/news/p/21029" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <h6>Meist gelesen</h6> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Technologie-Die-Blockchain-wird-den-Handel-praegen-20501" class="teaser-link"> <div class="inner"> <div class="tagline">Technologie<span class="date regular"> <!-- 12. Januar 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Die Blockchain wird den Handel prägen</h2> <p class="excerpt">Die digitale Währung Bitcoin erlebt derzeit regelmäßig Allzeithochs. Die Begeisterung schlägt hohe Wellen, verdeckt aber andere Anwendungsbereiche der dahinterstehenden Technologie. Und die wird die Zukunft des Handels prägen. Wir erklären das Phänomen.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/sprachsteuerung-alexa-21028" class="teaser-link"> <div style="background-image: url(/news/media/5/echo-41951-detailp.png);" class="background-container"></div> <div class="photocredit">&copy; amazon</div> <div class="inner"> <div class="tagline">Trends<span class="date regular"> <!-- 11. Januar 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Sprachsteuerung: Mehr Umsatz auf Zuruf</h2> <p class="excerpt"> Voice-Lösungen, Spracheeingabe, die digitalen Assistenten von Amazon Echo bis Google Home könnten die Handelswelt schneller verändern, als gedacht.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Roboter-Laden-21026" class="teaser-link"> <div class="inner"> <div class="tagline">Technologie<span class="date regular"> <!-- 12. Januar 2018 --></span></div> <h2 class="font-x-large bold teaser-title"> In 10 Jahren sind Roboter am POS eine Selbstverständlichkeit </h2> <p class="excerpt">40 Jahre ist es her, seit die Düsseldorfer Gruppe Kraftwerk erstmals ihr Lied "Die Roboter" einspielte. Inzwischen ist der Menschheitstraum Wirklichkeit geworden. Die elektromechanischen Gesellen begegnen uns auch im Handel. Tendenz: steigend.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/videos-zukunft-21023" class="teaser-link"> <div style="background-image: url(/news/media/5/robot-41927-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; charles taylor - fotolia.com</div> <div class="inner"> <div class="tagline">Trends<span class="date regular"> <!-- 10. Januar 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Gruselig und faszinierend: Zeigen diese 8 Videos unsere Zukunft? </h2> <p class="excerpt">Die Trends für 2018 in der Digitalisierung sind gesetzt. Schauen wir doch zu Jahresbeginn noch schnell, was die weiter entfernte Zukunft für uns bereit hält. Hier sind acht visionäre Videos, die ihre ganz eigene Vorstellung von unserem Alltag, vom Leben, vom Shopping und Verkehr haben. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/masterplan-2018-handel-21008" class="teaser-link"> <div style="background-image: url(/news/media/5/labyrinth-41850-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Haver - fotolia.com</div> <div class="inner"> <div class="tagline">Trends<span class="date regular"> <!-- 03. Januar 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Das muss auf dem Masterplan für 2018 stehen</h2> <p class="excerpt">Tag 3 in 2018. Die Mails aus 2017 sind abgearbeitet, die ersten operativen Dinge für 2018 im Gleis, da wird es es Zeit für den Masterplan 2018. Wir sagen Ihnen, welche Punkte im Handel in jedem Fall auf diesem Zettel stehen sollten. </p> </div> </a>
</div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/sprachsteuerung-alexa-21028' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Trends: Sprachsteuerung: Mehr Umsatz auf Zuruf'></div></a> <a href='/news/stories/Roboter-Laden-21026' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Technologie: In 10 Jahren sind Roboter am POS eine Selbstverständlichkeit '></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

      
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href=" http://etailment.de/news/media/5/Digital-Commerce-40191.pdf" target=_blank>Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2018" >Kompass 2018</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 01-2018</h6>
      <h4 class="bold">In dieser Ausgabe:</h4>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Die letzte Meile</h3>
<p class="excerpt">Neue Konzepte m&uuml;ssen her
<h3 class="topic-title">Warenh&auml;user</h3>
<p class="excerpt">Countdown in der City
<h3 class="topic-title">Intelligente Systeme</h3>
<p class="excerpt">Amazon forscht</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/ha-41893-footer.jpeg" alt="ha" title="ha" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
      <script type='text/javascript' src='/assets/21b283f11cb2621a6758b555f3fe1a03.js'></script><img src="//etailment.de/stats/c/1/2/1515778600/21029/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'ee7613c5aca1ffa463f776361a16c794');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'ee7613c5aca1ffa463f776361a16c794');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/luxus boomt-21029"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/luxus boomt-21029"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>
<!-- Start Piwik PRO Tag Manager code (Aumago) -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '4c17c5fc-1526-4c65-b13b-926d05de906e');
</script>
<noscript><iframe src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->

      
            <script class="document-script">
        if (typeof ADTECH !== "undefined") {
          ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};          ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);          ADTECH.executeQueue();
        }
      </script>
      
    </div>
  </body>
</html>