<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Liebe Leserin, lieber Leser, Amazon möchte bekanntlich in jeden Lebensbereich vordringen. In den USA kann man daher tatsächlich auch Häuser kaufen. Noch sind es eher fertige Ferienhäuser aus Holz und Mini-Häuser in Container-Bauweise, die ein Anbieter laut Forbes bei Amazon vertreibt. Aber in ein paar Jahren lassen wir uns vielleicht das vollmöblierte Fertighaus liefern - natürlich mit vorinstalliertem Alexa.  "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Picnic kommt nach Deutschland, Home24 vor Börsengang, Schuhe24, Amazon, Made</title>
    
        <meta property="og:title" content="Morning Briefing: Picnic kommt nach Deutschland, Home24 vor Börsengang, Schuhe24, Amazon, Made" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/morning_briefing/picnic-kommt-21158" />
    <meta property="og:description" content="Liebe Leserin, lieber Leser, Amazon möchte bekanntlich in jeden Lebensbereich vordringen. In den USA kann man daher tatsächlich auch Häuser kaufen. Noch sind es eher fertige Ferienhäuser aus Holz und Mini-Häuser in Container-Bauweise, die ein Anbieter laut Forbes bei Amazon vertreibt. Aber in ein paar Jahren lassen wir uns vielleicht das vollmöblierte Fertighaus liefern - natürlich mit vorinstalliertem Alexa.  " />
    <meta property="og:image" content="http://etailment.de/news/media/5/Amazon-42669.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/450120d99f68bfba3bfacf6a533704f5.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="http://etailment.de/news/morning_briefing/picnic-kommt-21158" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body >
          <div id="6318631" class="superbanner"></div>    
        <div id="main" class="container">

             
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></a></div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        <li class="divider"></li>
        <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
              </li>
      </ul>
    </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>              <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Morning Briefing: Picnic kommt...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/Amazon-42669-detailp.jpeg" alt="Lieferzeit 5 Wochen: Häuserkauf bei Amazon" title="Lieferzeit 5 Wochen: Häuserkauf bei Amazon" class="img-responsive" /> <div class='photocredit'>&copy; Amazon</div> <div class="caption"> Lieferzeit 5 Wochen: Häuserkauf bei Amazon </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Picnic kommt nach Deutschland, Home24 vor Börsengang, Schuhe24, Amazon, Made"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Picnic kommt nach Deutschland, Home24 vor Börsengang, Schuhe24, Amazon, Made</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=4" id="kindle-autor" class="no-ajaxy cboxElement">Olaf Kolbrück</a></span></span> am 19. März 2018 </div> </div> <div class="article-body mb_0"> <p class='lead'> <strong>Liebe Leserin, lieber Leser,</strong>&nbsp;Amazon m&ouml;chte bekanntlich in jeden Lebensbereich vordringen. In den USA kann man daher tats&auml;chlich auch H&auml;user kaufen. Noch sind es eher fertige Ferienh&auml;user aus Holz und Mini-H&auml;user in Container-Bauweise, die ein Anbieter laut <a href="https://www.forbes.com/sites/pamdanziger/2018/03/17/amazon-sells-everything-for-the-home-including-the-house/#104adc292bf4" target="_blank">Forbes</a> bei Amazon vertreibt. Aber in ein paar Jahren lassen wir uns vielleicht das vollm&ouml;blierte Fertighaus liefern - nat&uuml;rlich mit vorinstalliertem Alexa.&nbsp; </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21158" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21158&text=Morning Briefing: Picnic kommt nach Deutschland, Home24 vor Börsengang, Schuhe24, Amazon, Made" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21158&amp;title=Morning Briefing: Picnic kommt nach Deutschland, Home24 vor Börsengang, Schuhe24, Amazon, Made" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21158;title=Morning Briefing: Picnic kommt nach Deutschland, Home24 vor Börsengang, Schuhe24, Amazon, Made" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Picnic kommt nach Deutschland, Home24 vor Börsengang, Schuhe24, Amazon, Made"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Picnic kommt nach Deutschland, Home24 vor Börsengang, Schuhe24, Amazon, Made%0D%0A%0D%0Ahttp%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21158" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <h4><strong>Picnic kommt nach Deutschland:</strong></h4> <div>Der niederl&auml;ndische <a href="https://picnic.de/" target="_blank">Online-Supermarkt Picnic</a> kommt im April nach Deutschland. In Nordrhein-Westfalen l&auml;uft bereits seit Oktober ein Test unter dem Namen Sprinter Supermarkt, schreibt der <a href="https://www.supermarktblog.com/2018/03/16/test-in-nrw-kommt-picnic-als-sprinter-nach-deutschland/" target="_blank">Supermarkt-Blog</a>. Ab Mitte April will Picnic offiziell unter eigenem Namen starten und d&uuml;rfte dann unter anderem der K&ouml;lner Rewe mit Ein-Stunden-Zeitfenster, kostenloser Zustellung ab 25 Euro Mindestbestellwert und der <a href="http://etailment.de/news/stories/Marketing-Was-der-Handel-vom-daenischen-Gluecksrezept-Hygge-lernen-muss-20893" target="_blank">Renaissance des Milchmanns</a> Sorgen bereiten. Los gehen soll es in D&uuml;sseldorf und im grenznahen Raum. Die Herzen der Niederl&auml;nder hat Picnic &uuml;brigens im Sturm erobert. Man sollte mit &auml;hnlichem hierzulande rechnen - bundesweite Expansion inklusive. Picnic d&uuml;rfte dabei f&uuml;r Partnerschaften durchaus offen sein. K&ouml;ln ist ja beispielsweise nicht weit.&nbsp;</div> <br /> <h4><strong>Home24 vor B&ouml;rsengang:</strong></h4> <div>Home24 will an diese B&ouml;rse. <a href="http://www.manager-magazin.de/unternehmen/it/home24-rocket-internet-plant-boersengang-fuer-fruehsommer-2018-a-1188479.html" target="_blank">Diesmal aber wirklich. </a>Binnen der kommenden Monate soll es so weit sein. Die Bewertung k&ouml;nnte bei 500 bis 600 Millionen Euro liegen. Vor allem <a href="http://www.manager-magazin.de/thema/rocket_internet/" title="zur Themenseite" class="topiclink">Rocket Internet</a><span class="topiclink">, dort </span>besitzt man 43 Prozent der Anteile des Onlinem&ouml;belversenders, dr&auml;ngt man offenbar auf einen IPO. Man braucht dringend mal wieder einer Erfolgsstory.</div> <br /> <h4><strong>Schuhe24 peilt 100 Millionen Euro an:</strong></h4> <div>Die Online-Plattform Schuhe24 will ihren Umsatz bis 2021 auf 100 Millionen Euro steigern. Das ist ehrgeizig. Der Umsatz m&uuml;sste sich dann n&auml;mlich etwas mehr als verdoppeln. <a href="http://www.textilwirtschaft.de/business/e-commerce/e-commerce-schuhe24-will-in-drei-jahren-100-mio.-euro-umsetzen-und-sich-breiter-aufstellen-209271" target="_blank">Helfen sollen unter anderen Kooperationen mit Herstellern und Internationalisierung</a>.</div> <br />-ANZEIGE -<strong></strong><br /><strong></strong> <div> <h4><strong><strong>Welche sind die 4 wichtigsten Schritte auf dem Weg zu einer effektiven App-Strategie im Einzelhandel?:</strong></strong></h4> Die immer st&auml;rkere Nutzung von Smartphones wirkt sich weiterhin auf den Einzelhandel aus. Die Zahl der Sitzungen in Shopping-Apps hat sich in vielen europ&auml;ischen L&auml;ndern mehr als verdoppelt. Entsprechend stellt das Smartphone inzwischen die beste M&ouml;glichkeit f&uuml;r Einzelh&auml;ndler dar, ihren Umsatz zu steigern und die Markentreue zu f&ouml;rdern. Aber k&ouml;nnen Sie sich sicher sein, dass Sie das Potenzial Ihrer App-Strategie voll aussch&ouml;pfen? Registrieren Sie sich jetzt f&uuml;r das aktuellste Einzelhandels-Webinar von App Annie: <a href="http://go.appannie.com/The4StepstoanEffectiveRetailAppStrategy.html?utm_source=linkedin&amp;utm_medium=paidsocial&amp;utm_campaign=emea-retail-webinar&amp;utm_content=webinar-&amp;sfdcid=7016F0000026kBg" target="_blank">The 4 key steps to an effective retail app strategy</a>.<br /><hr /></div> <div id="6318634" class="ad"></div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">INTERNATIONAL</span></h3> <h4><strong>Amazon holt Gesundheitsexperten:</strong></h4> <div>Amazon pr&auml;pariert sich weiter f&uuml;r den Einstieg in die Gesundheitsbranche. <a href="https://www.cnbc.com/2018/03/16/amazon-hiring-taha-kass-hout-former-fda-cto.html" target="_blank">Jetzt wurde ein ehemaliger Top-Experte der FDA an Bord geholt.</a> Die Food and Drug Administration ist die Lebensmittel&uuml;berwachungs- und Arzneimittelbeh&ouml;rde der USA. Taha Kass-Hout k&ouml;nnte Amazon unter anderem helfen, Regularien besser zu &uuml;berwinden.</div> <br /> <h4><strong>Frisches Geld f&uuml;r Made.com:</strong></h4> <div><a href="http://tech.eu/brief/made-com-funding/" target="_blank">Made.com</a>, <a href="http://etailment.de/news/stories/Made.com-Gruender-Ning-Li-Mit-30-will-man-was-Schoeneres-als-Ikea-2607" target="_blank">selbsternannter Ikea-Rivale</a>, hat in einer Finanzierungsrunde 40 Millionen Pfund unter anderem bei Partech Ventures, Level Equity und Eight Roads Ventures eingesammelt. 2017 machte Made 127 Millionen Pfund Umsatz.<br /> <div id="6318632" class="ad"></div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">TRENDS &amp; FAKTEN</span></h3></div> <h4><strong><strong>Lesetipp des Tages:</strong>:</strong></h4> <div><a href="https://www.fungglobalretailtech.com/research/amazon-apparel-selling-exclusive-analysis-nearly-1-million-clothing-listings-amazon-fashion/" target="_blank">Spannende zahlengetr&auml;nkte Analyse</a>, welche Model-Label, wie viele Klamotten Amazon bereits verkauft und welchen Stand die Eigenmarken im Fashion-Segment haben.</div> <br /> <h4><strong>Zahl des Tages:</strong></h4> <div>44 Prozent aller E-Commerce-Ausgaben in den USA landeten 2017 bei Amazon, sagt CB Insights in einer lesenswerten <a href="https://www.cbinsights.com/research/report/amazon-strategy-teardown/" target="_blank">Analyse</a>.</div> <br /> <h4><strong>Beliebtester Beitrag am Vortag:</strong></h4> <div style="text-align: left;">Dodenhof ist Norddeutschlands gr&ouml;&szlig;tes Shopping-Center. Dort hat man die Wende zur digitalen Transformation eher sp&auml;t eingeleitet. Doch daf&uuml;r r&uuml;stet sich das Einzelhandelsunternehmen nun mit umso mehr Akribie f&uuml;r die Zukunft und schw&ouml;rt dabei auf ganz bestimmte Elemente und Prozesse. <a href="http://etailment.de/news/stories/dodenhof-digital-microservices-21150" target="_blank">Welche sind das?&nbsp;</a></div> <br /> <div style="text-align: center;"><strong><strong>Schon gewusst? OR - den Podcast von etailment - gibt es auch bei <a href="https://open.spotify.com/show/3NZJdcBF8kUiCAvXdALcAM" target="_blank">Spotify</a> und <strong><strong><a href="https://soundcloud.com/etailment" target="_blank">Soundcloud </a>-&nbsp;</strong></strong> kostenlos. Unser Tipp: Den Podcast abonnieren und keine Folge verpassen. </strong></strong></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Forbes">Forbes</a></li> <li><a href="/suche/schlagworte/Lebensbereich">Lebensbereich</a></li> <li><a href="/suche/schlagworte/Home24">Home24</a></li> <li><a href="/suche/schlagworte/Rewe">Rewe</a></li> <li><a href="/suche/schlagworte/Rocket+Internet">Rocket Internet</a></li> <li><a href="/suche/schlagworte/FDA">FDA</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Retail-Solutions/88/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/5/Cover-Honeywell-42463-detailp.jpeg" alt="Cover Honeywell" title="Cover Honeywell" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Retail-Solutions/88/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Retail Solutions</h2> <p class="font-large"> Technische Lösungen sorgen dafür, dass der stationäre Einkauf wieder Spaß macht.</p> <p>Technische Innovationsbereitschaft wird zur Zukunftsfrage für den Handel. Das gilt gerade auch für digitale Lösungen am Point of Sale. Dort verdient besonders das Regal mehr Aufmerksamkeit.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("http://etailment.de/news/p/21158"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="http://etailment.de/news/p/21158" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/dodenhof-digital-microservices-21150" class="teaser-link"> <div style="background-image: url(/news/media/5/dodenhof-42562-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Dodenhof Posthausen KG</div> <div class="inner"> <div class="tagline">Player Dodenhof<span class="date regular"> <!-- 15. März 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Wie Norddeutschlands größtes Shopping-Center seine digitale Aufholjagd orchestriert</h2> <p class="excerpt">Dodenhof ist Norddeutschlands größtes Shopping-Center. Dort hat man die Wende zur digitalen Transformation eher spät eingeleitet. Doch dafür rüstet sich das Einzelhandelsunternehmen nun mit umso mehr Akribie für die Zukunft und schwört dabei auf ganz bestimmte Elemente und Prozesse. Welche sind das? </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/die-10-schlimmsten-zeitkiller-und-wie-man-sie-bekaempft-1246" class="teaser-link"> <div class="inner"> <div class="tagline">Tools<span class="date regular"> <!-- 14. März 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Die 10 schlimmsten Zeitkiller und wie man sie bekämpft</h2> <p class="excerpt"> Schreibtisch? Voll. Ablage? Voll. Mailbox? Voll. Projektplan? Hinter der Zeit. Weil es bei dem Thema Zeit schnell gehen muss: die wichtigsten Zeitdiebe kompakt zusammengefasst, Lösungstipps und eine Map zur Selbstanalyse. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/migros%20digital-21144" class="teaser-link"> <div style="background-image: url(/news/media/5/Migros---Selfscanning-42521-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Migros</div> <div class="inner"> <div class="tagline">Player<span class="date regular"> <!-- 12. März 2018 --></span></div> <h2 class="font-x-large bold teaser-title">So organisiert die Migros den vernetzten Handel</h2> <p class="excerpt">Im Vergleich zu deutschen oder auch manch europäischem Handelsunternehmen liegt die schweizer Genossenschaft Migros in Sachen Digitalisierung weit vorne. Self-scanning, Kundenkarte, Migros App, Pickup Service oder Ernährungscoach - alles am Start. Kann so ein "Bauchladen" ein erfolgreich vernetztes Konzept sein? </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/china-kunden-verhalten-21153" class="teaser-link"> <div class="inner"> <div class="tagline">Internationalisierung<span class="date regular"> <!-- 16. März 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Was und wie Chinesen gern kaufen – hier und anderswo</h2> <p class="excerpt">Kenne Deine Kunden – diese Devise ist zeitlos und gilt auch im Digital Commerce und über Ländergrenzen hinweg. Wer weiß, was chinesische Konsumenten mögen und wie sie einkaufen, nutzt seine Vorteile. Egal ob beim Verkauf auf einem Marktplatz oder an chinesische Touristen hierzulande. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Deutschlandstart-Galaxus%20-21149" class="teaser-link"> <div style="background-image: url(/news/media/5/Florian-Teuteberg-42581-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Digitec Galaxus</div> <div class="inner"> <div class="tagline">Schweizer Top-Player<span class="date regular"> <!-- 14. März 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Deutschlandstart: Galaxus will keine Kopie von Amazon sein</h2> <p class="excerpt">Was drei Onlinegamer vor anderthalb Jahrzehnten auf die Beine stellten, ist heute die erste Adresse im Schweizer Onlinehandel. Der erste ausländische Shop von Digitec Galaxus soll in diesem Jahr in Deutschland eröffnet werden. Was kann man von dem Schweizer Top-Player erwarten? </p> </div> </a>
</div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Rueckblick-Top-Themen-Schweizer-Gruendlichkeit-21157' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Rückblick: Top-Themen: Schweizer Gründlichkeit'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href=" http://etailment.de/news/media/5/Digital-Commerce-40191.pdf" target=_blank>Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2018" >Kompass 2018</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 03-2018</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Tierisch komplex</h3>
<p class="excerpt">Das Gesch&auml;ftsmodell von K&ouml;lle Zoo
<h3 class="topic-title">Laden der Zukunft</h3>
<p class="excerpt">Wanzls schlauer Einkaufswagen
<h3 class="topic-title">Stadtlieferwagen</h3>
<p class="excerpt">Kleintransporter werden digital</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/Der-Handel-03-2018-42479-footer.jpeg" alt="Der Handel 03 2018" title="Der Handel 03 2018" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/cba3bb91876ce91dbd0ba145b9a86b93.js'></script><img src="//etailment.de/stats/c/1/2/1521447871/21158/" alt="stats" class="stats" />      <script class="document-script">
        $("#kindle-autor").on("click", function(event){
          var href = $("#kindle-autor").attr("href");
          $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'b70069d5148ba483597c8519d281f70b');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'b70069d5148ba483597c8519d281f70b');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/picnic-kommt-21158"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/picnic-kommt-21158"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>
<!-- Start Piwik PRO Tag Manager code (Aumago) -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '4c17c5fc-1526-4c65-b13b-926d05de906e');
</script>
<noscript><iframe src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->

  
  <img src="/ssi/popupcookie.php">
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>