<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Als Amazon vor knapp 10 Jahren seine ersten Cloud-Dienste vorstellte, reagierten Unternehmen und Presse gleichermaßen irritiert. Doch heute bildet für nicht wenige Startups die Cloud-Plattform von Amazon die technische Basis. Statt in teure Hardware zu investieren, laufen die Webangebote auf den virtuellen Servern von Amazon. Ein Modell auch für deutsche Händler und E-Commerce-Anbieter?"/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Technologie: Cloud-Service AWS: Wo selbst Zalando mit Amazon kuschelt</title>
    
        <meta property="og:title" content="Technologie: Cloud-Service AWS: Wo selbst Zalando mit Amazon kuschelt" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/stories/Amazon-Web-Services---mit-dem-Shop-einfach-in-die-Cloud-3869" />
    <meta property="og:description" content="Als Amazon vor knapp 10 Jahren seine ersten Cloud-Dienste vorstellte, reagierten Unternehmen und Presse gleichermaßen irritiert. Doch heute bildet für nicht wenige Startups die Cloud-Plattform von Amazon die technische Basis. Statt in teure Hardware zu investieren, laufen die Webangebote auf den virtuellen Servern von Amazon. Ein Modell auch für deutsche Händler und E-Commerce-Anbieter?" />
    <meta property="og:image" content="http://etailment.de/news/media/4/Cloud-server-38368.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/39a3b805a361bd101fc724e7472fa194.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/f115ca4aa61d4ee2ba12215fd99a83ab.js'></script>    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="http://etailment.de/news/stories/Amazon-Web-Services---mit-dem-Shop-einfach-in-die-Cloud-3869" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body>
          <div id="6318631" class="superbanner"></div>    
    <div id="main" class="container">

         
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></a></div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        <li class="divider"></li>
        <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
              </li>
      </ul>
    </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>    <li class="m-t-2">
      <h6 class="small">Folgen Sie uns:</h6>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>      <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news/index" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories/index" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Technologie: Cloud-Service AWS:...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/4/Cloud-server-38368-detailp.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; Elnur - fotolia.com</div> <div class="caption"> </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Technologie: Cloud-Service AWS: Wo selbst Zalando mit Amazon kuschelt"> <div class="article-header"> <div class="tagline">Technologie</div> <h2 class="article-title">Cloud-Service AWS: Wo selbst Zalando mit Amazon kuschelt</h2> <div class="article-meta"> Von <span class="authornames"><span class="authorname">Stephan Lamprecht</span></span> am 24. Februar 2017 </div> </div> <div class="article-body mb_0"> <p class='lead'> Als Amazon vor knapp 10 Jahren seine ersten Cloud-Dienste vorstellte, reagierten Unternehmen und Presse gleicherma&szlig;en irritiert. Doch heute bildet f&uuml;r nicht wenige Startups die Cloud-Plattform von Amazon die technische Basis. Statt in teure Hardware zu investieren, laufen die Webangebote auf den virtuellen Servern von Amazon. Ein Modell auch f&uuml;r deutsche H&auml;ndler und E-Commerce-Anbieter?</p> <section class="share m-t-2"> <h6>Diesen Artikel teilen</h6> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F3869" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F3869&text=Technologie: Cloud-Service AWS: Wo selbst Zalando mit Amazon kuschelt" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F3869&amp;title=Technologie: Cloud-Service AWS: Wo selbst Zalando mit Amazon kuschelt" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F3869;title=Technologie: Cloud-Service AWS: Wo selbst Zalando mit Amazon kuschelt" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Technologie: Cloud-Service AWS: Wo selbst Zalando mit Amazon kuschelt"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0ATechnologie: Cloud-Service AWS: Wo selbst Zalando mit Amazon kuschelt%0D%0A%0D%0Ahttp%3A%2F%2Fetailment.de%2Fnews%2Fp%2F3869" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <p> <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/2/Amazo-We-Service---mi-de-Sho-einfac-i-di-Clou-14853-detailp.jpeg" alt="Das AWS-Angebot in einer Übersicht." title="Das AWS-Angebot in einer Übersicht." class="img-responsive" /> </div> <div class="caption"> Das AWS-Angebot in einer Übersicht. </div> </div></p> <h2>Das sind Amazon Web Services</h2> <p>Weit &uuml;ber 40 verschiedene Dienste bietet Amazon inzwischen an, die sich grob nach Funktionen unterteilen lassen:</p> <ul> <li>Server: Virtuelle Computer, die individuell konfiguriert und wahlweise mit Linux oder Windows betrieben werden.</li> <li>Speicherplatz: Eine der bekanntesten Dienste in diesem Segment ist Cloud-Front, das die Einrichtung eines globalen Content Delivery Networks (CDN) zur schnelleren Auslieferung von Bildern und Videos erm&ouml;glicht.</li> <li>Datenbanken: Relationale Datenbanken, die in eigene Projekte integriert werden k&ouml;nnen.</li> <li>Entwicklerwerkzeuge: Zum Beispiel zur Codeverwaltung.</li> <li>Enterprise-Dienste: Virtuelle Desktops und Maildienste.</li> </ul> <h2 class="large"> Webinar: What Is AWS? </h2>
<div class="inline-video"> <div id="vytplayer669"></div> <script type="text/javascript"> jwplayer("vytplayer669").setup({ playlist: [{ image: "http://etailment.de/special/media/1/333-detailp.jpeg", title: " Webinar: What Is AWS? ", sources: [{ file: "https://youtu.be/DERzYnthq1s" }] }], skin: { name: "seven", active: "black", inactive: "white", background: "red" }, stretching: 'fill', icons: false, width: '100%', aspectratio: '16:9', primary: 'html5', displaytitle: false, mediaid: '669' }); $(function(){ dfv_helper.jwplayer_add_ga_events('vytplayer669', 'Video-Detail', 'Special669'); }) </script> </div><br /> <h2>Vielf&auml;ltige M&ouml;glichkeiten</h2> <p>Auf die verschiedenen Dienste greift der Nutzer &uuml;ber eine zentrale Management-Console zu. Die Abrechnung der Geb&uuml;hren erfolgt einfach per Kreditkarte. Und wer bereits Amazon-Kunde ist, kann seine Kontoinformationen selbstverst&auml;ndlich auch f&uuml;r AWS nutzen. Die Dienste k&ouml;nnen sehr vielseitig und flexibel eingesetzt werden.<br /> <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Etailment-KLASSIKER</div> <div class="panel-body"> <div class="teaser teaser-default"> Trotz Tempo-Wandel sind manche guten Dinge l&auml;nger wertvoll. Kluge Studien, sinnvolle Tipps, brauchbare Tools. Deshalb pr&auml;sentieren wir Ihnen die besten zeitlosen Artikel von etailment in loser Folge. </div> </div> </div> <div class="clearfix"></div></p> <p>Mit der Computing-Plattform lassen sich mit wenigen Mausklicks virtuelle Computer einrichten. Betriebssystem ausw&auml;hlen und Hardwareausstattung (Anzahl der Prozessoren, Arbeitsspeicher, usw.) ausw&auml;hlen. Per Konsole k&ouml;nnen dann Softwarepakete installiert und konfiguriert werden. Auch der Parallelbetrieb mehrerer Instanzen ist m&ouml;glich. Zu einem Bruchteil der Kosten tats&auml;chlich Hardware kann sich jedes Unternehmen mehrere Server leisten und diese produktiv betreiben. Steigen die Anspr&uuml;che, wird die Ausstattung der Maschine einfach vergr&ouml;&szlig;ert oder eine zweite angelegt.</p> <p> <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/2/Amazo-We-Service---mi-de-Sho-einfac-i-di-Clou-14855-detailp.jpeg" alt="Mit der Management-Konsole wählt der Nutzer die benötigten Dienste von AWS aus" title="Mit der Management-Konsole wählt der Nutzer die benötigten Dienste von AWS aus" class="img-responsive" /> </div> <div class="caption"> Mit der Management-Konsole wählt der Nutzer die benötigten Dienste von AWS aus </div> </div>Rund um AWS haben sich auch andere Anbieter etabliert, die versprechen, die Nutzung und Einrichtung der Infrastruktur noch einfacher zu machen, wie etwa Bitnami. Hier gen&uuml;gt es, seine gew&uuml;nschte Anwendung (Magento, Oxid, Presta Shop) auszuw&auml;hlen. Anschlie&szlig;end wird eine virtuelle Maschine bei Amazon eingerichtet und alle f&uuml;r den Betrieb notwendigen Programme installiert.</p> <p>Aus Sicht der Nutzer ergibt sich beim Einsatz von AWS kein Unterschied zu Servern, die physikalisch in einem Rechenzentrum eines Hosters stehen.</p> <p>Der Einsatz von AWS scheint also nur Vorteile zu haben. Denn starre K&uuml;ndigungsfristen gibt es nicht. Wird die Maschine nicht mehr ben&ouml;tigt, wird die Instanz gel&ouml;scht. Es entstehen keine weiteren Verpflichtungen. Abgerechnet werden immer nur die Ressourcen, die in Anspruch genommen werden.</p> <h2>Wichtig, aber nicht einfach - die Kosten sch&auml;tzen</h2> <p>Wer Amazon Web Service einsetzen m&ouml;chte, m&ouml;chte nat&uuml;rlich gern vorab wissen, welche Kosten auf ihn zukommen. Und die Kalkulation der potenziellen Kosten ist alles andere als trivial. Denn je mehr Dienste parallel gebucht werden, umso komplexer wird das Rechenwerk. Die Preise f&uuml;r ein Content Delivery Network (CDN) h&auml;ngen beispielsweise von den gew&auml;hlten geografischen Zonen und der Datenmenge ab. Virtuelle Computer kosten je nach Ausstattung und Betriebssystem unterschiedlich viel. Der neueste Streich, die Mail-Infrastruktur wird dagegen nach der Anzahl der Nutzer berechnet.</p> <h2 class="large"> Introduction to AWS Pricing </h2>
<div class="inline-video"> <div id="vytplayer670"></div> <script type="text/javascript"> jwplayer("vytplayer670").setup({ playlist: [{ image: "http://etailment.de/special/media/1/334-detailp.jpeg", title: " Introduction to AWS Pricing ", sources: [{ file: "https://youtu.be/op_9NfAVedY" }] }], skin: { name: "seven", active: "black", inactive: "white", background: "red" }, stretching: 'fill', icons: false, width: '100%', aspectratio: '16:9', primary: 'html5', displaytitle: false, mediaid: '670' }); $(function(){ dfv_helper.jwplayer_add_ga_events('vytplayer670', 'Video-Detail', 'Special670'); }) </script> </div> <p>F&uuml;r eine solide Kalkulation ist es aber unbedingt notwendig, sich alle Preiskomponenten genau anzusehen, um eventuell versteckte Kostenfallen aufzudecken. Amazon Glacier, das in erster Linie f&uuml;r Backups in der Cloud entwickelt wurde, bietet sehr attraktive Preise f&uuml;r die Speicherung der Daten an. Zu ber&uuml;cksichtigen sind aber im Falle eines Falles auch die Kosten f&uuml;r den Abruf der Daten aus der Cloud. Hier kommen dann n&auml;mlich noch zus&auml;tzliche Geb&uuml;hren f&uuml;r den Datenabruf und die &Uuml;bertragung auf den Anwender zu.</p> <h2>Es bleibt kompliziert - Amazon und der Datenschutz</h2> <p>Die rein juristische W&uuml;rdigung des Themas Datenschutz beim Einsatz von AWS w&uuml;rde m&uuml;helos eine ganze Artikelstrecke f&uuml;llen. Insbesondere nachdem der EuGH das "Safe Harbour"-Abkommen mit den USA f&uuml;r ung&uuml;ltig erkl&auml;rt hatte. F&uuml;r H&auml;ndler, die &uuml;ber die Infrastruktur von Amazon personenbezogene Daten von nat&uuml;rlichen Personen verarbeiten wollen, und das d&uuml;rfte somit auf fast alle Dienste und H&auml;ndler zutreffen, gilt nach dem aktuellen Stand des Bundesdatenschutzgesetzes (BDSG):</p> <ol> <li>Der &Uuml;bertragung muss der Nutzer vorab zustimmen.</li> <li>Das verantwortliche Unternehmen muss sich selbst um die Einhaltung des Datenschutzes auf dem Niveau des BDSG k&uuml;mmern.</li> </ol> <p> <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Geldmaschine AWS</div> <div class="panel-body"> <div class="teaser teaser-default"> AWS ist die Geldmaschine von Amazon. Beim Cloud Computing lag das Umsatzwachstum zuletzt bei 78 Prozent. Rund zwei Milliarden Dollar bringt die Cloud-Sparte inzwischen pro Quartal aufs Konto und ist hochprofitabel: Marge: 21 Prozent. </div> </div> </div> <div class="clearfix"></div>Amazon selbst hat versucht, den Diskussionen durch die Schaffung seiner geografischen Regionen aus dem Weg zu gehen. F&uuml;r sein Rechenzentrum f&uuml;r Amazon Web Services in Frankfurt wirbt der Konzern mit dem Hinweis, dass die in Frankfurt abgelegten Daten nicht in den USA gespiegelt werden. Audi und Zalando z&auml;hlen dort unter anderem zu den Kunden.</p> <h2>Ist Amazon verschnupft, haben viele Unternehmen Husten</h2> <p>Aus Sicht von Unternehmen sind die AWS wegen der einfachen Implementierung und dem g&uuml;nstigen Preis &uuml;beraus attraktiv. Sie begeben sich damit nat&uuml;rlich auch in die Abh&auml;ngigkeit der Rechenzentren von Amazon. Wenn dort nichts mehr geht, k&ouml;nnen die betroffenen Firmen ihr Serviceangebot nicht mehr aufrechterhalten.</p> <p>L&auml;nger andauernde Stromausf&auml;lle in den Jahren 2012 und <a href="http://www.theregister.co.uk/2015/09/20/aws_database_outage/">2015</a>, die durch Blitzschl&auml;ge und Unwetter verursacht waren, haben nicht nur das eigene &Ouml;kosystem (Instant Video, Kindle-Cloud) betroffen, sondern auch unmittelbar die Angebote von Instagram, Netflix, Pocket und Tinder, um nur einige popul&auml;re Dienste zu erw&auml;hnen, die Komponenten von AWS einsetzen. Ein Gesichtspunkt, der vor einer Integration der Services in die eigene IT-Strategie ber&uuml;cksichtigt werden sollte.</p> <hr /> <p> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Mobile-Commerce-Wie-Starbucks-mobil-Frequenz-in-den-Laden-bekommt-20336', '_self', '');"> <div class="tagline">Mobile Commerce</div> <h2 class="teaser-title">Wie Starbucks mobil Frequenz in den Laden bekommt</h2> <p class="excerpt"> Starbucks hat uns gelehrt, dass man Kaffee irrsinnig teuer verkaufen kann. Inzwischen zeigt Starbucks dem Handel, wie man mit dem Smartphone Frequenz in den Laden bekommt. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Multichannel-Online-Haendler-Shoepassion-Das-stationaere-Geschaeft-ist-kein-Rocket-Science--20313', '_self', '');"> <div class="tagline">Multichannel</div> <h2 class="teaser-title">Online-Händler Shoepassion: &quot;Wir verdienen mit jedem Ladengeschäft Geld“ </h2> <p class="excerpt"> Shoepassion steht für eine digitale Erfolgsgeschichte, die dem stationären Handel Vorbild, aber auch Mahnung sein kann. Gründer Tim Keding spricht Klartext: Über folgenschwere Irrtümer der „alten“ Branchengrößen, warum stationäre Händler viel Geld verpulvern – und wie Onliner alte Tugenden zurück ins Geschäft bringen. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Die-Cloud-bietet-noch-viele-Potenziale-3852', '_self', '');"> <div class="tagline">Technologie</div> <h2 class="teaser-title">&quot;Die Cloud bietet noch viele Potenziale&quot;</h2> <p class="excerpt"> Tablets, Beacon, mobile Warenwirtschaftssysteme und Kassen. Der stationäre Handel digitalisiert sich am PoS. Die Düsseldorfer EuroCIS, Fachmesse für Retail Technology, spiegelt die dynamische technologische Entwicklung im Handel wider wie kaum eine andere Messe. Elke Moebius, Director der EuroCIS, sagt im Interview auf welche kanalübergreifenden Trends und Technologien Händler Ende Februar in Düsseldorf einen Blick werfen müssen.  <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div>
</p> <hr /> <p></p> <div id="6318634" class="ad"></div> <div id="6318632" class="ad"></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <h6>Themen</h6><ul class='topic-pills'> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Webangebot">Webangebot</a></li> <li><a href="/suche/schlagworte/Linux">Linux</a></li> <li><a href="/suche/schlagworte/Content%2BDelivery%2BNetwork">Content Delivery Network</a></li> <li><a href="/suche/schlagworte/Console">Console</a></li> <li><a href="/suche/schlagworte/Magento">Magento</a></li> <li><a href="/suche/schlagworte/Zalando">Zalando</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Retail-Technology/54/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/4/Retail-Technology-38151-detailp.jpeg" alt="Retail Technology" title="Retail Technology" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Retail-Technology/54/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Retail Technology</h2> <p class="font-large"> Digitale Inspiration</p> <p>Damit sich das Omnichannel-Geschäft lohnt, muss der Handel mehr in das Einkaufserlebnis investieren. Etailment zeigt im Whitepaper „Retail Technology“ aktuelle Trends der Digitalisierung im Laden und bei der Vernetzung.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <h6>Meist gelesen</h6> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Studien-Warum-Moebel-und-Food-online-demnaechst-rocken-20344" class="teaser-link"> <div class="inner"> <div class="tagline">Studien<span class="date regular"> <!-- 24. Februar 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Warum Möbel und Food online demnächst rocken</h2> <p class="excerpt">Während sich im Online-Modehandel das Wachstum verlangsamt, zeigen andere Branchen mächtig viel Potenzial. Sie profitieren dabei von einer Reihe von Faktoren, die dem digitalen Handel insgesamt Auftrieb geben. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Mobile-Commerce-Mobile-Shopping-Wachstum-an-fast-allen-Fronten--20340" class="teaser-link"> <div class="inner"> <div class="tagline">Mobile Commerce<span class="date regular"> <!-- 23. Februar 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Mobile Shopping: Wachstum an (fast) allen Fronten </h2> <p class="excerpt">Mehr mobiler Traffic, mehr mobiler Umsatz. Wachstumszahlen im Mobile Commerce werden bei großen Händlern zur Routine. Doch welche Trends zeichnen sich dabei im Detail ab? </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Mobile-Commerce-Wie-Starbucks-mobil-Frequenz-in-den-Laden-bekommt-20336" class="teaser-link"> <div style="background-image: url(/news/media/4/starbucks-38337-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Starbucks</div> <div class="inner"> <div class="tagline">Mobile Commerce<span class="date regular"> <!-- 22. Februar 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Wie Starbucks mobil Frequenz in den Laden bekommt</h2> <p class="excerpt">Starbucks hat uns gelehrt, dass man Kaffee irrsinnig teuer verkaufen kann. Inzwischen zeigt Starbucks dem Handel, wie man mit dem Smartphone Frequenz in den Laden bekommt. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/KW-Commerce-Hier-sagt-einer-der-erfolgreichsten-Amazon-Haendler-was-er-alles-falsch-gemacht-hat--20325" class="teaser-link"> <div style="background-image: url(/news/media/4/Jens-Wasel-und-Max-Kronberg-38252-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; kw-Commerce</div> <div class="inner"> <div class="tagline">KW-Commerce<span class="date regular"> <!-- 20. Februar 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Hier sagt einer der erfolgreichsten Amazon-Händler, was er alles falsch gemacht hat </h2> <p class="excerpt">KW-Commerce ist einer der erfolgreichsten Amazon-Händler Europas. Im Etailment-Interview spricht Gründer Jens Wasel über Anfängerfehler, seine schwäbische Unternehmermentalität, wie er die ersten Kunden gewinnen konnte - und warum er jetzt nicht mehr nur Zubehör für Smartphones verkauft.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Amazon-Web-Services---mit-dem-Shop-einfach-in-die-Cloud-3869" class="teaser-link"> <div class="inner"> <div class="tagline">Technologie<span class="date regular"> <!-- 24. Februar 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Cloud-Service AWS: Wo selbst Zalando mit Amazon kuschelt</h2> <p class="excerpt">Als Amazon vor knapp 10 Jahren seine ersten Cloud-Dienste vorstellte, reagierten Unternehmen und Presse gleichermaßen irritiert. Doch heute bildet für nicht wenige Startups die Cloud-Plattform von Amazon die technische Basis. Statt in teure Hardware zu investieren, laufen die Webangebote auf den virtuellen Servern von Amazon. Ein Modell auch für deutsche Händler und E-Commerce-Anbieter?</p> </div> </a>
</div> </div> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

      
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2017" >Kompass 2017</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>2/17</h6>
      <h4 class="bold">Der Handel</h4>
      <ul class="list-topics">
      <h3 class="topic-title">Microsoft-Deutschlandchefin Bendiek</h3>
<p class="excerpt">Maschinen ersetzen keine Menschen</p><h3 class="topic-title">Der siebte Tag</h3>
<p class="excerpt">Diskussion um Sonntags&ouml;ffnung</p><h3 class="topic-title">Zahlungsmoral</h3>
<p class="excerpt">Schufa-Manager &uuml;ber Onlinebetrug und Ger&auml;teklau</p><h3 class="topic-title"><a href="http://etailment.de/media/media/4/--38091.pdf">Leseprobe</a></h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/4/--38090-footer.jpeg" alt=" " title=" " class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
      <script type='text/javascript' src='/assets/7eeacddacfa96318eff8d6d4afaa7ba0.js'></script><img src="//etailment.de/stats/c/1/2/1487942665/3869/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '9677e6592f49efb7c2965f00e891d998');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '9677e6592f49efb7c2965f00e891d998');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Amazon-Web-Services---mit-dem-Shop-einfach-in-die-Cloud-3869"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Amazon-Web-Services---mit-dem-Shop-einfach-in-die-Cloud-3869"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

      <script class="document-script">
        if (typeof ADTECH !== "undefined") {
          ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};          ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);          ADTECH.executeQueue();
        }
      </script>
    </div>
  </body>
</html>