<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Gewerbliche Verkäufer können mit Anzeigenschaltungen bei eBay ihre Produkte bewerben, um auf diese Weise mehr Umsätze zu generieren. Die Platzierung von Anzeigen ist an einige Voraussetzungen geknüpft. Wir sagen Ihnen wie man dabei vorgeht."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Marketing: Mehr Verkaufen mit Anzeigen bei eBay</title>
    
        <meta property="og:title" content="Marketing: Mehr Verkaufen mit Anzeigen bei eBay" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/stories/Marketing-Mehr-Verkaufen-mit-Anzeigen-auf-eBay-20094" />
    <meta property="og:description" content="Gewerbliche Verkäufer können mit Anzeigenschaltungen bei eBay ihre Produkte bewerben, um auf diese Weise mehr Umsätze zu generieren. Die Platzierung von Anzeigen ist an einige Voraussetzungen geknüpft. Wir sagen Ihnen wie man dabei vorgeht." />
    <meta property="og:image" content="http://etailment.de/news/media/5/ebay-41088.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/2e09feaa4ec87194f670fd603608d597.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="http://etailment.de/news/stories/Marketing-Mehr-Verkaufen-mit-Anzeigen-auf-eBay-20094" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body>
      <h1>etailment</h1>
          <div id="6318631" class="superbanner"></div>    
    <div id="main" class="container">

         
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></a></div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        <li class="divider"></li>
        <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
              </li>
      </ul>
    </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>    <li class="m-t-2">
      <h6 class="small">Folgen Sie uns:</h6>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>	        <div id="6418015" class="ad"></div>      <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news/index" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories/index" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Marketing: Mehr Verkaufen...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/ebay-41088-detailp.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; ebay</div> <div class="caption"> </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Marketing: Mehr Verkaufen mit Anzeigen bei eBay"> <div class="article-header"> <div class="tagline">Marketing</div> <h2 class="article-title">Mehr Verkaufen mit Anzeigen bei eBay</h2> <div class="article-meta"> Von <span class="authornames"><span class="authorname">Stephan Lamprecht</span></span> am 18. Oktober 2017 </div> </div> <div class="article-body mb_0"> <p class='lead'> Gewerbliche Verk&auml;ufer k&ouml;nnen mit Anzeigenschaltungen&nbsp;bei eBay ihre Produkte bewerben, um auf diese Weise mehr Ums&auml;tze zu generieren. Die Platzierung von Anzeigen ist an einige Voraussetzungen gekn&uuml;pft. Wir sagen Ihnen wie man dabei vorgeht.</p> <section class="share m-t-2"> <h6>Diesen Artikel teilen</h6> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20094" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20094&text=Marketing: Mehr Verkaufen mit Anzeigen bei eBay" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20094&amp;title=Marketing: Mehr Verkaufen mit Anzeigen bei eBay" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20094;title=Marketing: Mehr Verkaufen mit Anzeigen bei eBay" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Marketing: Mehr Verkaufen mit Anzeigen bei eBay"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMarketing: Mehr Verkaufen mit Anzeigen bei eBay%0D%0A%0D%0Ahttp%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20094" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <p></p> <p>Ob Wohnaccessoires, Kleidung oder Elektronik - es d&uuml;rfte inzwischen eher unwahrscheinlich sein, dass keiner ihrer Mitbewerber nicht auch den Weg zu eBay gefunden hat. Die Preisschraube ist eine Option, um gegen&uuml;ber den Konkurrenten herauszustechen. <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Etailment-KLASSIKER</div> <div class="panel-body"> <div class="teaser teaser-default"> <em>Trotz Tempo-Wandel sind manche guten Dinge l&auml;nger wertvoll. <br />Kluge Studien, sinnvolle Tipps, brauchbare Tools, spannende Cases. <br />Deshalb pr&auml;sentieren wir Ihnen lesenswerte zeitlose Artikel von etailment in loser Folge.</em> </div> </div> </div> <div class="clearfix"></div>Eine m&ouml;glichst ansprechende und vollst&auml;ndige Warenpr&auml;sentation sind ebenfalls ein kostenloses Differenzierungsmerkmal. Wenn das alles nicht den erhofften Erfolg bringt, k&ouml;nnen Anzeigen&nbsp;bei eBay einen Versuch wert sein.</p> <p> <!-- B --><h3 class="bold">Diese Infos erscheinen in der Anzeige </h3>Die Anzeige selbst erscheint an unterschiedlichen Positionen innerhalb der eBay-Ergebnisseiten. Der vom Kunden verwendete Zugang (PC oder Mobile) spielt keine Rolle. Ein gebuchter Eintrag ist deutlich, wenn auch dezent mit dem Wort Anzeige gekennzeichnet. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/4/Anzeige-auf-eBay-36973-detail.jpeg" alt="Anzeigen erscheinen bei eBay in den Ergebnislisten" title="Anzeigen erscheinen bei eBay in den Ergebnislisten" class="img-responsive" /> <div class='photocredit'>&copy; Screenshot von Stephan Lamprecht</div> </div> <div class="caption"> Anzeigen erscheinen bei eBay in den Ergebnislisten </div> </div>Die Anzeige enth&auml;lt die wichtigsten Basisinformationen:</p> <ul> <li>Hauptfoto des Artikels</li> <li>Artikelbezeichnung</li> <li>Preis</li> <li>Angebotsformat</li> </ul> <p>Die Infos besorgt sich eBay aus Ihrem Listing. &Auml;nderungen, die Sie an der Produktbeschreibung vornehmen, zum Beispiel Repricing, werden automatisiert auch in die Anzeige &uuml;bernommen. Sie ist also stets auf dem aktuellen Stand.</p> <p> <!-- B --><h3 class="bold">Das m&uuml;ssen Sie mitbringen, um Anzeigen zu schalten</h3>Die Schaltung einer Anzeige ist nicht jedem eBay-Nutzer m&ouml;glich, sondern an Zugangsvoraussetzungen gekn&uuml;pft:</p> <ul> <li>Sie m&uuml;ssen einen eBay-Shop abonniert haben und</li> <li>nutzen Mehrfach-Angebote</li> </ul> <p>Das bedingt, dass Sie ebenfalls die Voraussetzungen f&uuml;r die Unterhaltung eines eBay-Shops erf&uuml;llen. Sie besitzen also wenigstens ein Verk&auml;uferkonto, haben Bank- und Kreditkartendaten bei eBay hinterlegt und besitzen ein verifiziertes PayPal-Konto, das mit dem eBay-Konto verkn&uuml;pft wurde und ausgeglichen ist. Erf&uuml;llen Sie diese Voraussetzungen, d&uuml;rfen Sie die Anzeigen nutzen.<br /><br />Die Schaltungen sind allerdings nur in bestimmten Kategorien m&ouml;glich. Die Palette ist aber sehr breit gew&auml;hlt und eBay informiert Sie auch beim Anlegen von Anzeigen dar&uuml;ber. <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/6-ausgewaehlte-Tools-fuer-Ebay-Haendler-3606', '_self', '');"> <div class="tagline">Technologie</div> <h2 class="teaser-title">6 ausgewählte Tools für Ebay-Händler</h2> <p class="excerpt"> eBay ist für viele Händler die erste Anlaufstelle, um den Onlinehandel zu proben. Doch wer nicht nur Dachbodenfunde verkauft, ist schnell auf hilfreiche und zeitsparende Werkzeuge und Software-Lösungen angewiesen. Wir stellen 6 Tools für eBay-Händler vor, die sich um das &quot;geschnittene Brot&quot; im Tagesgeschäft kümmern.  <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <!-- B --><h3 class="bold">Sie bieten um einen Anzeigenplatz</h3>Anzeigen auf eBay sind transaktionsbasiert, d.h. Sie zahlen nur dann etwas, wenn Sie auch direkt &uuml;ber die Anzeige etwas verkaufen. Entsprechend einfach ist auch das Preismodell. Sie legen einen prozentualen Anteil vom Verkaufspreis fest, den eBay bei einem Verkauf erh&auml;lt. Dieser kann zwischen 1 % und 20 % liegen. Ein einfacher Klick des K&auml;ufers kostet nichts. Dieser muss binnen 30 Tagen auch die Ware erwerben. Der Preis versteht sich exklusive der Versandkosten. Ausgenommen ist davon nat&uuml;rlich ein in den Verkaufspreis eingerechneter kostenloser Versand f&uuml;r den Kunden. <div id="6318634" class="ad"></div>eBay ist ein Marktplatz und somit werden die Anzeigen auch wie eine Ware auf einem Marktplatz behandelt. Durch den von Ihnen festgelegten Prozentsatz steuern Sie n&auml;mlich, wie prominent das Angebot platziert wird. Ist also einer Ihrer Mitbewerber auf den gleichen Gedanken gekommen, beantwortet das die Frage, wieso dessen Anzeigen h&auml;ufiger oder prominenter erscheinen.</p> <p>Die Vorteile einer Anzeigenschaltung liegen auf der Hand:</p> <ul> <li>Sie steigern die Sichtbarkeit f&uuml;r neue Artikel, zu denen es noch keine Verkaufshistorie gibt.</li> <li>Die Sichtbarkeit in Kategorien mit hohem Wettbewerb wird verbessert.</li> </ul> <p>Die Schaltung der Anzeigen nehmen Sie &uuml;ber das entsprechende <a href="https://pls.ebay.de/plsweb/plwelcome">Tool</a> vor. Damit Sie bei den Anzeigen nicht ins Blaue bieten, stellt der Marktplatz regelm&auml;&szlig;ig <a href="http://verkaeuferportal.ebay.de/sites/default/files/assets/download/20160509_anzeigentarif_trends.pdf">Trendberichte</a> zur Verf&uuml;gung.</p> <p> <!-- B --><h3 class="bold">Anzeigen im Blick behalten und optimieren</h3>Zu Ihren Schaltungen erhalten Sie aktuelle Auswertungen und k&ouml;nnen sich &uuml;ber Darstellung, Klicks und Verk&auml;ufe informieren. <div id="6318632" class="ad"></div>Diese Indikatoren sollten Sie auch im Blick behalten, um darauf reagieren zu k&ouml;nnen. Blieben die Verk&auml;ufe hinter Ihren Erwartungen zur&uuml;ck, haben Sie (&auml;hnlich wie bei Google) die M&ouml;glichkeit, zu justieren:</p> <ul> <li>Kontrollieren Sie, ob Sie relevante Begriffe f&uuml;r die Kunden im Titel und Beschreibung des Produkts gew&auml;hlt haben.</li> <li>Erh&ouml;hen Sie den Anzeigentarif, um eine bessere Platzierung zu erreichen.</li> <li>&Uuml;berpr&uuml;fen Sie die Attraktivit&auml;t Ihres Preises.</li> </ul> <p>Da Sie ja finanziell nichts zu verlieren haben, experimentieren Sie also ruhig mit wechselnden Beschreibungen und Produkten und kontrollieren Sie, ob die Anzeigen eine Erg&auml;nzung f&uuml;r Ihr Marketing&nbsp;bei eBay sein k&ouml;nnen.<br /><br /><strong>MEHR ZUM THEMA</strong><br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Rankingfaktoren-In-diese-Elemente-verliebt-sich-der-Suchalgorithmus-von-eBay--4087', '_self', '');"> <div class="tagline">Marketing</div> <h2 class="teaser-title">Top-Platz im Ranking: Diese Elemente liebt der Suchalgorithmus von eBay </h2> <p class="excerpt"> Ebenso wie bei Google und bei Amazon geht auch bei eBay das schickste Produkt unter, wenn die eBay-Maschine nicht mit den entsprechenden Daten gefüttert wird. Eltliche Tipps und Regeln um bei eBay bei den Suchergebnissen vorne zu landen, kann man adaptieren, wenn man mit den Rankingfaktoren bei Google und den Tipps für Amazon-SEO bereits vertraut ist. Doch eBay hat mit dem eigenen Suchalgorithmus „Cassini“ auch ein paar ganz spezifische Elemente, die das Artikelranking unter „Beste Ergebnisse“ beeinflussen. Doch welche sind das? <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/6-ausgewaehlte-Tools-fuer-Ebay-Haendler-3606', '_self', '');"> <div class="tagline">Technologie</div> <h2 class="teaser-title">6 ausgewählte Tools für Ebay-Händler</h2> <p class="excerpt"> eBay ist für viele Händler die erste Anlaufstelle, um den Onlinehandel zu proben. Doch wer nicht nur Dachbodenfunde verkauft, ist schnell auf hilfreiche und zeitsparende Werkzeuge und Software-Lösungen angewiesen. Wir stellen 6 Tools für eBay-Händler vor, die sich um das &quot;geschnittene Brot&quot; im Tagesgeschäft kümmern.  <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Facebook-Marketplace-ebay-20763', '_self', '');"> <div class="tagline">Player</div> <h2 class="teaser-title">Facebook Marketplace: Was kann die geschwätzige Alternative zu eBay und Co?</h2> <p class="excerpt"> Auch in Deutschland gibt es seit einigen Wochen einen Marktplatz bei Facebook. Bisher hat der Auftritt die Anmutung eines lustigen Internet-Flohmarktes. Angriff auf Ebay-Kleinanzeigen? Lächerlich, mag man sagen. Vorsicht! Die potenzielle Kraft des Marktplatzes liegt in der Facebook-Gemeinde. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div>
</p> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <h6>Themen</h6><ul class='topic-pills'> <li><a href="/suche/schlagworte/eBay">eBay</a></li> <li><a href="/suche/schlagworte/Anzeige">Anzeige</a></li> <li><a href="/suche/schlagworte/Anzeigenschaltung">Anzeigenschaltung</a></li> <li><a href="/suche/schlagworte/Platzierung">Platzierung</a></li> <li><a href="/suche/schlagworte/Marketinginstrument">Marketinginstrument</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Personalisierung---Besser-als-Tante-Emma/77/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/5/Personalisierung-41023-detailp.jpeg" alt="Personalisierung" title="Personalisierung" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Personalisierung---Besser-als-Tante-Emma/77/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Personalisierung - Besser als Tante Emma</h2> <p class="font-large"> Wie es funktioniert und wo es sich auszahlt</p> <p>Der Onlinehandel wird immer persönlicher und individueller. Automatisierte Systeme erlauben eine immer bessere Justierung spezifischer Angebote über alle Kanäle. </p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("http://etailment.de/news/p/20094"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="http://etailment.de/news/p/20094" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <h6>Meist gelesen</h6> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/lokale-Onlinemarktpl%C3%A4tze-lol-20843" class="teaser-link"> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 18. Oktober 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Warum lokale Onlinemarktplätze sich schwertun</h2> <p class="excerpt">Mönchengladbach und Wuppertal stehen für den Versuch, lokale Händler onlinefähig zu machen. Die beiden zuständigen Wirtschaftsförderer erzählen auf Etailment von ihrem täglichen Kampf - und warum sich die "Mitleidstour" nicht rechnet. Dabei sind sich Rolf Volmerig, Vorstander Wirtschaftsförderung Wuppertal, und der Mönchengladbacher Wirtschaftsförderer Ulrich Schückhaus nicht immer einer Meinung.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Content-Marketing-Handel-trends%20-20857" class="teaser-link"> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 18. Oktober 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Content-Marketing im Handel – 6 Trends, die entscheiden</h2> <p class="excerpt">Während im Internet ein irrationaler Preiskrieg tobt und gleichzeitig Verschmelzungen von Online- und stationärem Handel das Marktgeschehen neu aufmischen, macht Content-Marketing den entscheidenden Unterschied: Es stärkt die Marke, bietet den Kunden Orientierung und begeistert Zielgruppen. Wo die Reise für den Handel hingeht, bringt Bernd Meyer, Mitglied der Geschäftsleitung und Director von "Territory Bestseller", in 6 Trends auf den Punkt. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Lebensmittelhandel-Rewe-bringts-nicht-20859" class="teaser-link"> <div style="background-image: url(/news/media/5/Rewe-Lieferdienst-41082-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Rewe Group</div> <div class="inner"> <div class="tagline">Lebensmittelhandel<span class="date regular"> <!-- 18. Oktober 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Desaster programmiert: Rewe bringt's nicht</h2> <p class="excerpt">Lebensmittel online zu bestellen kann sehr praktisch sein. Oder zu einer großen Enttäuschung werden. Ein Selbstversuch mit Rewe-Online zeigt, wie sehr Vernetzung und Usability ein Desaster sein können. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/expert-digital-strategie-20842" class="teaser-link"> <div style="background-image: url(/news/media/5/Expert_Actioncam-41003-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Expert</div> <div class="inner"> <div class="tagline">Player<span class="date regular"> <!-- 17. Oktober 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Expert macht die digitalen Hausaufgaben - in den Läden </h2> <p class="excerpt">Die Elektronikverbundgruppe Expert rüstet digital auf - setzt aber weiter auf das Geschäft in den Fachmärkten. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Podcast-Der-Podcast-mit-dem-Konversions-Papst---Sie-hoeren-die-Schreie-ihrer-Kunden-nicht-20853" class="teaser-link"> <div class="inner"> <div class="tagline">Podcast<span class="date regular"> <!-- 17. Oktober 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Der Podcast mit dem Konversions-Papst - "Sie hören die Schreie ihrer Kunden nicht"</h2> <p class="excerpt">„Sie hören die Schreie ihrer Kunden nicht“ mahnt der deutsche Konversions-Papst André Morys in der zweiten Folge von "OR" – dem etailment Podcast. Ers sagt, warum Konversionsoptimierung oft eine Alibiveranstaltung ist und wie man es richtig angehen muss.</p> </div> </a>
</div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/lokale-Onlinemarktpl%C3%A4tze-lol-20843' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Marketing: Warum lokale Onlinemarktplätze sich schwertun'></div></a> <a href='/news/stories/Lebensmittelhandel-Rewe-bringts-nicht-20859' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Lebensmittelhandel: Desaster programmiert: Rewe bringt's nicht'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

      
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href=" http://etailment.de/news/media/5/Digital-Commerce-40191.pdf" target=_blank>Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2018" >Kompass 2018</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 10-2017</h6>
      <h4 class="bold">In dieser Ausgabe:</h4>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Expert</h3>
<p class="excerpt">Hausarbeit im Laden und im Netz
<h3 class="topic-title">Lokale Marktpl&auml;tze</h3>
<p class="excerpt">Mitleid hilft nicht weiter
<h3 class="topic-title">ERP-Software</h3>
Besser planen</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/handel10-40914-footer.jpeg" alt="handel10" title="handel10" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
      <script type='text/javascript' src='/assets/21b283f11cb2621a6758b555f3fe1a03.js'></script><img src="//etailment.de/stats/c/1/2/1508408051/20094/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '6e978069aae270d42707bbb71b7e36bb');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '6e978069aae270d42707bbb71b7e36bb');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Marketing-Mehr-Verkaufen-mit-Anzeigen-auf-eBay-20094"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Marketing-Mehr-Verkaufen-mit-Anzeigen-auf-eBay-20094"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>

      <script class="document-script">
        if (typeof ADTECH !== "undefined") {
          ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};          ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);          ADTECH.executeQueue();
        }
      </script>
    </div>
  </body>
</html>