<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Als Händler können Sie es drehen und wenden wie Sie wollen, aber auf Amazon und gerade auch bei eBay ist der Preis eines der entscheidenden Argumente für die Kaufentscheidung. Aber spätestens wenn einige Dutzend Artikel online stehen, wird die Anpassung der Preise zu einer aufwendigen Aufgabe. Repricer nehmen Ihnen die Arbeit ab."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Technologie: Repricing bei eBay – das sollten Sie wissen</title>
    
        <meta property="og:title" content="Technologie: Repricing bei eBay – das sollten Sie wissen" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/stories/Technologie-Repricing-auf-eBay---das-sollten-Sie-wissen-20099" />
    <meta property="og:description" content="Als Händler können Sie es drehen und wenden wie Sie wollen, aber auf Amazon und gerade auch bei eBay ist der Preis eines der entscheidenden Argumente für die Kaufentscheidung. Aber spätestens wenn einige Dutzend Artikel online stehen, wird die Anpassung der Preise zu einer aufwendigen Aufgabe. Repricer nehmen Ihnen die Arbeit ab." />
    <meta property="og:image" content="http://etailment.de/news/media/4/ebay-37026.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/556f3c126b5387d427f56e9e8417c525.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="http://etailment.de/news/stories/Technologie-Repricing-auf-eBay---das-sollten-Sie-wissen-20099" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body>
          <div id="6318631" class="superbanner"></div>    
    <div id="main" class="container">

         
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></a></div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="http://etailment.de/service/derhandelipad" >iPad-App</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        <li class="divider"></li>
        <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
              </li>
      </ul>
    </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="http://etailment.de/service/derhandelipad" >iPad-App</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="http://etailment.de/service/derhandelipad" >iPad-App</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>    <li class="m-t-2">
      <h6 class="small">Folgen Sie uns:</h6>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>	        <div id="6418015" class="ad"></div>      <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news/index" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories/index" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Technologie: Repricing bei...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/4/ebay-37026-detailp.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; ebay</div> <div class="caption"> </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Technologie: Repricing bei eBay – das sollten Sie wissen"> <div class="article-header"> <div class="tagline">Technologie</div> <h2 class="article-title">Repricing bei eBay – das sollten Sie wissen</h2> <div class="article-meta"> Von <span class="authornames"><span class="authorname">Stephan Lamprecht</span></span> am 19. Juni 2017 </div> </div> <div class="article-body mb_0"> <p class='lead'> Als H&auml;ndler k&ouml;nnen Sie es drehen und wenden wie Sie wollen, aber auf Amazon und gerade auch bei eBay ist der Preis eines der entscheidenden Argumente f&uuml;r die Kaufentscheidung. Aber sp&auml;testens wenn einige Dutzend Artikel online stehen, wird die Anpassung der Preise zu einer aufwendigen Aufgabe. Repricer nehmen Ihnen die Arbeit ab.</p> <section class="share m-t-2"> <h6>Diesen Artikel teilen</h6> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20099" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20099&text=Technologie: Repricing bei eBay – das sollten Sie wissen" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20099&amp;title=Technologie: Repricing bei eBay – das sollten Sie wissen" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20099;title=Technologie: Repricing bei eBay – das sollten Sie wissen" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Technologie: Repricing bei eBay – das sollten Sie wissen"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0ATechnologie: Repricing bei eBay – das sollten Sie wissen%0D%0A%0D%0Ahttp%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20099" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> &nbsp;<br />Wenn der Supermarkt um die Ecke die Preise f&uuml;r Br&ouml;tchen herabsetzt, bleibt dem B&auml;cker gegen&uuml;ber nur die M&ouml;glichkeit, nachzuziehen oder die Kundschaft davon zu &uuml;berzeugen, mehr zu bezahlen. An diesem Grundprinzip &auml;ndern auch Online-Marktpl&auml;tze nichts. Nur ist jeder H&auml;ndler, je nach Produktsegment, auf einem Marktplatz wie eBay regelrecht von anderen Anbietern umzingelt, die ebenfalls an der Preisschraube drehen. Repricing-Tools k&ouml;nnen eine zeitsparende und wirkungsvolle Unterst&uuml;tzung sein. <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Etailment-Klassiker</div> <div class="panel-body"> <div class="teaser teaser-default"> Trotz Tempo-Wandel sind manche guten Dinge l&auml;nger wertvoll.<br />Kluge Studien, sinnvolle Tipps, brauchbare Tools, spannende Cases.<br />Deshalb pr&auml;sentieren wir Ihnen lesenswerte zeitlose Artikel von etailment in loser Folge. </div> </div> </div> <div class="clearfix"></div> <!-- B --><h3 class="bold">Repricing ist kein Wundermittel</h3>Zun&auml;chst hei&szlig;t Repricing ja nichts anderes als Preisanpassung. Der Einsatz eines solchen Werkzeugs setzt aber nicht die Erwartungen von Kunden au&szlig;er Kraft. Der attraktivste Preis nutzt nun einmal nichts, wenn die Grundregeln f&uuml;r eine ansprechende Produktpr&auml;sentation nicht eingehalten werden. <h2 class="large">Preisoptimierung mit Bayprice</h2>
<div class="inline-video"> <div id="vytplayer872"></div> <script type="text/javascript"> jwplayer("vytplayer872").setup({ playlist: [{ image: "http://etailment.de/special/media/1/467-detailp.jpeg", title: "Preisoptimierung mit Bayprice", sources: [{ file: "https://youtu.be/7LNd1jQNego" }] }], skin: { name: "seven", active: "black", inactive: "white", background: "red" }, stretching: 'fill', icons: false, width: '100%', aspectratio: '16:9', primary: 'html5', displaytitle: false, mediaid: '872' }); $(function(){ dfv_helper.jwplayer_add_ga_events('vytplayer872', 'Video-Detail', 'Special872'); }) </script> </div>Ausf&uuml;hrliche Produktbeschreibung, professionelle Bilder und eine &uuml;berzeugende Eigendarstellung des H&auml;ndlers sowie seiner Service-Angebote bleiben also notwendige Basis. Die Verpflichtung, Produkte eindeutig zu kennzeichnen, erleichtert Repricing-Tools &uuml;brigens die Arbeit. Denn damit werden f&uuml;r die Algorithmen die Angebote der H&auml;ndler absolute vergleichbar. <br /><br />Das ist ohne eindeutige Kennzeichnung nicht notwendigerweise der Fall. Bietet H&auml;ndler 1 das Smartphone "Honor 5 C" an und verwendet H&auml;ndler 2 den Produktnamen f&uuml;r eine H&uuml;lle, ist der Nutzer von Repricing auf die Intelligenz seiner L&ouml;sung angewiesen, die dann den Unterschied feststellen muss. <!-- B --><h3 class="bold">Grundlage bildet eine vern&uuml;nftige Kalkulation</h3>Die Basis zum erfolgreichen Einsatz eines Repricing-Tools bildet eine vern&uuml;nftige Kalkulation. Dabei spielt es keine Rolle, f&uuml;r welche L&ouml;sung Sie sich entscheiden. Denn Sie m&uuml;ssen stets eine Untergrenze f&uuml;r den Preis definieren. Und da sollten dann schon alle Kosten und Eventualit&auml;t mit eingerechnet werden, sonst drohen Verluste. Die Definition der oberen Preisgrenze erfordert Erfahrung und Fingerspitzengef&uuml;hl. Wer zu scharf rangeht, macht zwar weniger Umsatz, kann das aber einfacher korrigieren. Zwischen den beiden Preisgrenzen arbeiten die Werkzeuge dann selbstst&auml;ndig. <!-- B --><h3 class="bold">Preis- und Mitbewerber-Detektiv</h3>Das Repricing-Tool arbeitet wie ein Crawler einer Suchmaschine und durchsucht der Datenbestand des Marktplatzes. Als Nutzer behalten Sie dabei die Kontrolle und legen &uuml;ber Listen, Schlagw&ouml;rter und Artikelnummern fest, welche Angebote beobachtet werden sollen. <br /> <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/4/Nutzenkalkulator-Logicsale-37013-detail.jpeg" alt="Logicsale bietet einen Kalkulator, um den Nutzen des Repricers vorab zu ermitteln" title="Logicsale bietet einen Kalkulator, um den Nutzen des Repricers vorab zu ermitteln" class="img-responsive" /> <div class='photocredit'>&copy; Screenshot vom Autor</div> </div> <div class="caption"> Logicsale bietet einen Kalkulator, um den Nutzen des Repricers vorab zu ermitteln </div> </div> Wer viele Produkte beobachten oder anpassen will, sollte auf einen m&ouml;glichst komfortablen Import der eigenen Produktdaten achten. Die Analyse des Angebots findet h&auml;ufig auch Mitbewerber, die dem H&auml;ndler bisher nicht bekannt waren. <br /><br />N&uuml;tzlich ist dar&uuml;ber hinaus, wenn bestimmte H&auml;ndler oder Regionen von der Suche ausgenommen werden k&ouml;nnen. Werden im Ausland bestimmte Artikel zu Dumping-Preisen angeboten, ist das ein Wettrennen, das eher nicht gesund ist. Dann hilft es, genau diese Anbieter auszunehmen oder auch H&auml;ndler mit besonders schlechten Bewertungen. <!-- B --><h3 class="bold">Anbieter von Repricing</h3>Im deutschsprachigen Raum bieten einige Hersteller ihre L&ouml;sungen f&uuml;r das Repricing bei eBay an. Die Werkzeuge unterscheiden sich indes nicht einfach nur durch ihren Preis. Als H&auml;ndler nutzen Sie am besten die Option f&uuml;r einen Testlauf, sofern angeboten. Sie sollten aber wenigstens das ausf&uuml;hrliche Gespr&auml;ch mit einem Berater des Unternehmens suchen, um Detailfragen kl&auml;ren zu k&ouml;nnen, wie beispielsweise die Anbindung an ein Warenwirtschaftssystem. Zu den bekanntesten L&ouml;sungen z&auml;hlen: <div id="6318634" class="ad"></div><br /><br /> <ul> <li><a href="http://www.bayprice.de/">Bayprice.de</a>: L&auml;dt zu einem kostenlosen Test ein und bietet ein Preismodell an, das auf der Anzahl der bei Ebay eingestellten Artikel basiert.</li> <li><a href="http://www.beny-repricing.de/">beny-repricing.de</a>: Auch hier k&ouml;nnen Sie kostenlos testen. Gezahlt wird eine monatliche Pauschale, die sich nach Anzahl der Artikel und der Vertriebskan&auml;le (eBay, Amazon usw.) richtet.</li> <li><a href="https://www.logicsale.de/">Logicsale.de</a>: Bietet auf seinen Seiten einen Nutzenkalkulator an, mit dem der H&auml;ndler vorab berechnen kann, ob sich der Einsatz des Repricers lohnt. Abgerechnet wird &uuml;ber eine fixe Provision pro verkauftem Artikel.</li> </ul> <div id="6318632" class="ad"></div><strong>MEHR ZUM THEMA</strong> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/6-ausgewaehlte-Tools-fuer-Ebay-Haendler-3606', '_self', '');"> <div class="tagline">Technologie</div> <h2 class="teaser-title">6 ausgewählte Tools für Ebay-Händler</h2> <p class="excerpt"> eBay ist für viele Händler die erste Anlaufstelle, um den Onlinehandel zu proben. Doch wer nicht nur Dachbodenfunde verkauft, ist schnell auf hilfreiche und zeitsparende Werkzeuge und Software-Lösungen angewiesen. Wir stellen 6 Tools für eBay-Händler vor, die sich um das &quot;geschnittene Brot&quot; im Tagesgeschäft kümmern.  <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Repricing---was-Marktplatz-Haendler-darueber-wissen-muessen-4174', '_self', '');"> <div class="tagline">Technologie</div> <h2 class="teaser-title">Repricing - was Marktplatz-Händler darüber wissen müssen</h2> <p class="excerpt"> Amazon ist weltweit nicht nur einer der größten Online-Marktplätze für Händler, sondern auch führend was dynamische Preisanpassungen betrifft. Mit seinen internen Werkzeugen zur Datenanalyse hat der Händler Maßstäbe gesetzt. Dynamic Pricing ist aber nicht nur etwas für die Großen, sondern es lohnt sich auch für kleinere Händler, sich intensiver mit dem Thema zu beschäftigen. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Repricing---was-Marktplatz-Haendler-darueber-wissen-muessen-4174', '_self', '');"> <div class="tagline">Technologie</div> <h2 class="teaser-title">Repricing - was Marktplatz-Händler darüber wissen müssen</h2> <p class="excerpt"> Amazon ist weltweit nicht nur einer der größten Online-Marktplätze für Händler, sondern auch führend was dynamische Preisanpassungen betrifft. Mit seinen internen Werkzeugen zur Datenanalyse hat der Händler Maßstäbe gesetzt. Dynamic Pricing ist aber nicht nur etwas für die Großen, sondern es lohnt sich auch für kleinere Händler, sich intensiver mit dem Thema zu beschäftigen. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <h6>Themen</h6><ul class='topic-pills'> <li><a href="/suche/schlagworte/eBay">eBay</a></li> <li><a href="/suche/schlagworte/Kaufentscheidung">Kaufentscheidung</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Connected-E-Commerce/65/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/4/Whitepaper---Lsungen-fr-den-Connected-E-Commerce-39371-detailp.jpeg" alt="Whitepaper - Lösungen für den "Connected E-Commerce"" title="Whitepaper - Lösungen für den "Connected E-Commerce"" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Connected-E-Commerce/65/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Connected E-Commerce</h2> <p class="font-large"> Trends und Lösungen</p> <p>Der vernetzte Handel wird immer komplexer. Da muss man Prioritäten setzen. Doch welche? Und welche Trends darf man nicht verpassen? </p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("http://etailment.de/news/p/20099"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="http://etailment.de/news/p/20099" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <h6>Meist gelesen</h6> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Trends-Best-of-Zukunftsthemen-2017-20564" class="teaser-link"> <div class="inner"> <div class="tagline">Trends<span class="date regular"> <!-- 16. Juni 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Best of Zukunftsthemen 2017</h2> <p class="excerpt">Zur Jahresmitte darf man sich schon einmal etwas besinnen und ein Zwischenfazit ziehen. Was sind die Themen, die den Digital Commerce prägen? Tim Hahn, Gründer und Geschäftsführer der Magento Agentur netz98, hat das für uns getan. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Player-Die-Welt-von-Amazon-20562" class="teaser-link"> <div style="background-image: url(/news/media/4/Amazon-Inspire-39545-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Screenshot vom Autor</div> <div class="inner"> <div class="tagline">Player<span class="date regular"> <!-- 14. Juni 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Die Welt von Amazon</h2> <p class="excerpt">Die Erwähnung von Amazon wird bei nicht wenigen Handelsmanagern eine sauertöpfische Miene provozieren. Der Strom an Innovationen scheint kein Ende zu nehmen. Das Angebot von Amazon ist gewaltig und viele Dienste wurden bislang eher zurückhaltend beworben.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Ebay-Ebay-goes-mobile---so-optimieren-Haendler-die-Artikelbeschreibungen-20092" class="teaser-link"> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 16. Juni 2017 --></span></div> <h2 class="font-x-large bold teaser-title">eBay macht mobil - so optimieren Händler die Artikelbeschreibungen</h2> <p class="excerpt">Die Hälfte aller Einkäufe bei eBay werden inzwischen über mobile Geräte gestartet und meist auch abgewickelt. Allerdings sind längst nicht alle Angebote auch für die Darstellung auf Smartphone oder Tablet optimiert. Und das führt dann zu Kaufabbrüchen. Die Optimierung der Artikelbeschreibungen bei eBay sollte zum Pflichtprogramm für jeden Händler werden.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Praxis-Neues-Verpackungsgesetz--so-beugen-Online-Haendler-Bussgeldern-vor-20568" class="teaser-link"> <div class="inner"> <div class="tagline">Praxis<span class="date regular"> <!-- 19. Juni 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Neues Verpackungsgesetz – so beugen Online-Händler Bußgeldern vor</h2> <p class="excerpt">Zum 1. Januar 2019 tritt ein neues Verpackungsgesetz in Kraft. Es soll die Mehrwegquoten erhöhen und bringt zahlreiche Neuerungen mit sich. Händlern, die gegen das Gesetz verstoßen, drohen hohe Bußgelder. Die Umwelt- und Verpackungsexpertin Ellen Hitschler spricht mit etailment über das neue Verpackungsgesetz und erklärt, worauf Online-Händler zukünftig achten müssen.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Personalisierung-Individualitaet-ist-Trumpf-20556" class="teaser-link"> <div style="background-image: url(/news/media/4/Indiviualitt-39518-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; segovax / pixelio.de</div> <div class="inner"> <div class="tagline">Artikeldesign<span class="date regular"> <!-- 13. Juni 2017 --></span></div> <h2 class="font-x-large bold teaser-title"> Individualität ist Trumpf</h2> <p class="excerpt">Produkte je nach Kundenwunsch zu personalisieren ist heute leicht möglich. Eine Studie hat untersucht, ob und in welchen Sortimenten die Konsumenten dies überhaupt wollen. </p> </div> </a>
</div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Praxis-Neues-Verpackungsgesetz--so-beugen-Online-Haendler-Bussgeldern-vor-20568' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Praxis: Neues Verpackungsgesetz – so beugen Online-Händler Bußgeldern vor'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

      
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="http://etailment.de/service/derhandelipad" >iPad-App</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href="Digital-Commerce-2017" >Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2018" >Kompass 2018</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 6-2017</h6>
      <h4 class="bold">In dieser Ausgabe:</h4>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Lust auf Abenteuer</h3>
<p class="excerpt">Die Pl&auml;ne des neuen Chefs von Otto.de
<h3 class="topic-title">Rollende Roboter</h3>
<p class="excerpt">Autonomen Fahrzeugen geh&ouml;rt die Zukunft
<h3 class="topic-title">Cyber-Attacken</h3>
<p class="excerpt">Wie sich H&auml;ndler sch&uuml;tzen k&ouml;nnen</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/4/Der-Handel-617-39324-footer.jpeg" alt="Der Handel 6/17" title="Der Handel 6/17" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
      <script type='text/javascript' src='/assets/7eeacddacfa96318eff8d6d4afaa7ba0.js'></script><img src="//etailment.de/stats/c/1/2/1497877261/20099/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'a4b758afb410c6b32a41c03f7ea44b19');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'a4b758afb410c6b32a41c03f7ea44b19');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Technologie-Repricing-auf-eBay---das-sollten-Sie-wissen-20099"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Technologie-Repricing-auf-eBay---das-sollten-Sie-wissen-20099"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->


      <script class="document-script">
        if (typeof ADTECH !== "undefined") {
          ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};          ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);          ADTECH.executeQueue();
        }
      </script>
    </div>
  </body>
</html>