<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Wer sich den kreativen Input junger Mitarbeiter sichern will, muss heute schon was bieten. Mit Silos und Abteilungsdenken ist da wenig zu holen. Und die junge Generation wird Tools und Werkzeuge mit ins Unternehmen bringen, die ein selbstbestimmtes Arbeiten begünstigt. Werkzeuge, mit denen weltweit viele Unternehmen inzwischen verkrustete Strukturen aufgebrochen haben."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Technologie: Top-Tools für mehr Produktivität im Team</title>
    
        <meta property="og:title" content="Technologie: Top-Tools für mehr Produktivität im Team" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/stories/Top-Tools-Zusammenarbeit-Team-4331" />
    <meta property="og:description" content="Wer sich den kreativen Input junger Mitarbeiter sichern will, muss heute schon was bieten. Mit Silos und Abteilungsdenken ist da wenig zu holen. Und die junge Generation wird Tools und Werkzeuge mit ins Unternehmen bringen, die ein selbstbestimmtes Arbeiten begünstigt. Werkzeuge, mit denen weltweit viele Unternehmen inzwischen verkrustete Strukturen aufgebrochen haben." />
    <meta property="og:image" content="http://etailment.de/news/media/4/tools-39916.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/206f78e64ce7391be78eae78e7dedf14.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="http://etailment.de/news/stories/Top-Tools-Zusammenarbeit-Team-4331" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body>
          <div id="6318631" class="superbanner"></div>    
    <div id="main" class="container">

         
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></a></div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="http://etailment.de/service/derhandelipad" >iPad-App</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        <li class="divider"></li>
        <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
              </li>
      </ul>
    </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="http://etailment.de/service/derhandelipad" >iPad-App</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="http://etailment.de/service/derhandelipad" >iPad-App</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>    <li class="m-t-2">
      <h6 class="small">Folgen Sie uns:</h6>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>	        <div id="6418015" class="ad"></div>      <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news/index" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories/index" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Technologie: Top-Tools für...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/4/tools-39916-detailp.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; Pavel Timofeev - Fotolia.com</div> <div class="caption"> </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Technologie: Top-Tools für mehr Produktivität im Team"> <div class="article-header"> <div class="tagline">Technologie</div> <h2 class="article-title">Top-Tools für mehr Produktivität im Team</h2> <div class="article-meta"> Von <span class="authornames"><span class="authorname">Stephan Lamprecht</span></span> am 18. Juli 2017 </div> </div> <div class="article-body mb_0"> <p class='lead'> Wer sich den kreativen Input junger Mitarbeiter sichern will, muss heute schon was bieten. Mit Silos und Abteilungsdenken ist da wenig zu holen. Und die junge Generation wird Tools und Werkzeuge mit ins Unternehmen bringen, die ein selbstbestimmtes Arbeiten beg&uuml;nstigt. Werkzeuge, mit denen weltweit viele Unternehmen inzwischen verkrustete Strukturen aufgebrochen haben.</p> <section class="share m-t-2"> <h6>Diesen Artikel teilen</h6> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F4331" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F4331&text=Technologie: Top-Tools für mehr Produktivität im Team" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F4331&amp;title=Technologie: Top-Tools für mehr Produktivität im Team" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F4331;title=Technologie: Top-Tools für mehr Produktivität im Team" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Technologie: Top-Tools für mehr Produktivität im Team"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0ATechnologie: Top-Tools für mehr Produktivität im Team%0D%0A%0D%0Ahttp%3A%2F%2Fetailment.de%2Fnews%2Fp%2F4331" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <p></p> <p>Es gibt verh&auml;ltnism&auml;&szlig;ig wenige Belege daf&uuml;r, dass klassische Incentives &uuml;berhaupt funktionieren. In der Management-Literatur aber durchaus Belege daf&uuml;r, dass sie das Gegenteil von dem bewirken, was sie eigentlich erreichen sollen. F&uuml;r die Generation Y ist das alles nichts. Die jungen Menschen wollen eigenverantwortlich arbeiten und sind mit digitalen Technologien gro&szlig; geworden. Deren Nutzen und Vorteile sie auch am neuen Arbeitsplatz vorfinden m&ouml;chten.</p> <p>Werkzeuge, die die Zusammenarbeit im Team verschlanken, spielen dabei eine wichtige Rolle.<br />Hier sind einige Empfehlungen. <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Etailment-Klassiker</div> <div class="panel-body"> <div class="teaser teaser-default"> Trotz Tempo-Wandel sind manche guten Dinge l&auml;nger wertvoll. <br />Kluge Studien, sinnvolle Tipps, brauchbare Tools, spannende Cases. <br />Deshalb pr&auml;sentieren wir Ihnen lesenswerte zeitlose Artikel von etailment in loser Folge. </div> </div> </div> <div class="clearfix"></div> <!-- B --><h3 class="bold">Trello</h3></p> <p><a href="https://trello.com/">Trello</a> ist ein bisschen eine eierlegende Wollmilchsau unter den Organisationswerkzeugen f&uuml;r Unternehmen. Es l&auml;sst sich in der Firma genauso wie im privaten Umfeld einsetzen. Hinter Trello steckt die Kanban-Methodik, mit der Projektschritte und Aufgabenpakete in Form von kleinen Karten visualisiert werden. Auf einem Trello-Board k&ouml;nnen beliebige viele Karten platziert und organisiert werden. Die digitalen Entsprechungen sind aber den klassischen Papierkarten deutlich &uuml;berlegen. Denn sie k&ouml;nnen individuelle Checklisten, aber auch Links und Dateien enthalten. Und die Mitarbeiter eines Teams kommentieren Karten und Material, um einen unmittelbaren Informationsaustausch zu erm&ouml;glichen. Trello kann als Ideenspeicher, Projektplanungstool, Redaktionsplan oder auch f&uuml;r das Selbstmanagement eingesetzt werden. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/2/Top-Tools-fr-die-Digitalisierung---Zusammenarbeit-17043-detailp.jpeg" alt="" title="" class="img-responsive" /> </div> <div class="caption"> </div> </div> <!-- B --><h3 class="bold">Jira</h3></p> <p>Das Werkzeug<a href="https://de.atlassian.com/software/jira"> Jira </a>wurde urspr&uuml;nglich ausschlie&szlig;lich f&uuml;r die IT-Entwicklung konzipiert und &uuml;bernimmt dort die Funktion eines sogenannten Bug-Trackers. Qualit&auml;tskontrolle oder Produktmanager erfassen einen Vorfall, priorisieren diesen und &uuml;berstellen die Aufgabe an den zust&auml;ndigen Entwickler. Diese Form des Arbeitens mit einem Ticketsystem kann aber eben auch vielseitig in anderen Projekten eingesetzt werden. Der gr&ouml;&szlig;te Vorteil einer solchen L&ouml;sung besteht in der l&uuml;ckenlosen Verfolgung einer Aufgabe. Es kann jederzeit nachvollzogen werden, wer aktuell daran arbeitet. Durch Kommentarfunktionen ist es auch m&ouml;glich, im Team Entscheidungen zu f&auml;llen. Jira ist den vergangenen Jahren stetig weiter entwickelt worden und kann &uuml;berall da als Standardwerkzeug gesehen werden, wo beispielsweise Software oder Dienste entwickelt werden. Es unterst&uuml;tzt auch agile Methoden (Sprint usw.), wo Arbeitspakete in Form von kurzen Zeiteinheiten verteilt werden, um m&ouml;glichst h&auml;ufig einen pr&auml;sentablen bzw. produktiven Zwischenstand erreichen zu k&ouml;nnen. <!-- B --><h3 class="bold">Confluence</h3></p> <p><a href="https://de.atlassian.com/software/confluence">Confluence </a>stammt vom gleichen Hersteller wie Jira, entsprechend gut sind die M&ouml;glichkeiten zur Verzahnung der Systeme. Dieses Werkzeug ist im Kern ein kommerzielles Wiki, wird also in erster Linie f&uuml;r Austausch und Sammlung von Wissen genutzt. Auf Anwenderseite ist es recht einfach zu bedienen. Durch viele Plug-ins wird es funktional erweitert. Confluence &uuml;bernimmt auf Wunsch die Rolle, die einstmals die klassische Startseite eines Firmenintranets hatte. So lassen sich mit damit auch Abstimmungen initiieren. <!-- B --><h3 class="bold">Slack</h3></p> <p>Der vielfach gehpyte Service <a href="http://slack.com/">Slack </a>d&uuml;rfte den Anwender zun&auml;chst etwas ratlos zur&uuml;cklassen. Auf der einen Seite pr&auml;sentiert sich Slack eher wie ein Messenger. Wenn da nicht auch die M&ouml;glichkeiten f&uuml;r Dateianh&auml;nge w&auml;ren. Hier kommt es weniger darauf an, Aufgaben zu planen, sondern sich auszutauschen. Meinungen, Aufgaben, aber eben auch Dokumente. Die Kommunikation wird in Form von Channels organisiert. Channels k&ouml;nnten einzelne Projekte sein, oder Informationen zu einem bestimmten Thema oder auch Produktkategorien. Es ist letztlich diese Vielseitigkeit, die den Dienst zu etwas Besonderem macht.<br /> <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/2/Top-Tools-fr-die-Digitalisierung---Zusammenarbeit-17045-detailp.jpeg" alt="Slack wirkt eher wie ein Messenger" title="Slack wirkt eher wie ein Messenger" class="img-responsive" /> </div> <div class="caption"> Slack wirkt eher wie ein Messenger </div> </div> <!-- B --><h3 class="bold">Firstbird</h3></p> <p>Wie finden Unternehmen am schnellsten geeignete Mitarbeiter? Da k&ouml;nnen sich Empfehlungen des eigenen Personals schnell bezahlt machen. Denn schlie&szlig;lich besitzt jeder ein pers&ouml;nliches Netzwerk. <a href="http://www.firstbird.eu/de/product/">Firstbird</a> nutzt diesen Grundgedanken. Nach dem Er&ouml;ffnen eines Accounts k&ouml;nnen Kollegen, aber auch Freunde und Bekannte in das Firstbird-Netzwerk eingeladen werden. Danach werden die offenen Stellen vorgestellt. Und damit die Mitglieder auch zu Talent Scouts werden, lassen sich Pr&auml;mien hinterlegen. F&uuml;r kleinere Unternehmen ist die Nutzung kostenlos. Wer mehr Pr&auml;mienprogramme oder Standorte bzw. Fachbereiche ben&ouml;tigt, muss die kostenpflichtige Variante w&auml;hlen. <!-- B --><h3 class="bold">Wrike</h3></p> <p>Der in den USA sehr popul&auml;re Dienst <a href="https://www.wrike.com/">Wrike</a> hat den Vorzug, auch mit einer deutschen Oberfl&auml;che angeboten zu werden. Der Einarbeitungsaufwand ist verh&auml;ltnism&auml;&szlig;ig gering, da die Aufteilung der Oberfl&auml;che am ehesten an eine klassische Projektverwaltung erinnert. Dazu tr&auml;gt auch die M&ouml;glichkeit bei, offene Aufgaben in Form eines Zeitstrahls zu betrachten. Insgesamt bietet Wrike alles, was f&uuml;r moderne Teamarbeit notwendig ist.<br /> <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/2/Top-Tools-fr-die-Digitalisierung---Zusammenarbeit-17047-detailp.jpeg" alt="Während Wrike auch klassische Darstellungen für das Projektmanagement kennt" title="Während Wrike auch klassische Darstellungen für das Projektmanagement kennt" class="img-responsive" /> </div> <div class="caption"> Während Wrike auch klassische Darstellungen für das Projektmanagement kennt </div> </div>In einer &auml;hnlichen Liga spielt <a href="https://app.asana.com">Asana</a>, das ebenfalls recht popul&auml;r ist.<br /><br /><strong>MEHR ZUM THEMA</strong><br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Raus-aus-dem-Silo---warum-Unternehmen-in-Projekten-denken-muessen-3627', '_self', '');"> <div class="tagline">Marketing</div> <h2 class="teaser-title">Raus aus dem Silo - warum Unternehmen in Projekten denken müssen</h2> <p class="excerpt"> In Unternehmen entstehen heute immense Datenmengen an unterschiedlichsten Messpunkten und Touching-Points der Kunden. Eigentlich goldene Zeiten für predictive Marketing und Big Data-Strategien. In der Praxis ist aber von goldenen Zeiten wenig zu sein. Etwas mehr Mut könnte da schon helfen. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/tools-startup-20509', '_self', '');"> <div class="tagline">Technologie</div> <h2 class="teaser-title">Das sind die beliebtesten Tools der Start-ups</h2> <p class="excerpt"> Schnell, flexibel, digital. Das Tempo der Start-ups liegt nicht nur an einem gerüttelt Maß an Motivation, an frischem Geld, Tischkicker, Überstunden und agilen Teams. Es liegt ein Stück weit auch am historisch unbelasteten Einsatz moderner Werkzeuge. Ein Studie hat jetzt die beliebtesten Tools und Dienste der deutschen Start-ups ermittelt. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/8-zeitspar-tools-zum-digitalen-ueberleben-434', '_self', '');"> <div class="tagline">Tools</div> <h2 class="teaser-title">Kleine Helfer: Zeitspar-Tools für mehr Produktivität </h2> <p class="excerpt"> Arbeitsforscher sagen voraus, dass sich unsere Arbeitsbelastung in den nächsten 30 Jahren verdoppeln wird. Manchmal glaube ich, dass das schon passiert ist. Immerhin gibt es eine Reihe von Zeitspar-Helfern, die sich gerade auch für jene eignen, die im E-Commerce und damit reichlich im Web unterwegs sind. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div>
</p> <div id="6318634" class="ad"></div> <div id="6318632" class="ad"></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <h6>Themen</h6><ul class='topic-pills'> <li><a href="/suche/schlagworte/Abteilungsdenken">Abteilungsdenken</a></li> <li><a href="/suche/schlagworte/Werkzeug">Werkzeug</a></li> <li><a href="/suche/schlagworte/Silo">Silo</a></li> <li><a href="/suche/schlagworte/Produktivit%25C3%25A4t">Produktivität</a></li> <li><a href="/suche/schlagworte/Input">Input</a></li> <li><a href="/suche/schlagworte/Confluence">Confluence</a></li> <li><a href="/suche/schlagworte/USA">USA</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Flottenmanagement/69/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/4/flotte-39878-detailp.jpeg" alt="flotte" title="flotte" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Flottenmanagement/69/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Flottenmanagement</h2> <p class="font-large"> Schneller und billiger</p> <p>Tempo und digitale Angebote fordern die Transportwelt heraus. Wir stellen im Whitepaper "Flottenmanagement" Entwicklungen und Lösungen vor.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <h6>Meist gelesen</h6> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Vernetzung-Weiter-Weg-in-die-moderne-Welt-20622" class="teaser-link"> <div style="background-image: url(/news/media/4/Nachverfolgung-39843-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; GS1</div> <div class="inner"> <div class="tagline">Omnichannel<span class="date regular"> <!-- 17. Juli 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Dieser Supermarkt zeigt die vernetzte Zukunft</h2> <p class="excerpt">Technisch ist beim viel beschworenen Einkaufserlebnis über alle Kanäle hinweg schon vieles möglich. Das zeigt ein nagelneuer Hightech-Supermarkt. Auch immer mehr Konsumenten freunden sich mit digitalen Services an. Nur die Händler sind noch etwas ratlos.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/So-helfen-Sie-sich-selbst---kostenfreie-SEO-Tools-4305" class="teaser-link"> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 17. Juli 2017 --></span></div> <h2 class="font-x-large bold teaser-title">So helfen Sie sich selbst - kostenfreie SEO-Tools</h2> <p class="excerpt">An Agenturen und Dienstleistern, die sich um die Optimierung von Shops für Suchmaschinen kümmern, herrscht kein Mangel. Aber das kostet natürlich auch Geld. Wer als Händler sein Budget schonen möchte, kann viele SEO-Maßnahmen auch in die eigene Hand nehmen. Etailment stellt Ihnen kostenlose und bedienbare Werkzeuge und Dienste vor.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/ecommerce-storytelling-20611" class="teaser-link"> <div style="background-image: url(/news/media/4/heldenreise-39772-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; TED / Matthew Winkler</div> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 11. Juli 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Storytelling - So wird der Kunde im E-Commerce zum Helden</h2> <p class="excerpt">Die richtige emotionale Ansprache der Kunden im Kaufprozess macht die Produkte und das Preisgefüge zwar nicht wettbewerbsfähiger, kann aber dazu führen, dass sich die Kunden nach dem Kauf zufriedener fühlen und dass sie deshalb gerne wiederkommen. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/omnichannel-studie-top-player-20620" class="teaser-link"> <div style="background-image: url(/news/media/4/LED-39831-detailm.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Media-Saturn</div> <div class="inner"> <div class="tagline">Studien<span class="date regular"> <!-- 13. Juli 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Omnichannel: Wo selbst die Top-Player Lücken haben</h2> <p class="excerpt">Nahezu jeder Händler sucht derzeit nach dem richtigen Mix im Omnichannel. Was ist Pflicht? Was ist Kür? Auch die Top-Player haben den Stein der Weisen noch nicht gefunden. Einige sind aber ganz nah dran.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/Marketing-Das-treiben-Supermaerkte-und-Discounter-auf-Instagram--Co-20616" class="teaser-link"> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 12. Juli 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Das treiben Supermärkte und Discounter auf Instagram & Co</h2> <p class="excerpt">Wie halten es Aldi, Lidl oder Edeka eigentlich mit den sozialen Medien? InfluencerDB hat sich das einmal genauer angesehen. </p> </div> </a>
</div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Treueprogramm-zalando-zet-20631' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Treueprogramm "Zalando Zet" startet, Momox, ZooRoyal, Payback, Blue Apron, Amazon'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

      
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/service/lae" >LAE</a> </li>      <li > <a href="/service/print-abo" >Print-Abo</a> </li>      <li > <a href="http://etailment.de/service/derhandelipad" >iPad-App</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href="Digital-Commerce-2017" >Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2018" >Kompass 2018</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 7/8-2017</h6>
      <h4 class="bold">In dieser Ausgabe:</h4>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Vernetzt</h3>
<p class="excerpt">Drei Verb&auml;nde - Miteinander oder gegeneinander?
<h3 class="topic-title">Gr&uuml;nder</h3>
<p class="excerpt">Unterwegs mit der KfW
<h3 class="topic-title">K&uuml;nstliche Intelligenz</h3>
<p class="excerpt">Die Besten werden gekauft</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/4/Handel-78-2017-39756-footer.jpeg" alt="Handel 7/8 2017" title="Handel 7/8 2017" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
      <script type='text/javascript' src='/assets/7d2b09a64cfba03fa612bd57c1228837.js'></script><img src="//etailment.de/stats/c/1/2/1500369275/4331/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '6d23670e5c57ec74ab59ffefa765e4b9');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '6d23670e5c57ec74ab59ffefa765e4b9');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Top-Tools-Zusammenarbeit-Team-4331"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Top-Tools-Zusammenarbeit-Team-4331"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->


      <script class="document-script">
        if (typeof ADTECH !== "undefined") {
          ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};          ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);          ADTECH.executeQueue();
        }
      </script>
    </div>
  </body>
</html>