<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Während Deutschland vor allem auf Amazon und Amazon Go starrt und die Technologie-Führerschaft in den USA verortet, könnten Alibaba und JD.com, die Riesen aus China, das Gesicht des Einzelhandels deutlich rapider verändern. Dafür gibt es mehrere Gründe."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Technologie: Besser als Amazon? Wie Alibaba und JD den Handel der Zukunft gestalten</title>
    
        <meta property="og:title" content="Technologie: Besser als Amazon? Wie Alibaba und JD den Handel der Zukunft gestalten" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/stories/alibaba-jd-handel-zukunft-21103" />
    <meta property="og:description" content="Während Deutschland vor allem auf Amazon und Amazon Go starrt und die Technologie-Führerschaft in den USA verortet, könnten Alibaba und JD.com, die Riesen aus China, das Gesicht des Einzelhandels deutlich rapider verändern. Dafür gibt es mehrere Gründe." />
    <meta property="og:image" content="http://etailment.de/news/media/5/alibaba-mobil-42298.png" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/2e09feaa4ec87194f670fd603608d597.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="http://etailment.de/news/stories/alibaba-jd-handel-zukunft-21103" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body>
      <h1>etailment</h1>
          <div id="6318631" class="superbanner"></div>    
    <div id="main" class="container">

         
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></a></div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        <li class="divider"></li>
        <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
              </li>
      </ul>
    </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>    <li class="m-t-2">
      <h6 class="small">Folgen Sie uns:</h6>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>	        <div id="6418015" class="ad"></div>      <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news/index" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories/index" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Technologie: Besser als...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/alibaba-mobil-42298-detailp.png" alt=" Die Hema-Märkte von Alibaba sind mobil durchorchestriert. " title=" Die Hema-Märkte von Alibaba sind mobil durchorchestriert. " class="img-responsive" /> <div class='photocredit'>&copy; alibaba</div> <div class="caption"> Die Hema-Märkte von Alibaba sind mobil durchorchestriert. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Technologie: Besser als Amazon? Wie Alibaba und JD den Handel der Zukunft gestalten"> <div class="article-header"> <div class="tagline">Technologie</div> <h2 class="article-title">Besser als Amazon? Wie Alibaba und JD den Handel der Zukunft gestalten</h2> <div class="article-meta"> Von <span class="authornames"><span class="authorname">Olaf Kolbrück</span></span> am 16. Februar 2018 </div> </div> <div class="article-body mb_0"> <p class='lead'> W&auml;hrend Deutschland vor allem auf Amazon und Amazon Go starrt und die Technologie-F&uuml;hrerschaft in den USA verortet, k&ouml;nnten Alibaba und JD.com, die Riesen aus China, das Gesicht des Einzelhandels deutlich rapider ver&auml;ndern. Daf&uuml;r gibt es mehrere Gr&uuml;nde. </p> <section class="share m-t-2"> <h6>Diesen Artikel teilen</h6> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21103" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21103&text=Technologie: Besser als Amazon? Wie Alibaba und JD den Handel der Zukunft gestalten" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21103&amp;title=Technologie: Besser als Amazon? Wie Alibaba und JD den Handel der Zukunft gestalten" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21103;title=Technologie: Besser als Amazon? Wie Alibaba und JD den Handel der Zukunft gestalten" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Technologie: Besser als Amazon? Wie Alibaba und JD den Handel der Zukunft gestalten"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0ATechnologie: Besser als Amazon? Wie Alibaba und JD den Handel der Zukunft gestalten%0D%0A%0D%0Ahttp%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21103" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <p>Wer den Handel der Zukunft sehen will, der sollte nicht ins Silicon Valley fahren, sondern nach China. Denn vor allem dort wird im Glauben an den hybriden Kunden quasi jede sich bietende Technologie genutzt, um die Kan&auml;le intelligenter zu verbinden, lebendiger zu gestalten, und das Kundenerlebnis zu verbessern. <!-- B --><h3 class="bold">Einkaufserlebnis &uuml;ber alle Kan&auml;le verschmelzen </h3>Beispiel Single's Day: Der Single's Day in China war 2017 ein gewaltiges Verkaufsevent und eine gigantische Einkaufsmaschine. Das lag auch daran, das beispielsweise Alibaba in geradezu <a href="http://etailment.de/news/stories/alibaba-innovationen-singles-day-aktionen-20912" target="_blank">hemmungsloser Verspieltheit eine nahtlose Verbindung zwischen der Online- und der Offline-Welt herstellte und dabei das Einkaufserlebnis exponentiell aufwertete</a>.</p> <p>So wurde die Er&ouml;ffnungsgala von Alibaba gleich auf drei nationalen TV-Stationen gezeigt und dar&uuml;ber hinaus auf Youku, dem Youtube-Pendant, als Livestream &uuml;bertragen sowie direkt in der Taobao-App flankiert. Die Nutzer konnten damit nicht nur das Programm sehen, sie konnten auch die Outfits direkt auf Taobao oder Tmall kaufen. Sie hatten zudem Zugang zu einer virtuellen Umkleidekabine und Vorschauoptionen f&uuml;r ihren neuen Look. <h2 class="large">Alibaba - Vernetzter Handel </h2>
<div class="inline-video"> <div id="vytplayer1144"></div> <script type="text/javascript"> jwplayer("vytplayer1144").setup({ playlist: [{ image: "http://etailment.de/special/media/1/715-detailp.jpeg", title: "Alibaba - Vernetzter Handel ", sources: [{ file: "https://youtu.be/H9p5jaiOxD8" }] }], skin: { name: "seven", active: "black", inactive: "white", background: "red" }, stretching: 'fill', icons: false, width: '100%', aspectratio: '16:9', primary: 'html5', displaytitle: false, mediaid: '1144' }); $(function(){ dfv_helper.jwplayer_add_ga_events('vytplayer1144', 'Video-Detail', 'Special1144'); }) </script> </div>&bdquo;Catch the Cat&ldquo; war eine weitere erfolgreiche Gaming-Kampagne am Single's Day. Nutzer konnten auf die Apps Taobao oder Tmall zugreifen und diese nutzen. Mit Augmented Reality oder AR-Technologie sollten sie per Smartphone virtuelle Katzen fangen, die zuf&auml;llig erscheinen, aber mit einer bestimmten Marke verwandt sind. <div id="6318634" class="ad"></div>Einmal erwischt, k&ouml;nnen die Nutzer dann Rabatte oder Gutscheine f&uuml;r den Online- oder Offline-Shop der Marke erhalten. Obendrein wurden Stores von Herstellern in vernetzte Kampagnen eingebunden.&nbsp; <!-- B --><h3 class="bold">Digitale Vernetzung im Smart-Store</h3> Auch sonst verschwimmen die Grenzen. In Stores sorgen RFID und AR-Technologien daf&uuml;r, das Kunden &uuml;ber ein "Cloud Shelf" auf zus&auml;tzliche &nbsp;Produktinformationen zugreifen k&ouml;nnen. W&auml;hrend die digitale Vernetzung hierzulande noch, <a href="http://etailment.de/news/stories/karstadt-digital-vernetzt-21052" target="_blank">wie beispielsweise bei Karstadt, </a>im Experimentierstadium ist, ist die Technik in China zunehmend Alltag f&uuml;r den mobilen Kunden. &nbsp;<br /> <br /> Anders als Amazon mit seinem einem Vorzeige-Markt Amazon Go, <a href="https://qz.com/1157653/jd-com-will-open-hundreds-of-unmanned-convenience-stores/" target="_blank">plant JD.com in China gleich Hunderte von unbemannten Convenience Stores</a>. Das Store-Konzept verwendet Kameras f&uuml;r &nbsp;die Gesichtserkennung, um Kunden zu identifizieren, nutzt Bilderkennung und W&auml;rmekameras, um Bewegungen und Artikelauswahl zu verfolgen und flankiert dies mit RFID-Technologie. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/JD-42296-detailp.jpeg" alt=" Sensoren im Smart-Store von JD.com. Bessere Technik als Amazon Go?" title=" Sensoren im Smart-Store von JD.com. Bessere Technik als Amazon Go?" class="img-responsive" /> <div class='photocredit'>&copy; JD.com</div> </div> <div class="caption"> Sensoren im Smart-Store von JD.com. Bessere Technik als Amazon Go? </div> </div> <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/JD-42294-detailp.png" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; JD.com</div> </div> <div class="caption"> </div> </div>Neben 500 Mini-Stores mit automatischem Checkout, will der H&auml;ndler bis 2023 rund 1000 Hightech-Superm&auml;rkte unter der Marke 7Fresh er&ouml;ffnen. &nbsp;<br />Auch Alibaba erprobt hyper-technologisierte M&auml;rkte. Die Hema-Stores dienen zudem als dezentrale Hubs f&uuml;r Online-Bestellungen. <h2 class="large">Vernetzter Hema Supermarket von Alibaba</h2>
<div class="inline-video"> <div id="vytplayer1143"></div> <script type="text/javascript"> jwplayer("vytplayer1143").setup({ playlist: [{ image: "http://etailment.de/special/media/1/714-detailp.jpeg", title: "Vernetzter Hema Supermarket von Alibaba", sources: [{ file: "https://youtu.be/XNt18b5hOVE" }] }], skin: { name: "seven", active: "black", inactive: "white", background: "red" }, stretching: 'fill', icons: false, width: '100%', aspectratio: '16:9', primary: 'html5', displaytitle: false, mediaid: '1143' }); $(function(){ dfv_helper.jwplayer_add_ga_events('vytplayer1143', 'Video-Detail', 'Special1143'); }) </script> </div>Beobachter glauben aber, dass die Technologie von JD.com derzeit besonders weit fortgeschritten ist und auch eher als Amazon Go, dass bei einer gro&szlig;en Anzahl an Kunden ins Schlingern ger&auml;t, gro&szlig;e Menschenmengen bew&auml;ltigen kann.</p> <p>Die Kassenfreien Mini-M&auml;rkte machen nicht nur den Kunden das Einkaufen ohne Schlange stehen bequemer. Sie bringen dem H&auml;ndler zugleich Zugriff auf wertvolle Daten und Erkenntnisse &uuml;ber die Vorlieben der Kunden.</p> <p>Von der Datenmacht profitieren bei Alibaba sogar kleine Tante-Emma-L&auml;den in China &ndash; im Tausch gegen eigene Daten. &bdquo;Den Corner Shops wurde das Ende durch die Digitalisierung vorausgesagt. Jetzt zeigt sich, dass sie im E-Commerce sehr gut bestehen k&ouml;nnen &ndash; nur mit einem verbesserten Gesch&auml;ftsmodell. Daf&uuml;r geben wir ihnen Daten, welche Produkte in ihrer Gegend online besonders gefragt sind. Und wir geben ihre Daten an die Firmen weiter, die wiederum sehen, wie sich die Nachfrage entwickelt&ldquo;, sagt <a href="https://www.handelszeitung.ch/management/strategie-alibaba-will-ins-endkonsumentengeschaft" target="_blank">Alibaba-Europachef Terry von Bibra</a>. So lassen sich dann beispielsweise zielgenau Sortimente gestalten, Ressourcen und Lieferketten optimieren.<br /><br /><strong>MEHR ZUM THEMA:</strong> <br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Player-Wie-Alibaba-am-Singles-Day-neue-Technologien-inszeniert-20902', '_self', '');"> <div class="tagline">Player</div> <h2 class="teaser-title">Wie Alibaba am Singles&#039; Day neue Technologien inszeniert</h2> <p class="excerpt"> Der Singles‘ Day am 11.11. ist in China ein gewaltiges Verkaufs-Event, das der Online-Riese Alibaba mit einer Reihe von Aktion nochmals in neue Dimensionen hebt. Auch internationalen Marken verschafft das Shopping-Groß-Ereignissen eine Bühne. Zaungäste können beobachten, welche neuen Instrumente Kunden für die Plattform begeistern sollen. Welche Hebel sind das? <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/karstadt-digital-vernetzt-21052', '_self', '');"> <div class="tagline">Player</div> <h2 class="teaser-title">So sieht es im digital vernetzten Karstadt aus</h2> <p class="excerpt"> In seinem Düsseldorfer Flagship-Store übt sich Karstadt seit wenigen Wochen an der Vernetzung von on- und offline. Wie sieht es dort aus? <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Media-Saturn--3870', '_self', '');"> <div class="tagline">Player</div> <h2 class="teaser-title">Media-Saturn: &quot;Unser Anspruch ist es, Dinge zu entwickeln, an die heute noch niemand denkt&quot;</h2> <p class="excerpt"> Media-Saturn galt lange als ein zäher Koloss, der sich mit Betonfüßen durch Digitalien bewegt. Doch inzwischen erneuert sich der Elektronikriese mit schwindelerregendem Tempo. &lt;br /&gt;&lt;br /&gt;Mit Chief Digital Officer Martin Wild sprechen wir darüber, wie die digitale Transformation den Händler verändert und zeigen, mit welchen Innovationen Media-Saturn spielt, welchen Lösungen der Konzern vertraut und welche er ausbaut.   <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div>
</p> <div id="6318632" class="ad"></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <h6>Themen</h6><ul class='topic-pills'> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Alibaba">Alibaba</a></li> <li><a href="/suche/schlagworte/Taobao">Taobao</a></li> <li><a href="/suche/schlagworte/Handel">Handel</a></li> <li><a href="/suche/schlagworte/YouTube">YouTube</a></li> <li><a href="/suche/schlagworte/Augmented+Reality">Augmented Reality</a></li> <li><a href="/suche/schlagworte/Karstadt">Karstadt</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Retail-Technology/87/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/5/WpRetailTechnologyCover-42191-detailp.png" alt="WpRetailTechnologyCover" title="WpRetailTechnologyCover" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Retail-Technology/87/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Retail Technology</h2> <p class="font-large"> Neue technische Lösungen verbessern das Einkaufserlebnis und schaffen Kontaktpunkte im Laden.</p> <p>Der stationäre Handel investiert zunehmend in die Digitalisierung der Läden. Etailment zeigt aktuelle Trends und Innovationen.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("http://etailment.de/news/p/21103"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="http://etailment.de/news/p/21103" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <h6>Meist gelesen</h6> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/whatsapp-handel-21102" class="teaser-link"> <div style="background-image: url(/news/media/5/sportt-42290-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Maksim Toome - fotolia.com</div> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 15. Februar 2018 --></span></div> <h2 class="font-x-large bold teaser-title">WhatsApp für die Kunden - Warum ein Intersport-Händler zum Messenger greift </h2> <p class="excerpt">Für Intersport war 2017 das Jahr des digitalen Aufbruchs. Pfiffige Händler der Verbundgruppe haben da längst Vorsprung. Auch was die digitale Kommunikation mit dem Kunden angeht. Beispielsweise per WhatsApp. Dort haben auch andere Händler ein offenes Ohr. Mit Erfolg. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/alibaba-jd-handel-zukunft-21103" class="teaser-link"> <div style="background-image: url(/news/media/5/alibaba-mobil-42298-detailp.png);" class="background-container"></div> <div class="photocredit">&copy; alibaba</div> <div class="inner"> <div class="tagline">Technologie<span class="date regular"> <!-- 16. Februar 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Besser als Amazon? Wie Alibaba und JD den Handel der Zukunft gestalten</h2> <p class="excerpt">Während Deutschland vor allem auf Amazon und Amazon Go starrt und die Technologie-Führerschaft in den USA verortet, könnten Alibaba und JD.com, die Riesen aus China, das Gesicht des Einzelhandels deutlich rapider verändern. Dafür gibt es mehrere Gründe.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/bonprix-Vertikal-digital-international-21087" class="teaser-link"> <div style="background-image: url(/news/media/5/Richard-Gottwald-42231-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; bonprix</div> <div class="inner"> <div class="tagline">Player<span class="date regular"> <!-- 09. Februar 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Der Bonprix-Boss und seine "Trüffelschweine"</h2> <p class="excerpt">Der bonprix-Geschäftsführer Richard Gottwald spricht mit etailment über die Herausforderungen als Online-Modehändler, die Grenzen von Künstlicher Intelligenz und welche Vorteile der klassische Katalog in digitalen Zeiten hat. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/ecommerce-global-21099" class="teaser-link"> <div class="inner"> <div class="tagline">Internationalisierung<span class="date regular"> <!-- 14. Februar 2018 --></span></div> <h2 class="font-x-large bold teaser-title">So meistern Händler die Chancen des globalen E-Commerce</h2> <p class="excerpt">Der Onlinehandel kennt keine Grenzen. Gerade im Ausland gibt es eine Reihe von attraktiven Märkten, die Händlern aus Deutschland viele Chancen bieten. Aber wo fängt man hier am besten an? Wir bieten eine erste Orientierungshilfe.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Studien-Whitepaper-Retail-Technology-So-digitalisiert-sich-der-Handel-21079" class="teaser-link"> <div style="background-image: url(/news/media/5/Retail-42195-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; zapp2photo-Fotolia.com</div> <div class="inner"> <div class="tagline">Studien<span class="date regular"> <!-- 06. Februar 2018 --></span></div> <h2 class="font-x-large bold teaser-title">Whitepaper Retail Technology: So digitalisiert sich der Handel</h2> <p class="excerpt">Der stationäre Handel investiert zunehmend in die Digitalisierung der Läden. Etailment zeigt aktuelle Trends und Innovationen.</p> </div> </a>
</div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Amazon-gewinnt-im-Streit-um-Markenrecht-Fresh-und-Prime-Now-kombiniert-Coop-Farfetch-Burberry-Bitcoin-Retouren-Facebook-21101' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Amazon gewinnt im Streit um Markenrecht, Fresh und Prime Now kombiniert?, Coop, Farfetch, Burberry, Bitcoin, Retouren, Facebook'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

      
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href=" http://etailment.de/news/media/5/Digital-Commerce-40191.pdf" target=_blank>Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2018" >Kompass 2018</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 02-2018</h6>
      <h4 class="bold">In dieser Ausgabe:</h4>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Telekom</h3>
<p class="excerpt">&bdquo;Digitalisierung f&auml;ngt klein an&ldquo;
<h3 class="topic-title">Letzte Meile</h3>
<p class="excerpt">Neue Logistik-Hubs
<h3 class="topic-title">Rewe</h3>
<p class="excerpt">Unternehmer gesucht</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/handel-2-42169-footer.jpeg" alt="handel 2" title="handel 2" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
      <script type='text/javascript' src='/assets/21b283f11cb2621a6758b555f3fe1a03.js'></script><img src="//etailment.de/stats/c/1/2/1518808262/21103/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '1320a98b3167bfa62275719425447b4b');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '1320a98b3167bfa62275719425447b4b');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/alibaba-jd-handel-zukunft-21103"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/alibaba-jd-handel-zukunft-21103"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>
<!-- Start Piwik PRO Tag Manager code (Aumago) -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '4c17c5fc-1526-4c65-b13b-926d05de906e');
</script>
<noscript><iframe src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->

      
            <script class="document-script">
        if (typeof ADTECH !== "undefined") {
          ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};          ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);          ADTECH.executeQueue();
        }
      </script>
      
    </div>
  </body>
</html>