<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Amazon hat wachsenden Erfolg bei chinesischen Händlern, die nach Deutschland verkaufen. Das könnte zu einer Achillesferse für den Online-Riesen werden."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Internationalisierung: Amazon hat eine Achillesferse - China</title>
    
        <meta property="og:title" content="Internationalisierung: Amazon hat eine Achillesferse - China" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/stories/china-amazon-20964" />
    <meta property="og:description" content="Amazon hat wachsenden Erfolg bei chinesischen Händlern, die nach Deutschland verkaufen. Das könnte zu einer Achillesferse für den Online-Riesen werden." />
    <meta property="og:image" content="http://etailment.de/news/media/5/china-41625.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/2e09feaa4ec87194f670fd603608d597.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="http://etailment.de/news/stories/china-amazon-20964" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body>
      <h1>etailment</h1>
          <div id="6318631" class="superbanner"></div>    
    <div id="main" class="container">

         
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></a></div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        <li class="divider"></li>
        <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
              </li>
      </ul>
    </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>    <li class="m-t-2">
      <h6 class="small">Folgen Sie uns:</h6>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>	        <div id="6418015" class="ad"></div>      <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news/index" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories/index" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Internationalisierung: Amazon hat...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/china-41625-detailp.jpeg" alt="30 Prozent der weltweit rund eine Million neuen Amazon-Seller in 2017 stammen aus China " title="30 Prozent der weltweit rund eine Million neuen Amazon-Seller in 2017 stammen aus China " class="img-responsive" /> <div class='photocredit'>&copy; mipan - fotolia.com </div> <div class="caption"> 30 Prozent der weltweit rund eine Million neuen Amazon-Seller in 2017 stammen aus China </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Internationalisierung: Amazon hat eine Achillesferse - China"> <div class="article-header"> <div class="tagline">Internationalisierung</div> <h2 class="article-title">Amazon hat eine Achillesferse - China</h2> <div class="article-meta"> Von <span class="authornames"><span class="authorname">Olaf Kolbrück</span></span> am 06. Dezember 2017 </div> </div> <div class="article-body mb_0"> <p class='lead'> Amazon hat wachsenden Erfolg bei chinesischen H&auml;ndlern, die nach Deutschland verkaufen. Das k&ouml;nnte zu einer Achillesferse f&uuml;r den Online-Riesen werden.</p> <section class="share m-t-2"> <h6>Diesen Artikel teilen</h6> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20964" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20964&text=Internationalisierung: Amazon hat eine Achillesferse - China" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20964&amp;title=Internationalisierung: Amazon hat eine Achillesferse - China" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20964;title=Internationalisierung: Amazon hat eine Achillesferse - China" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Internationalisierung: Amazon hat eine Achillesferse - China"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AInternationalisierung: Amazon hat eine Achillesferse - China%0D%0A%0D%0Ahttp%3A%2F%2Fetailment.de%2Fnews%2Fp%2F20964" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <p></p> <p>F&uuml;r chinesische H&auml;ndler ist Amazon noch vor anderen Marktpl&auml;tzen die wichtigste Adresse, wenn sie globale Gesch&auml;fte machen. Weltweit verkaufen nach j&uuml;ngsten Sch&auml;tzungen &uuml;ber 62 Prozent der chinesischen Onlineh&auml;ndler &uuml;ber Amazon. <a href="https://www.marketplacepulse.com/articles/one-million-new-sellers-joined-amazon-marketplace-in-2017" target="_blank">Rund 30 Prozent</a> der rund eine Million neuen Amazon-Seller in 2017 stammen aus China.</p> <p>F&uuml;r den Marktanteil der Chinesen auf der deutschen Plattform gibt es allerdings nur N&auml;herungswerte. Doch die lassen eine neue Marktmacht erahnen. Basierend auf der Anzahl der Bewertungen ver&ouml;ffentlicht &nbsp;die&nbsp;Analyse-Plattform Marketplace Pulse regelm&auml;&szlig;ig eine Rangliste mit den 100 &bdquo;gr&ouml;&szlig;ten&ldquo; H&auml;ndlern auf dem Marktplatz. Inzwischen kommen 13 H&auml;ndler auf der Rangliste aus China. Sie bilden nach Deutschland (68 H&auml;ndler) die gr&ouml;&szlig;te Gruppe. Laut <a href="https://www.marketplacepulse.com/amazon/china-sellers" target="_blank">Marketpulse</a> kommt sogar jeder vierte aktive H&auml;ndler aus China. <div id="6318634" class="ad"></div>Das Problem: Der Kunde achtet beim Einkauf oft nicht darauf, &nbsp;woher die Ware kommt. Die Folge: Erst sp&auml;t wundert er sich dann &uuml;ber die lange Lieferzeit, weil die Ware aus Hongkong oder Shanghai kommt. Das aber passt nicht zum Markenimage des flotten Versenders. <br /><br />Amazon hat deshalb durchaus eine Auge darauf, dass die Chinesen m&ouml;glichst aus einem deutschen Amazon-Lager verkaufen. Das tun sie sogar &uuml;berdurschnittlich h&auml;ufig. W&auml;hrend im Schnitt gerade einmal 38 Prozent der Marktplatzh&auml;ndler "Fulfillment by Amazon" nutzen, sind es unter den Chinesen <a href="https://www.marketplacepulse.com/amazon/china-sellers" target="_blank">72 Prozent</a>. Amazon bietet chinesischen H&auml;ndlern sogar Hilfe beim Import an. <div id="6318632" class="ad"></div>Doch da ist noch ein anderer Haken: Gerade H&auml;ndler aus China stehen in dem Ruf, die Umsatzsteuer nicht an den Fiskus abzuf&uuml;hren. Das aber m&uuml;ssen sie, wenn die Ware in einem deutschen Logistikzentrum eingelagert wurde. Auch deswegen dr&auml;ngen die deutschen L&auml;nderfinanzminister auf ein Gesetz, das Plattform-Betreiber wie Amazon und eBay f&uuml;r Umsatzsteuer-Betrug der H&auml;ndler auf dem Marktplatz haften l&auml;sst. Auch H&auml;ndlern st&ouml;&szlig;t es immer h&auml;ufiger &uuml;bel auf, wenn Nicht-EU-H&auml;ndler sich um die Steuern dr&uuml;cken. Dr&uuml;cken die schwarzen Schafe doch dank der Steuerersparnis - Wettbewerbsvorteil Steuerhinterziehung - massiv die Preise.&nbsp;<br /><br /><strong>MEHR ZUM THEMA:</strong><br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Marketing-Der-Markt-in-China---das-muessen-Haendler-ueber-die-Kunden-wissen-20217', '_self', '');"> <div class="tagline">Internationalisierung</div> <h2 class="teaser-title">Der Markt in China - das müssen Händler über die Kunden wissen</h2> <p class="excerpt"> China ist ein gigantischer und vielseitiger Markt. Deutsche Händler, die dort erfolgreich auftreten wollen, sollten sich daher vorab intensiv mit dem Konsumentenverhalten beschäftigen. Wo also kaufen die Chinesen und was kaufen sie online ein? <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Marketing-So-ticken-chinesische-Kunden-20199', '_self', '');"> <div class="tagline">Internationalisierung</div> <h2 class="teaser-title">Warum Händler vom Markt in China träumen</h2> <p class="excerpt"> China bietet beim Digital Commerce enormes Potenzial. Schon allein die Zahl von fast 700 Millionen Online-Nutzern lässt Händler ins Träumen geraten. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/alibaba-innovationen-singles-day-aktionen-20912', '_self', '');"> <div class="tagline">Marketing</div> <h2 class="teaser-title">Wie beim Singles´ Day in China die Kanalgrenzen verschwinden</h2> <p class="excerpt"> Der Singles` Day am 11.11. in China ist das größte Shopping-Event der Welt. Karl Krainer von der Gedankenfabrik war vor Ort in Peking und Shanghai und hat sich dieses E-Commerce-Spektakel nicht entgehen lassen. Für etailment berichtet er von seinen teilweise überraschenden Eindrücken und Erkenntnissen, aber auch von wildgewordenen Katzen und Kunden. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div>
</p> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <h6>Themen</h6><ul class='topic-pills'> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Internationalisierung">Internationalisierung</a></li> <li><a href="/suche/schlagworte/Fulfillment">Fulfillment</a></li></ul> </section> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("http://etailment.de/news/p/20964"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="http://etailment.de/news/p/20964" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <h6>Meist gelesen</h6> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/logistik-krise-studie-20959" class="teaser-link"> <div style="background-image: url(/news/media/5/Paket-41595-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Rainer Sturm / pixelio.de</div> <div class="inner"> <div class="tagline">Studie<span class="date regular"> <!-- 05. Dezember 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Kollaps, Chaos, Krise: Was Kunden an der Logistik nervt - und was sie retten könnte</h2> <p class="excerpt">Das Wachstumstempo des Onlinehandels stellt die Logistiker auf eine harte Probe. Deutschland in der Weihnachtszeit hat ein Verkehrsproblem wegen der immensen Zustellmengen. Und die Kundenansprüche steigen immer mehr. Eine Schweizer Lösung für moderne Logistik ist dabei ziemlich unterirdisch.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both no_img"> <a href="/news/stories/buchtipps-ecommerce-digital-20961" class="teaser-link"> <div class="inner"> <div class="tagline">Tipps<span class="date regular"> <!-- 05. Dezember 2017 --></span></div> <h2 class="font-x-large bold teaser-title">10 Bücher für das Weihnachtsgepäck</h2> <p class="excerpt">Die Adventszeit und die Weihnachtstage bieten vielen unserer Lesern endlich mal wieder Zeit für ein (Fach)buch. Wir haben hier zehn Tipps rund um E-Commerce, Tech, Digitalisierung und den Business-Alltag für Sie. Alle machen uns schlauer, einige sind vor allem unterhaltsam, manchen gelingt beides in Perfektion. Lesenswert sind sie alle. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/rewe-amazon-prime-now-frankfurt-20957" class="teaser-link"> <div style="background-image: url(/news/media/5/-Rewe-41577-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Rewe</div> <div class="inner"> <div class="tagline">Logistik<span class="date regular"> <!-- 04. Dezember 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Rewe - Stau auf der letzten Meile und Amazon ante Portas</h2> <p class="excerpt">4 Tage Warten sind für den von Amazon verwöhnten Kunden eine gefühlte Ewigkeit. Doch drunter geht es derzeit bei Rewe Online in einigen Landstrichen kaum. Wurde Rewe ein Opfer des eigenen Erfolgs oder ist der Stau auf der letzten Meile eine Folge des Pakete-Kollaps in der Vorweihnachtszeit? In Frankfurt wird sich Rewe das nicht mehr lange erlauben können. Amazon steht in den Startlöchern. </p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/Marketing-Was-wieso-und-warum-Kunden-online-kaufen-20947" class="teaser-link"> <div style="background-image: url(/news/media/5/Online-Shopper-Studie-von-Bitkom-41519-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; Urheber: markobe - fotolia.com</div> <div class="inner"> <div class="tagline">Marketing<span class="date regular"> <!-- 29. November 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Was, wie und warum Kunden online kaufen</h2> <p class="excerpt">Wie halten es die Deutschen mit dem Online-Shopping? Und wie treffen sie eigentlich die Entscheidung darüber, bei wem sie einkaufen? Unter dem Titel "Shopping digital" hat der Branchenverband Bitkom eine umfassende Analyse des Online-Konsumverhaltens aufbereitet.</p> </div> </a>
</div> <div class="teaser teaser-news pull-out both text-on-image colorize-stage"> <a href="/news/stories/retail-kollaps-20950" class="teaser-link"> <div style="background-image: url(/news/media/5/retail-kollaps-41546-detailp.jpeg);" class="background-container"></div> <div class="photocredit">&copy; roboriginal - fotolia.com</div> <div class="inner"> <div class="tagline">Prognose<span class="date regular"> <!-- 30. November 2017 --></span></div> <h2 class="font-x-large bold teaser-title">Der Retail-Kollaps und seine Sündenböcke</h2> <p class="excerpt">Händler sollten das diesjährige Weihnachtsgeschäft noch einmal so richtig genießen. Es könnte das letzte Mal sein, bevor jedes neue Saisongeschäft zum finalen Überlebenskampf wird. Der Crash könnte nämlich - gerade auf der Fläche - schneller kommen als gedacht. Und dafür ist nicht nur Amazon verantwortlich.</p> </div> </a>
</div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/coty-marktplatz-urteil-eugh%20-20963' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Marktplatz-Verbot: Plattform-Urteil des EuGH: Punktsieg für Coty gegen den Onlinehandel'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

      
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href=" http://etailment.de/news/media/5/Digital-Commerce-40191.pdf" target=_blank>Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2018" >Kompass 2018</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 12-2017</h6>
      <h4 class="bold">In dieser Ausgabe:</h4>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">PayPal</h3>
<p class="excerpt">Retouren zahlen wir
<h3 class="topic-title">Virtuelle Welt</h3>
<p class="excerpt">Bei Saturn wird Science Fiction normal
<h3 class="topic-title">Einfach bezahlen</h3>
<p class="excerpt">Immer mehr kontaktlos</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/Handel-Cover-41537-footer.jpeg" alt="Handel Cover" title="Handel Cover" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
      <script type='text/javascript' src='/assets/21b283f11cb2621a6758b555f3fe1a03.js'></script><img src="//etailment.de/stats/c/1/2/1512570404/20964/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'be1d52d76442f2c56bd7aa5b7a8d1435');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'be1d52d76442f2c56bd7aa5b7a8d1435');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/china-amazon-20964"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/china-amazon-20964"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>
      
            <script class="document-script">
        if (typeof ADTECH !== "undefined") {
          ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};          ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);          ADTECH.executeQueue();
        }
      </script>
      
    </div>
  </body>
</html>