<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Die Transformation von Walmart ist gerade im Spiegel Gegenstand einer recht martialisch daherkommenden Geschichte. Walmart ziehe in die Schlacht, es gehe um das Überleben der Kette, die Milliarden in die digitale Zukunft investiere. Wenn der stationäre Einzelhandel nicht mehr funktioniere, dann werde er die Geschäfte eben schließen, habe CEO Doug McMillon einmal gesagt. Solche Sätze zeugen von unternehmerischer Kundenorientierung. Wenn beim mit Digitalisierung fremdelnden stationären Handel dabei nicht die Alarmanlagen schrillen, ist er möglicherweise nur taub, vielleicht aber auch schon tot."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Ahlers verlässt Otto, Adyen Retail Report, Getnow insolvent, Cosnova und Alibaba, IPO der Ant Group, GLS</title>
    
        <meta property="og:title" content="Morning Briefing: Ahlers verlässt Otto, Adyen Retail Report, Getnow insolvent, Cosnova und Alibaba, IPO der Ant Group, GLS" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Ahlers-verlaesst-Otto-Adyen-Retail-Report-Getnow-insolvent-Cosnova-Alibaba-IPO-Ant-Group-GLS-Retouren-23212" />
    <meta property="og:description" content="Die Transformation von Walmart ist gerade im Spiegel Gegenstand einer recht martialisch daherkommenden Geschichte. Walmart ziehe in die Schlacht, es gehe um das Überleben der Kette, die Milliarden in die digitale Zukunft investiere. Wenn der stationäre Einzelhandel nicht mehr funktioniere, dann werde er die Geschäfte eben schließen, habe CEO Doug McMillon einmal gesagt. Solche Sätze zeugen von unternehmerischer Kundenorientierung. Wenn beim mit Digitalisierung fremdelnden stationären Handel dabei nicht die Alarmanlagen schrillen, ist er möglicherweise nur taub, vielleicht aber auch schon tot." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Walmart-Home-Delivery-Website-53167.png" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/695f0a77e54f1fce42efa145c6d9b00f.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Ahlers-verlaesst-Otto-Adyen-Retail-Report-Getnow-insolvent-Cosnova-Alibaba-IPO-Ant-Group-GLS-Retouren-23212" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Ahlers verlässt...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Walmart-Home-Delivery-Website-53167-detailp.png" alt="Walmart hat verstanden und fokussiert auf Kundenbedürfnisse - dazu gehören die kostenlosen Lieferdienste von Walmrt+" title="Walmart hat verstanden und fokussiert auf Kundenbedürfnisse - dazu gehören die kostenlosen Lieferdienste von Walmrt+" class="img-responsive" /> <div class='photocredit'>&copy; Walmart Inc./Screenshot</div> <div class="caption"> Walmart hat verstanden und fokussiert auf Kundenbedürfnisse - dazu gehören die kostenlosen Lieferdienste von Walmrt+ </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Ahlers verlässt Otto, Adyen Retail Report, Getnow insolvent, Cosnova und Alibaba, IPO der Ant Group, GLS"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Ahlers verlässt Otto, Adyen Retail Report, Getnow insolvent, Cosnova und Alibaba, IPO der Ant Group, GLS</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=1002" id="kindle-autor" class="no-ajaxy cboxElement">Wolfgang Borgfeld</a></span></span> am 27. Oktober 2020 </div> </div> <div class="article-body mb_0"> <p class='lead'> Die Transformation von Walmart ist gerade im Spiegel Gegenstand <a href="https://www.spiegel.de/wirtschaft/unternehmen/walmart-wie-der-handelskonzern-amazon-angreift-a-a1cc04fd-be52-459b-9f95-d3b2af13741d" target="_blank">einer recht martialisch daherkommenden Geschichte</a>. Walmart ziehe in die Schlacht, es gehe um das &Uuml;berleben der Kette, die Milliarden in die digitale Zukunft investiere und sich dabei nur eines nicht leiste: Sentimentalit&auml;t. Wenn der station&auml;re Einzelhandel nicht mehr funktioniere, dann werde er die Gesch&auml;fte eben schlie&szlig;en, habe CEO Doug McMillon einmal gesagt. Solche S&auml;tze zeugen von unternehmerischer Kundenorientierung. Wenn beim mit Digitalisierung fremdelnden station&auml;ren Handel dabei nicht die Alarmanlagen schrillen, ist er m&ouml;glicherweise nur taub, vielleicht aber auch schon tot.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23212" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23212&text=Morning Briefing: Ahlers verlässt Otto, Adyen Retail Report, Getnow insolvent, Cosnova und Alibaba, IPO der Ant Group, GLS" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23212&amp;title=Morning Briefing: Ahlers verlässt Otto, Adyen Retail Report, Getnow insolvent, Cosnova und Alibaba, IPO der Ant Group, GLS" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23212;title=Morning Briefing: Ahlers verlässt Otto, Adyen Retail Report, Getnow insolvent, Cosnova und Alibaba, IPO der Ant Group, GLS" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Ahlers verlässt Otto, Adyen Retail Report, Getnow insolvent, Cosnova und Alibaba, IPO der Ant Group, GLS"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Ahlers verlässt Otto, Adyen Retail Report, Getnow insolvent, Cosnova und Alibaba, IPO der Ant Group, GLS%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23212" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL<br /></span></strong><span style="font-family: arial, helvetica, sans-serif;"></span></span><span style="font-size: large;"><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"></span></span></span><strong></strong><strong>Lieferdienst-Start-up <strong>Getnow meldet Insolvenz an<br /></strong></strong>Dem Online-Lieferdienst Getnow fehlt Geld: Der <strong>Metro-Partner</strong> hat beim zust&auml;ndigen Amtsgericht in M&uuml;nchen einen Insolvenzantrag gestellt. Grund sei eine gescheiterte Finanzierungsrunde, erkl&auml;rt der vorl&auml;ufige Insolvenzverwalter Max Liebig von der M&uuml;nchner Kanzlei Jaff&eacute; laut Lebensmittel Zeitung. Der <a href="https://www.lebensmittelzeitung.net/handel/E-Food-Getnow-meldet-Insolvenz-an-148956" target="_blank">Insolvenzverwalter sucht nun nach einem Investor f&uuml;r den Lieferdienst</a>, der nach wie vor defizit&auml;r arbeitet. Getnow besch&auml;ftigt 130 Mitarbeiter an sieben Standorten im Bundesgebiet und kommissioniert seine Bestellungen in Metro-Gro&szlig;m&auml;rkten.<br /><br /><strong><strong>Gesch&auml;ftsf&uuml;hrer Torsten Ahlers verl&auml;sst Otto Group Media</strong></strong><br /><strong><strong></strong></strong>Die Otto Group muss im Wettstreit mit Amazon <a href="https://www.horizont.net/marketing/nachrichten/retail-media-geschaeftsfuehrertorsten-ahlers-verlaesst-otto-group-media-186721" target="_blank">einen herben R&uuml;ckschlag verkraften</a>. Der Handelsriese, der erst im Fr&uuml;hjahr mit seiner Tochter <strong>Otto Group Media</strong> auf breiter Front ins Marktplatzgesch&auml;ft eingestiegen ist, muss k&uuml;nftig auf Torsten Ahlers verzichten. Der Manager war bei dem Hamburger Unternehmen die pr&auml;gende Figur beim Aufbau des Retail-Media-Gesch&auml;fts, schreibt Horizont. Jetzt will er sich offenbar anderen beruflichen Herausforderungen stellen. Erst vor knapp einer Woche war bekannt geworden, dass&nbsp;Bj&ouml;rn Sch&auml;fers als Gesch&auml;ftsf&uuml;hrer der&nbsp;<strong>Otto Group Digital Solutions</strong> (OGDS) und von <strong>Shopping24 </strong>ausgeschieden ist. <br /><br /><strong><strong>Wie station&auml;re H&auml;ndler trotz Online-Shopping-Boom punkten k&ouml;nnen<br /></strong></strong>Der Retail Report der&nbsp;Zahlungsplattform&nbsp;Adyen reiht sich ein in den Reigen von Erhebungen, nach denen seit dem Ausbruch der <strong>Corona-Pandemie</strong> Online-Shopping hierzulande deutlich beliebter geworden ist. F&uuml;r den <a href="https://www.horizont.net/marketing/nachrichten/konsumverhalten-in-pandemie-zeiten-wie-stationaere-haendler-trotz-online-shopping-boom-punkten-koennen-186637" target="_blank">station&auml;re Handel gibt es aber auch gute Nachrichten</a>: Ihm werden weiterhin gute Perspektiven attestiert.<br /><br /><strong>Wie die gro&szlig;en Handelsketten den Online-Shopping-Boom vermasseln<br /></strong>"In Deutschland scheinen die gro&szlig;en Handelsketten weiterhin damit besch&auml;ftigt zu sein, sich erst noch die richtige Strategie f&uuml;r einen Markt zu &uuml;berlegen, der um sie herum gerade zum zweiten Mal innerhalb weniger Monate explodiert," kommentiert Peer Schader im Supermarktblog seine Beobachtungen, nach denen der deutsche <strong>Online-Lebensmittelhandel</strong> auch f&uuml;r den zweiten Corona-Kundenansturm nicht ausreichend gewappnet sei. Und zeigt mit <a href="https://www.supermarktblog.com/2020/10/26/nix-dazu-gelernt-der-deutsche-online-lebensmittelhandel-ist-auch-fuer-den-zweiten-corona-kundenansturm-nicht-ausreichend-gewappnet/" target="_blank">Beispielen aus dem UK, Frankreich und der Schweiz</a>, dass steigende Online-Nachfrage durchaus bedient werden kann.</p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span><span style="font-size: large;"><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"></span></span></span><strong></strong><strong></strong></span><strong><strong></strong></strong><strong><strong><strong></strong></strong>Wachstumsmarkt f&uuml;r deutsche Marken: Cosnova goes East!<br /></strong> <div>Deutsche Marken haben im Konsumland China einen guten Ruf, das wei&szlig; nicht zuletzt die Autobranche. Gerade erst haben gute Absatzzahlen aus China die Bilanz von Daimler gerettet. Auch im Markt f&uuml;r <strong>Pflege- und Sch&ouml;nheitsprodukte</strong> k&ouml;nnen deutsche Marken punkten. Der Kosmetikanbieter <a href="https://etailment.de/news/stories/China-Wachstumsmarkt-fuer-deutsche-Marken-Cosnova-Goes-East-23211">Cosnova nutzt hierbei Services der Alibaba-Gruppe</a> &ndash; und Livestreaming-Promotions. <br /><br /><strong><strong>Milliarden-IPO: Alibaba-Tochter <span class="a-decoration-text">Ant Group will um den 5. November herum an die B&ouml;rse</span><br /></strong></strong>Die Ant Group, Finanzarm der chinesischen Online-Handelsplattform <strong>Alibaba</strong>, will bei ihrem B&ouml;rsengang 34,5 Milliarden US-Dollar einspielen. <a href="https://www.internetworld.de/plattformen/alibaba/ant-group-am-5-november-an-boerse-2598769.html" target="_blank">Der IPO in Hongkong soll am oder um den 5. November stattfinden</a>, meldet unter anderem Internet World.</div> <div><hr /></div> </div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong>Paketdienst GLS erweitert den internationalen Retourenversand<br /></strong> <div>Der Paketdienst GLS erweitert den internationalen Retourenversand &uuml;ber die GLS PaketShops um vier weitere L&auml;nder. Mit dem <strong>ShopReturnService</strong> steht GLS-Versendern und ihren Privatempf&auml;ngern nunmehr eine flexible Retourenl&ouml;sung f&uuml;r nationale und grenz&uuml;berschreitende R&uuml;cksendungen auch <a href="https://www.presseportal.de/pm/118262/4745089" target="_blank">f&uuml;r Gro&szlig;britannien, die Slowakei, Spanien und Tschechien </a>zur Verf&uuml;gung. Diese war bereits grenz&uuml;berschreitend f&uuml;r die L&auml;nder Belgien, D&auml;nemark, Deutschland, Irland, Luxemburg, &Ouml;sterreich, Niederlande, Ungarn und Polen buchbar.&nbsp; <br /><br /><strong>Bezahlmethoden: Wie Online-Dienstleister auf die Covid-19-Pandemie reagieren<br /></strong> <div>Viele deutsche H&auml;ndler und Anbieter von Online-Dienstleistungen bemerken eine deutliche Ver&auml;nderung im Einkaufs- und Bezahlverhalten der Kunden &ndash; und haben darauf besonders schnell reagiert. Wie das E-Commerce Magazin schreibt, hat f&uuml;r sie dabei die <strong>Integration neuer Bezahlmethoden</strong> wie etwa eCash besonders hohe Priorit&auml;t. Gleichzeitig seien aber auch Probleme wie <a href="https://www.e-commerce-magazin.de/bezahlmethoden-wie-online-dienstleister-auf-die-covid-19-pandemie-reagieren/" target="_blank">Online-Betrug in Deutschland im internationalen Vergleich am st&auml;rksten</a> ausgepr&auml;gt. Das gehe aus der aktuellen Studie &bdquo;Lost in Transaction&ldquo; von Paysafe hervor, in der Online-Dienstleister zu den konkreten Auswirkungen von Covid-19 auf ihr Gesch&auml;ft und auf die Beziehungen zu ihren Kunden befragt wurden.</div> <strong></strong><br /><strong></strong></div> <p><strong><span style="background-color: #ffff00;">Favorit der Leser</span></strong><br /><strong><span style="background-color: #ffff00;"></span></strong>Wie m&uuml;ssen H&auml;ndler sich auf ver&auml;ndertes Kaufverhalten einstellen? Antworten darauf liefert der <strong>HandelsMonitor Mega-Trends 2030+</strong>. In ihrem Beitrag <a href="https://etailment.de/news/stories/Handelstrends-2030-Miet--und-Abo-Modelle-Ist-das-klassische-Kaufen-bald-vorbei-23192">Miet- und Abo-Modelle: Ist das klassische Kaufen bald vorbei?</a> beleuchtet Gastautorin Hanna Schramm-Klein die Gesch&auml;ftsmodelle Rental- und Subscription-Commerce, die sich nicht nur wegen Corona gerade aus der Nische herausentwickeln &ndash; und erkl&auml;rt, woran hat es bei den ersten Versuchen mit Miet- und Abo-Modellen gehapert hat.<br /><a href="https://etailment.de/news/stories/Marketing-Retail-Media-war-schon-vor-Corona-interessant.-Jetzt-ist-Pruefung-Pflicht-23086"><br /></a><br /><strong>MEHR ZUM THEMA<br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Marketing-Der-Markt-in-China---das-muessen-Haendler-ueber-die-Kunden-wissen-20217', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/4/china-37644-detail.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; pixabay / cegoh</div> </div> <div class="col-md-8"> <div class="tagline">Internationalisierung</div> <h3 class="teaser-title">Der Markt in China - das müssen Händler über die Kunden wissen</h3> <p class="excerpt hidden-xs"> China ist ein gigantischer und vielseitiger Markt. Deutsche Händler, die dort erfolgreich auftreten wollen, sollten sich daher vorab intensiv mit dem Konsumentenverhalten beschäftigen. Wo also kaufen die Chinesen und was kaufen sie online ein? <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Tipps-Wie-clevere-Haendler-teure-Retouren-vermeiden-22248', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/hermes-48707-detail.jpeg" alt="Auf dem Weg zum Kunden. Daumen drücken, dass das Paket dort bleibt. Aber es gibt bessere Methoden, um Retouren zu vermeiden" title="Auf dem Weg zum Kunden. Daumen drücken, dass das Paket dort bleibt. Aber es gibt bessere Methoden, um Retouren zu vermeiden" class="img-responsive" /> <div class='photocredit'>&copy; hermes</div> </div> <div class="col-md-8"> <div class="tagline">Tipps</div> <h3 class="teaser-title">Wie clevere Händler teure Retouren vermeiden</h3> <p class="excerpt hidden-xs"> Jeder achte Online-Kauf in Deutschland wird zurückgeschickt. Das hat eine repräsentative Umfrage im Auftrag des Digitalverbands Bitkom ergeben. Die Optimierung von Lieferprozessen und Verpackung sowie eine detaillierte Präsentation der Waren sind erste Schritte, Retourenquoten zu senken. Denn Retouren sind teuer und machen Arbeit, doch die Gründe für dafür sind vielfältig. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Payment%2C%20Omnichannel%2C%20Pertsonalisierung%2C%20Digitalisierung%2C%20bargeldlos%20Bezahlen-22819', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Mobile-Shopping-51525-detail.jpeg" alt="Omnichannel ist gefragt: Sogar junge Kunden suchen online und lassen sich im Laden inspirieren." title="Omnichannel ist gefragt: Sogar junge Kunden suchen online und lassen sich im Laden inspirieren." class="img-responsive" /> <div class='photocredit'>&copy; Stanisic Vladimir/Shutterstock</div> </div> <div class="col-md-8"> <div class="tagline">Point of Sale</div> <h3 class="teaser-title">Mit Payment den Service und die Datenlagen pushen</h3> <p class="excerpt hidden-xs"> Die Verknüpfung von Online- mit Offline-Kundendaten wurde 2017 als &quot;Thema der Zukunft&quot; ausgegeben. Drei Jahre später sollte die Zukunft Gegenwart sein. Bei den Konsumenten ist dies der Fall, ihre Erwartungen sind höher denn je. Einzelhändler stellt das vor gewaltige Herausforderungen. Doch es gibt hilfreiche Services, nicht zuletzt beim Payment. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
<a href="https://etailment.de/news/stories/Marketing-Retail-Media-war-schon-vor-Corona-interessant.-Jetzt-ist-Pruefung-Pflicht-23086"><br /></a></strong><br /><strong></strong><strong></strong><em></em></p> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Otto+Group">Otto Group</a></li> <li><a href="/suche/schlagworte/Wal-Mart+Stores+Inc.">Wal-Mart Stores Inc.</a></li> <li><a href="/suche/schlagworte/Torsten+Ahlers">Torsten Ahlers</a></li> <li><a href="/suche/schlagworte/Doug+McMillon">Doug McMillon</a></li> <li><a href="/suche/schlagworte/Digitalisierung">Digitalisierung</a></li> <li><a href="/suche/schlagworte/Adyen">Adyen</a></li> <li><a href="/suche/schlagworte/GLS">GLS</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://ereader.etailment.de/derhandel/18"> <div class="image-stack image-single-issue"> <img src="https://devel-test.derhandel.de/teaser/media/6/Der-Handel-1020-53099-detail.png" alt="Der Handel 10/20" title="Der Handel 10/20" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 10/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Relationing</h3> <p class="excerpt">Ein Pl&auml;doyer f&uuml;r das spontane Kennenlernen <h3 class="topic-title">Kundenbindung</h3> <p class="excerpt">Rabatte allein k&ouml;dern keine K&auml;ufer <h3 class="topic-title">Spezial Nutzfahrzeuge</h3> <p class="excerpt">Innovative Ideen f&uuml;r den Transport im Handel</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://ereader.etailment.de/derhandel/18"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23212"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23212" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/China-Wachstumsmarkt-fuer-deutsche-Marken-Cosnova-Goes-East-Alibaba-23211" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">China<span class="date regular"></span></div> <h2 class="teaser-title">Wachstumsmarkt für deutsche Marken: Cosnova goes East!</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Cosnova-Tmall-Online-Shop-53160-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Cosnova/Screenshot</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Deutsche Marken haben im Konsumland China einen guten Ruf, das weiß nicht zuletzt die Autobranche. Gerade erst haben gute Absatzzahlen aus China die Bilanz von Daimler gerettet. Auch im Markt für Pflege- und Schönheitsprodukte können deutsche Marken punkten. Der Kosmetikanbieter Cosnova nutzt hierbei Services der Alibaba-Gruppe – und Livestreaming-Promotions.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Handelstrends-2030-Miet--und-Abo-Modelle-Ist-das-klassische-Kaufen-bald-vorbei-23192" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Handelstrends 2030<span class="date regular"></span></div> <h2 class="teaser-title">Miet- und Abo-Modelle: Ist das klassische Kaufen bald vorbei?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Konsum-53089-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images/ Ikon Images</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wie müssen Händler sich auf verändertes Kaufverhalten einstellen? Antworten darauf liefert der HandelsMonitor Mega-Trends 2030+, den wir in einer wöchentlichen Serie vorstellen. Diesmal beleuchtet Gastautorin Hanna Schramm-Klein die Geschäftsmodelle Rental- und Subscription-Commerce, die sich nicht nur wegen Corona gerade aus der Nische herausentwickeln - und erklärt, woran hat es bei den ersten Versuchen mit Miet- und Abo-Modellen gehapert hat.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Handelstrends-2030-Customer-Centricity-Auf-dem-Weg-zur-individuellen-Experience-23201" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Handelstrends 2030<span class="date regular"></span></div> <h2 class="teaser-title">Customer Centricity: Auf dem Weg zur individuellen Experience</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Kundenorientierung-53120-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wie sieht der Handel in zehn Jahren aus? Antworten darauf liefert der HandelsMonitor Mega-Trends 2030+, der als wöchentliche Serie auf etailment.de erscheint. Diesmal erklären Gastautoren Dr. Bernhard Swoboda und Amelie Winters, welcher kulturelle Wandel sich im Handel bis 2030 vollziehen und warum Individualisierung beim Kauf alltäglich sein wird. Dass Kundenzentrierung heute schon wegweisend ist, zeigt ein Blick nach China.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/China-Wachstumsmarkt-fuer-deutsche-Marken-Cosnova-Goes-East-Alibaba-23211' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='China: Wachstumsmarkt für deutsche Marken: Cosnova goes East!'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                              </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 10/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Relationing</h3>
<p class="excerpt">Ein Pl&auml;doyer f&uuml;r das spontane Kennenlernen
<h3 class="topic-title">Kundenbindung</h3>
<p class="excerpt">Rabatte allein k&ouml;dern keine K&auml;ufer
<h3 class="topic-title">Spezial Nutzfahrzeuge</h3>
<p class="excerpt">Innovative Ideen f&uuml;r den Transport im Handel</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel-1020-53099-detail.png" alt="Der Handel 10/20" title="Der Handel 10/20" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://ereader.etailment.de/derhandel/18" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/3ca1f3453feb29177f7b838695f0b83d.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
            api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
            api.load().completeRendering();    });
  </script>

<img src="//etailment.de/stats/c/1/2/1603783443/23212/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/c6d24fcb47d24c3f9cbfbd78cc69844a" width="1" height="1" border="0" alt="" /><script type="text/javascript" class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'a72790d525c8447d8d8c353f4cbb0b23');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'a72790d525c8447d8d8c353f4cbb0b23');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Ahlers-verlaesst-Otto-Adyen-Retail-Report-Getnow-insolvent-Cosnova-Alibaba-IPO-Ant-Group-GLS-Retouren-23212",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Ahlers-verlaesst-Otto-Adyen-Retail-Report-Getnow-insolvent-Cosnova-Alibaba-IPO-Ant-Group-GLS-Retouren-23212","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>