<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Boom oder Revolte? In den Tagen vor &quot;Black Friday&quot; und &quot;Cyber Monday&quot; kochen die Emotionen nicht nur bei den Kunden hoch. Vor allem die von einem Lockdown betroffenen stationären Händler fürchten um ihr Geschäft zum Start der Weihnachtseinkäufe. In Frankreich wird unter dem Druck der Öffentlichkeit sogar das Datum des Einkaufsfests verschoben. Dass der stationäre Handel den E-Commerce-Giganten nicht hilflos ausgeliefert ist, zeigt Indien."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Preise an Black Friday, Wunsch nach Online-Präsenz, Buchhandels-Fusion, Sport zu Hause, Revolution in Frankreich, Kaufhaus Österreich, Handelsgigant in Indien</title>
    
        <meta property="og:title" content="Morning Briefing: Preise an Black Friday, Wunsch nach Online-Präsenz, Buchhandels-Fusion, Sport zu Hause, Revolution in Frankreich, Kaufhaus Österreich, Handelsgigant in Indien" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Black-Friday-Thalia-Osiander-Buchhandel-Emma-Matratzen-Ebay-Analyse-Kaufhaus-Oesterreich-Reliance-Group-Indien-23247" />
    <meta property="og:description" content="Boom oder Revolte? In den Tagen vor &quot;Black Friday&quot; und &quot;Cyber Monday&quot; kochen die Emotionen nicht nur bei den Kunden hoch. Vor allem die von einem Lockdown betroffenen stationären Händler fürchten um ihr Geschäft zum Start der Weihnachtseinkäufe. In Frankreich wird unter dem Druck der Öffentlichkeit sogar das Datum des Einkaufsfests verschoben. Dass der stationäre Handel den E-Commerce-Giganten nicht hilflos ausgeliefert ist, zeigt Indien." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Supermarkt-in-Bangalore--Indien-53361.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/695f0a77e54f1fce42efa145c6d9b00f.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Black-Friday-Thalia-Osiander-Buchhandel-Emma-Matratzen-Ebay-Analyse-Kaufhaus-Oesterreich-Reliance-Group-Indien-23247" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Preise an...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Supermarkt-in-Bangalore--Indien-53361-detailp.jpeg" alt="Widerstand gegen Amazon? Die beiden größten indischen Einzelhändler, Reliance Group und Future Group, können ihre Geschäftsbereiche zusammenlegen. Nicht glücklich damit ist Amazon. Denn der US-Konzern, der Anteile an der Future Group hält, will in den indischen Markt einsteigen. " title="Widerstand gegen Amazon? Die beiden größten indischen Einzelhändler, Reliance Group und Future Group, können ihre Geschäftsbereiche zusammenlegen. Nicht glücklich damit ist Amazon. Denn der US-Konzern, der Anteile an der Future Group hält, will in den indischen Markt einsteigen. " class="img-responsive" /> <div class='photocredit'>&copy; Imago / Thomas Imox</div> <div class="caption"> Widerstand gegen Amazon? Die beiden größten indischen Einzelhändler, Reliance Group und Future Group, können ihre Geschäftsbereiche zusammenlegen. Nicht glücklich damit ist Amazon. Denn der US-Konzern, der Anteile an der Future Group hält, will in den indischen Markt einsteigen. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Preise an Black Friday, Wunsch nach Online-Präsenz, Buchhandels-Fusion, Sport zu Hause, Revolution in Frankreich, Kaufhaus Österreich, Handelsgigant in Indien"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Preise an Black Friday, Wunsch nach Online-Präsenz, Buchhandels-Fusion, Sport zu Hause, Revolution in Frankreich, Kaufhaus Österreich, Handelsgigant in Indien</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10006" id="kindle-autor" class="no-ajaxy cboxElement">Peter Thomas</a></span></span> am 23. November 2020 </div> </div> <div class="article-body mb_0"> <p class='lead'> Boom oder Revolte? In den Tagen vor "Black Friday" und "Cyber Monday" kochen die Emotionen nicht nur bei den Kunden hoch. Vor allem die von einem Lockdown betroffenen station&auml;ren H&auml;ndler f&uuml;rchten um ihr Gesch&auml;ft zum Start der Weihnachtseink&auml;ufe. In Frankreich wird unter dem Druck der &Ouml;ffentlichkeit sogar das Datum des Einkaufsfests verschoben. Dass der station&auml;re Handel den E-Commerce-Giganten nicht hilflos ausgeliefert ist, zeigt Indien.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23247" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23247&text=Morning Briefing: Preise an Black Friday, Wunsch nach Online-Präsenz, Buchhandels-Fusion, Sport zu Hause, Revolution in Frankreich, Kaufhaus Österreich, Handelsgigant in Indien" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23247&amp;title=Morning Briefing: Preise an Black Friday, Wunsch nach Online-Präsenz, Buchhandels-Fusion, Sport zu Hause, Revolution in Frankreich, Kaufhaus Österreich, Handelsgigant in Indien" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23247;title=Morning Briefing: Preise an Black Friday, Wunsch nach Online-Präsenz, Buchhandels-Fusion, Sport zu Hause, Revolution in Frankreich, Kaufhaus Österreich, Handelsgigant in Indien" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Preise an Black Friday, Wunsch nach Online-Präsenz, Buchhandels-Fusion, Sport zu Hause, Revolution in Frankreich, Kaufhaus Österreich, Handelsgigant in Indien"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Preise an Black Friday, Wunsch nach Online-Präsenz, Buchhandels-Fusion, Sport zu Hause, Revolution in Frankreich, Kaufhaus Österreich, Handelsgigant in Indien%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23247" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong><br /></strong></span></span><strong>Weihnachtpreise am "Black Friday"?<br /></strong>Der "Black Friday" am 27. November 2020 soll sich f&uuml;r den Kauf von Weihnachtsgeschenken lohnen. Daf&uuml;r spricht eine Analyse des <a href="https://www.presseportal.de/pm/73164/4768935" target="_blank">Check24-Shoppingpreisindex</a>, die das Vergleichsportal ver&ouml;ffentlicht hat. Dazu wurden rund 150.000 Einzelpreise von 1.600 Produkten aus dem Jahr 2019 vergleichen. Das Ergebnis: Von Anfang Oktober bis zum Black Friday sanken die Preise moderat um durchschnittlich 1,9 Prozent, stiegen aber danach um 6,9 Prozent bis Weihnachten an. Offen bleibt, ob sich die Erfahrungen aus dem Vorjahr auf die v&ouml;llig andere Situation des Handels im Corona-Jahr 2020 &uuml;bertragen lassen. Immerhin geht der Handelsverband Deutschland (HDE) f&uuml;r den Black Friday und den am 30. November 2020 folgenden "Cyber Monday" von einem Umsatzrekord von rund 3,7 Milliarden Euro (plus 18 Prozent gegen&uuml;ber 2019) aus &ndash; davon <a href="https://einzelhandel.de/blackfriday" target="_blank">1,2 Milliarden Euro f&uuml;r Weihnachtseink&auml;ufe</a>.</p> <p><strong>Weckruf f&uuml;r den Handel<br /></strong>79 Prozent der deutschen Verbraucher bef&uuml;rchten, dass Einzelh&auml;ndler in ihrer Region <a href="https://www.internetworld.de/digitaler-handel/online-handel/verbraucher-sorgen-um-lokalen-handel-kaufen-trotzdem-online-2607114.html#gref" target="_blank">das Corona-Jahr 2020 wirtschaftlich nicht &uuml;berstehen</a> werden. Viele Kunden m&ouml;chten deshalb bewusst bei Einzelh&auml;ndlern vor Ort einkaufen und gleichzeitig das hygienische Risiko senken. Daf&uuml;r fehlen aber die Rahmenbedingungen: 66 Prozent der Befragten vermissen M&ouml;glichkeiten zum Online-Shopping. Und 48 Prozent beklagen fehlende M&ouml;glichkeiten zum kontaktlosen Bezahlen. Das sind Ergebnisse der Studie "<a href="https://www.bitkom.org/Presse/Presseinformation/9-von-10-Online-Shoppern-kaufen-Kleidung-Schuhe-und-Accessoires-im-Netz" target="_blank">E-Commerce-Trends 2020</a>" des Digitalverbands Bitkom (siehe auch <a href="https://etailment.de/news/morning_briefing/Morning-Briefing-Lockdown-Corona-Praemie-Packstationen-Diversitaet-bei-Zalando-Regulierung-Made-in-China-Klarna-Girokonto-Lieferando-Chef-geleimt--23238" target="_blank">Morning Briefing vom 18. November 2020</a>). F&uuml;r den regionalen Einzelhandel ist das ein Weckruf. Bleibt zu hoffen, dass er geh&ouml;rt wird.&nbsp;</p> <p><strong>Gr&uuml;nes Licht f&uuml;r Fusion<br /></strong>Die Buchhandelsketten <a href="https://www.stuttgarter-zeitung.de/inhalt.paukenschlag-in-der-buchbranche-thalia-uebernimmt-teile-von-tuebinger-buchhandelskette-osiander.de57ad8a-8eb2-4989-a679-730d59dd9176.html?reduced=true" target="_blank">Thalia und Osiander</a> haben vom Bundeskartellamt die Erlaubnis f&uuml;r eine gemeinsame Vertriebsplattform bekommen. Damit soll die Bedeutung der beiden Konzerne auch im E-Commerce wachsen: Die Firmen f&uuml;hren neben Einkauf und Logistik auch IT und Onlineshop zusammen. Bereits vor vier Wochen (siehe <a href="https://etailment.de/news/morning_briefing/Mornig-Briefing-The-Latest-Thalia-und-Osiander-gegen-Amazon-Lieferando-Ebay-Millionaere-Whatsapp-Grailify-Productsup-23208" target="_blank">Morning Briefing vom 23. Oktober 2020</a>) war die Gr&uuml;ndung des gemeinsamen Vertriebsunternehmens angek&uuml;ndigt worden.<br /><br /><strong>Emma expandiert nach Lateinamerika<br /></strong>Der deutsche Online-Matratzenh&auml;ndler Emma er&ouml;ffnet einen neuen Standort in Lissabon (Portugal). Die Niederlassung soll auch Basis f&uuml;r das Gesch&auml;ft in den spanisch- und portugiesischsprachigen <a href="https://www.handelsblatt.com/unternehmen/mittelstand/familienunternehmer/onlinehandel-emma-matratzen-beschleunigt-expansion-in-lateinamerika/26644166.html" target="_blank">M&auml;rkten Lateinamerikas</a> sein. Das 2013 gegr&uuml;ndete Unternehmen hat derzeit rund 500 Mitarbeiter und geh&ouml;rt seit Sommer 2020 mehrheitlich zu Haniel. Bisher verkauft Emma Matratzen in Mexiko, Brasilien und Chile, jetzt sollen Kolumbien und Argentinien folgen. Leiterin des Standorts wird Filipa Guimar&atilde;es, bisher Leiterin des S&uuml;deuropa-Team von Emma.<br /><br /><strong>Sport zu Hause statt Schneevergn&uuml;gen<br /></strong>Sportger&auml;te f&uuml;r die Fitness zu Hause werden bei Ebay im Vorfeld von Black Friday und Cyber Monday besonders intensiv gesucht. Das berichtet der "<a href="https://onlinemarketing.de/e-commerce/ebay-report-was-in-der-cyber-week-gefragt-ist" target="_blank">Cyber Week Report</a>" f&uuml;r das Jahr 2020. Ebay Ads hat daf&uuml;r Suchanfragen von ebay.de im Oktober 2020 ausgewertet und mit dem gleichen Zeitraum im Vorjahr verglichen. Die Suchergebnisse spiegeln den Trend zur Home-Fitness in Corona-Zeiten wider. W&auml;hrend Hanteln und Laufb&auml;nder also deutlich st&auml;rker gefragt sind (plus 201 Prozent und plus 36 Prozent), sind die Suchanfragen nach Skischuhen und Snowboards massiv zur&uuml;ckgegangen (minus 89 Prozent und minus 71 Prozent).<br /><br /><strong>Stadtverordnete gegen Warenverteilzentrum<br /></strong>In R&uuml;sselsheim, Standort des Automobilherstellers Opel, hat die <a href="https://www.hessenschau.de/wirtschaft/ruesselsheim-stimmt-gegen-ikea-verteilzentrum,ikea-ruesselsheim-100.html" target="_blank">Stadtverordnetenversammlung</a> gegen ein Warenverteilzentrum von Ikea gestimmt. Das schwedische M&ouml;belhaus wollte angesichts des steigenden Online-Handels einen Logistikstandort auf dem Gel&auml;nde von Opel errichten. Stattdessen will das Stadtparlament aber ein kleinteiliges Gewerbegebiet verwirklichen.</p> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong>Frankreich verschiebt "Black Friday"<br /></strong>In Frankreich verschiebt <a href="https://www.tagesspiegel.de/wirtschaft/black-friday-in-frankreich-verschoben-wie-sinnvoll-ist-ein-schnaeppchentag-in-corona-zeiten/26645014.html" target="_blank">Amazon nach erheblichem &ouml;ffentlichen Druck</a> den &bdquo;Black Friday&ldquo; um eine Woche auf den 4. Dezember. Dem schlie&szlig;en sich andere H&auml;ndler an. So soll die Furcht der unter einem harten Lockdown leidenden franz&ouml;sischen Einzelh&auml;ndler gelindert werden, Amazon und andere Online-H&auml;ndler w&uuml;rden das <a href="https://www.nytimes.com/2020/11/20/business/black-friday-france-amazon.html" target="_blank">Weihnachtsgesch&auml;ft &uuml;berw&auml;ltigend dominieren</a>. In Bewegung gebracht hatte die &Auml;nderung eine <a href="https://www.sn.at/politik/weltpolitik/franzosen-rufen-zum-boykott-von-amazon-auf-95906215" target="_blank">Petition</a>, die der franz&ouml;sische Abgeordnete Matthieu Orphelin gestartet hatte. W&auml;hrend des <a href="https://www.augsburger-allgemeine.de/wirtschaft/Boykottaufruf-in-Frankreich-Weihnachten-ohne-Amazon-id58573056.html" target="_blank">Lockdowns in Frankreich</a> sind die meisten Gesch&auml;fte vorerst bis zum 1. Dezember geschlossen.<br /><br /></div> <div><strong>"Kaufhaus &Ouml;sterreich" und Sonntags&ouml;ffnung<br /></strong>Der Titel "Kaufhaus &Ouml;sterreich" klingt nach einem <a href="https://www.trendingtopics.at/kaufhaus-oesterreich-start/" target="_blank">Klassiker des station&auml;ren Einzelhandels</a>. Tats&auml;chlich steckt dahinter das Konzept f&uuml;r eine "nationale E-Commerce-Plattform" des &ouml;sterreichischen Handels. Start von www.kaufhaus-oesterreich.at soll am 30. November 2020 sein, direkt zum Start ins Weihnachtsgesch&auml;ft. Rund 11.000 &ouml;sterreichische H&auml;ndler sind eingeladen, sich auf der Plattform zu pr&auml;sentieren, die auf die jeweiligen Online-Shops weiterleitet. Hinter dem Angebot stehen das &ouml;sterreichische Wirtschaftsministerium und die &ouml;sterreichische Wirtschaftskammer. Die Plattform will auch den Kontakt zwischen Handel und zertifizierten "E-Commerce &amp; Social-Media-Beratern" herstellen, um bei den H&auml;ndlern die Kompetenzen f&uuml;r den Online-Handel zu st&auml;rken. Bewegung kommt in &Ouml;sterreich unter Umst&auml;nden auch in die Frage der <a href="https://www.krone.at/2280706" target="_blank">Sonntags&ouml;ffnung</a> im Einzelhandel. Die Gewerkschaft &Ouml;GB lehnt angesichts der schwierigen wirtschaftlichen Lage durch Corona eine Sonntags&ouml;ffnung an den letzten beiden Wochenenden vor Weihnachten nicht mehr kategorisch ab.<br /><br /><strong>Handelsgigant in Indien entsteht<br /></strong>Gegen den Widerstand von Amazon hat die indische Wettbewerbsaufsicht CCI einem <a href="https://techcrunch.com/2020/11/20/india-approves-reliances-3-4-billion-deal-with-future-group-brings-a-new-headache-to-amazon/" target="_blank">3,4 Milliarden Dollar schweren Gesch&auml;ft</a> im Einzelhandel zugestimmt: Indiens gr&ouml;&szlig;ter Einzelhandelskonzern, die Reliance Group, kann von seinem gr&ouml;&szlig;ten Mitbewerber Future Group die Bereiche Einzel- und Gro&szlig;handel, Logistik und Lager &uuml;bernehmen. Amazon h&auml;lt Anteile an einem Unternehmen der Future Group. Das amerikanische E-Commerce-Unternehmen versucht, im indischen Wachstumsmarkt Fu&szlig; zu fassen und hat bereits mehr als 6,5 Milliarden Dollar in dem Subkontinent investiert. Die indische Wirtschaft zeigt sich allerdings selbstbewusst gegen&uuml;ber dem Weltkonzern: In einem Gerichtsprozess in Delhi wurde Amazon jetzt von einem indischen Anwalt mit der East India Company verglichen, der Wegbereiterin von fast zwei Jahrhunderten Kolonialherrschaft.<br /><br /><strong>Gro&szlig;e Marken st&auml;rker auf Shopify<br /></strong>Gro&szlig;e <a href="https://www.cnbc.com/2020/11/20/shopify-preparing-big-retailers-restaurants-grocers-for-holidays.html" target="_blank">nordamerikanische Unternehmen</a> aus Lebensmitteleinzelhandel und Gastronomie setzen in diesem Jahr f&uuml;r das Weihnachtsgesch&auml;ft st&auml;rker auf Shopify. CNBC berichtet, dass beispielsweise die US-Schnellrestaurantkette Chipotle und der kanadische Lebensmittelh&auml;ndler Loblaws auf den Trend setzen. So erlaubt Chipotle seinen eigenen Zulieferern aus der Landwirtschaft, ihre Produkte &uuml;ber einen virtuellen "farmers&rsquo; market" auf Shopify anzubieten. Loblaws verkauft komplette Kochboxen &uuml;ber Shopify. Nach wie vor seien aber kleine Unternehmen der "Motor des Gesch&auml;fts", hei&szlig;t es von Shopify. <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong><strong><strong><strong>Einride will 2021 starten</strong></strong></strong><br /></strong> <div>Wie kommen eigentlich k&uuml;nftig die Pakete des E-Commerce zu den Kunden? Das schwedische Unternehmen Einride will bereits im kommenden Jahr die beiden ersten Varianten des <a href="https://www.businessinsider.com/einride-electric-autonomous-cargo-transport-vehicles-available-next-year-2020-11?r=DE&amp;IR=T" target="_blank">elektrisch und autonom fahrenden Lieferwagens</a> "Pod" zu den Kunden bringen. Man unterscheide sich von anderen Konzepten f&uuml;r elektrische und autonom fahrende leichte Nutzfahrzeugen unter anderem durch den konsequenten Fokus auf jeden einzelnen Kunden und seine Anwendung. &Uuml;bertragen auf die Paketlogistik hei&szlig;t die Vision vermutlich, dass der Lieferwagen vor allem in den Wohngebieten selbstst&auml;ndig hinter dem Boten herf&auml;hrt, w&auml;hrend dieser die Lieferungen an die Haust&uuml;ren oder Paketbriefk&auml;sten bringt.<br /><br /><strong>MEHR ZUM THEMA</strong> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Handeln-trotz-Corona-Amazon-MediaMarkt-Saturn-Aldi-22959', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/berraschung-52197-detail.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; shutterstock_Blan-k</div> </div> <div class="col-md-8"> <div class="tagline">Handeln trotz Corona</div> <h3 class="teaser-title">Überraschung! Amazon schließt in Frankreich Logistikstandorte, Aldi entdeckt seine spendable Seite, MediaSaturn, Instagram</h3> <p class="excerpt hidden-xs"> Nicht jede Überraschung begeistert: Amazon reduziert in den USA die Provisionen. Auch MediaMarkt-Saturn ist nicht ganz glücklich über die Lockerung der Ladenöffnungen. Dafür will die Genossenschaftliche Finanzgruppe mit ihrem Gutschein Verkaufsportal mit Absicherung Handel wie Beschenkte beglücken. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Coronakrise-Logisitk-DPDHL-Alibaba-ODC-22942', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Paketzustellung-52094-detail.jpeg" alt="Der große Paket-Ansturm kommt noch!" title="Der große Paket-Ansturm kommt noch!" class="img-responsive" /> <div class='photocredit'>&copy; shutterstock_Potential Filmmaker</div> </div> <div class="col-md-8"> <div class="tagline">Logistik</div> <h3 class="teaser-title">Eine Branche im Black-Friday-Modus – doch der Höhepunkt kommt noch</h3> <p class="excerpt hidden-xs"> Leere Regale treiben dem Handel Schweißperlen auf die Stirn. Ein Nadelöhr für den Nachschub – die Logistik. Die Branche hat sich schnell auf die Corona-Krisenzeiten eingestellt, das Versandvolumen nimmt bereits Vorweihnachtsniveau an. Mit dem Produktionsstart in China erwartet die Branche eine neue Welle. Die größte Herausforderung ist aber: Die Mitarbeiter müssen gesund bleiben. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Buchhandel-Thalia-setzt-auf-Kooperationen-21684', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Michael-Busch-Thalia-45542-detail.jpeg" alt="Michael Busch" title="Michael Busch" class="img-responsive" /> <div class='photocredit'>&copy; Thalia / Max Maxen</div> </div> <div class="col-md-8"> <div class="tagline">Buchhandel</div> <h3 class="teaser-title">&quot;Wir werden Erlebnis-Lieferant&quot;</h3> <p class="excerpt hidden-xs"> Nur zusammen stark: Thalia-Chef Michael Busch will Händler und Verlage vernetzen, gemeinsame Plattformen etablieren und weitere Allianzen schmieden, damit Buch und Branche auch im Internetzeitalter eine Zukunft haben. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
</div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Indien">Indien</a></li> <li><a href="/suche/schlagworte/Cyber+Monday">Cyber Monday</a></li> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Weihnachten">Weihnachten</a></li> <li><a href="/suche/schlagworte/eBay">eBay</a></li> <li><a href="/suche/schlagworte/Logistik">Logistik</a></li> <li><a href="/suche/schlagworte/Kaufhaus">Kaufhaus</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://devel-fs.derhandel.de/service/epaper/2020-11-12/?utm_medium=News7929%2FTeaser109&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://devel-fs.derhandel.de/teaser/media/6/Titel-Der-Handel-112020-53311-detail.png" alt="Titel Der Handel 11/2020" title="Titel Der Handel 11/2020" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 11/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Innenstadt</h3> <p class="excerpt">Die City lebt: Wie frische Ideen &ouml;de Innenst&auml;dte aufm&ouml;beln <h3 class="topic-title">Arbeitsrecht</h3> <p class="excerpt">L&auml;nger im Betrieb versus h&ouml;here Abfindung <h3 class="topic-title">Kassensysteme</h3> <p class="excerpt">H&ouml;chste Zeit f&uuml;r die TSE-Einrichtung</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://devel-fs.derhandel.de/service/epaper/2020-11-12/?utm_medium=News7929%2FTeaser109&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23247"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23247" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/SEO-In-5-Schritten-zum-Suchmaschinenerfolg-23242" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">SEO<span class="date regular"></span></div> <h2 class="teaser-title">In 5 Schritten zum Suchmaschinen-Erfolg</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Suchmaschinenoptimierung-53351-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Alexander Limbach</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Ob Corporate Website, aktionsbezogene Landingpage oder Onlineshop - der Erfolg hängt zuallererst von der Sichtbarkeit in den Suchmaschinen ab. Konkret bedeutet das, dass die eigenen Angebote auf der ersten Ergebnisseite der Suchmaschine erscheinen müssen, denn 99 % der Nutzer rufen die zweite Seite gar nicht erst auf. Was es braucht, um ein gutes Ranking zu erreichen, erklärt Len Messerschmidt, Leiter Online-Marketing bei der Medienwerft.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Handelstrends-2030-Integration-Auf-dem-Weg-zur-nahtlosen-Experience-23241" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Handelstrends 2030<span class="date regular"></span></div> <h2 class="teaser-title">Integration: Auf dem Weg zur nahtlosen Experience</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/E-Commerce-Integration-Touchpoints-53324-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Shotshop</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Im "Everywhere-Commerce" wird nicht mehr zwischen E-Commerce, M-Commerce und stationärem Handel unterschieden: Kunden informieren sich, kaufen und retournieren wann, wo und wie sie gerade wollen. In unserer Serie "HandelsMonitor Mega-Trends 2030+" erläutern die Gastautoren Bernhard Swoboda und Amelie Winters diesmal, welche Herausforderungen die vollständige Integration aller Kanäle und Touchpoints an Händler stellt. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Handelstrends-2030-Megatrend-Plattformen-Chance-oder-Bedrohung-23231" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Handelstrends 2030<span class="date regular"></span></div> <h2 class="teaser-title">Megatrend Plattformen: Chance oder Bedrohung?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Online-Plattformen-53273-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Zweifelsohne: Plattformen sind das Phänomen im Onlinehandel, das zu den größten Markt- und Wettbewerbsveränderungen führt. Der HandelsMonitor Mega-Trends 2030+ prognostiziert für Online-Marktplätze weiteres Wachstum. Doch ist das Fluch oder Segen für Händler? Dieser Frage geht Gastautorin Hanna Schramm-Klein nach. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Lieferando-und-Google-Maps-E-Commerce-Mega-Events-2021-Alexa-Schweizer-Uhren-Ebay-und-Optoro-Otto-Now-23245' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Lieferando und Google Maps, E-Commerce Mega-Events 2021, Alexa, Schweizer Uhren, Ebay und Optoro, Otto-Now'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                              </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 11/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Innenstadt</h3>
<p class="excerpt">Die City lebt: Wie frische Ideen &ouml;de Innenst&auml;dte aufm&ouml;beln
<h3 class="topic-title">Arbeitsrecht</h3>
<p class="excerpt">L&auml;nger im Betrieb versus h&ouml;here Abfindung
<h3 class="topic-title">Kassensysteme</h3>
<p class="excerpt">H&ouml;chste Zeit f&uuml;r die TSE-Einrichtung</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Titel-Der-Handel-112020-53311-detail.png" alt="Titel Der Handel 11/2020" title="Titel Der Handel 11/2020" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2020-11-12/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/3ca1f3453feb29177f7b838695f0b83d.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
            api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
            api.load().completeRendering();    });
  </script>

<img src="//etailment.de/stats/c/1/2/1606123516/23247/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/e88cfad9c8db4c8e83c715901fb32786" width="1" height="1" border="0" alt="" /><script type="text/javascript" class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'ad73023b35106ea0c72dbf42cee0c6bf');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'ad73023b35106ea0c72dbf42cee0c6bf');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Black-Friday-Thalia-Osiander-Buchhandel-Emma-Matratzen-Ebay-Analyse-Kaufhaus-Oesterreich-Reliance-Group-Indien-23247",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Black-Friday-Thalia-Osiander-Buchhandel-Emma-Matratzen-Ebay-Analyse-Kaufhaus-Oesterreich-Reliance-Group-Indien-23247","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>