<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Ohne den Einsatz der sozialen Medien wird Online-Handel in der Zukunft kaum noch möglich sein, wie eine weitere Studie der Postbank zeigt. Die Jugendlichen sind mittlerweile so stark auf WhatsApp, Youtube und Instagram eingestellt und von ihrer Nutzung abhängig, dass kein anderes Unternehmen um diese Medien herumkommt, auch nicht beim Ecommerce. Um auf der anderen Seite die Kunden über 50 Jahre, die auf die konventionellen Kommunikations- und Verkaufswege setzen und vertrauen, nicht zu verlieren, sollte die Entwicklung neuer Modelle nicht aufhören. Wahrscheinlich ist nicht nur ein Multichannel-Vertrieb mit On- und Offline gefragt, sondern auch ein Multichannel-Ansatz innerhalb des Online-Handels."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Shopify, Fashionette, Klarna, Apple und Google, Flip, Südostasien, Postbank, Sendcloud, Bring, Google</title>
    
        <meta property="og:title" content="Morning Briefing: Shopify, Fashionette, Klarna, Apple und Google, Flip, Südostasien, Postbank, Sendcloud, Bring, Google" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Mormimg-Briefing-Shopify-Fashionette-Klarna-Apple-und-Google-Flip-Suedostasien-Postbank-Sendcloud-Bring-Google-23577" />
    <meta property="og:description" content="Ohne den Einsatz der sozialen Medien wird Online-Handel in der Zukunft kaum noch möglich sein, wie eine weitere Studie der Postbank zeigt. Die Jugendlichen sind mittlerweile so stark auf WhatsApp, Youtube und Instagram eingestellt und von ihrer Nutzung abhängig, dass kein anderes Unternehmen um diese Medien herumkommt, auch nicht beim Ecommerce. Um auf der anderen Seite die Kunden über 50 Jahre, die auf die konventionellen Kommunikations- und Verkaufswege setzen und vertrauen, nicht zu verlieren, sollte die Entwicklung neuer Modelle nicht aufhören. Wahrscheinlich ist nicht nur ein Multichannel-Vertrieb mit On- und Offline gefragt, sondern auch ein Multichannel-Ansatz innerhalb des Online-Handels." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Soziale-Medien-54949.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/15c4d3ee0c4f7e7fe521d39a0be7e3ca.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Mormimg-Briefing-Shopify-Fashionette-Klarna-Apple-und-Google-Flip-Suedostasien-Postbank-Sendcloud-Bring-Google-23577" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-66d1660bfe.etailment.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->

  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Shopify, Fashionette,...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Soziale-Medien-54949-detailp.jpeg" alt="Die sozialen Medien sind aus dem täglichen Leben der Jugendlichen laut einer Studie der Postbank nicht mehr wegzudenken." title="Die sozialen Medien sind aus dem täglichen Leben der Jugendlichen laut einer Studie der Postbank nicht mehr wegzudenken." class="img-responsive" /> <div class='photocredit'>&copy; Pixabay</div> <div class="caption"> Die sozialen Medien sind aus dem täglichen Leben der Jugendlichen laut einer Studie der Postbank nicht mehr wegzudenken. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Shopify, Fashionette, Klarna, Apple und Google, Flip, Südostasien, Postbank, Sendcloud, Bring, Google"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Shopify, Fashionette, Klarna, Apple und Google, Flip, Südostasien, Postbank, Sendcloud, Bring, Google</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10018" id="kindle-autor" class="no-ajaxy cboxElement">Wolfram Marx</a></span></span> am 01. September 2021 </div> </div> <div class="article-body mb_0"> <p class='lead'> Ohne den Einsatz der sozialen Medien wird Online-Handel in der Zukunft kaum noch m&ouml;glich sein, wie eine weitere Studie der Postbank zeigt. Die Jugendlichen sind mittlerweile so stark auf WhatsApp, Youtube und Instagram eingestellt und von ihrer Nutzung abh&auml;ngig, dass kein anderes Unternehmen um diese Medien herumkommt, auch nicht beim Ecommerce. Um auf der anderen Seite die Kunden &uuml;ber 50 Jahre, die auf die konventionellen Kommunikations- und Verkaufswege setzen und vertrauen, nicht zu verlieren, sollte die Entwicklung neuer Modelle nicht aufh&ouml;ren. Wahrscheinlich ist nicht nur ein Multichannel-Vertrieb mit On- und Offline gefragt, sondern auch ein Multichannel-Ansatz innerhalb des Online-Handels.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23577" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23577&text=Morning Briefing: Shopify, Fashionette, Klarna, Apple und Google, Flip, Südostasien, Postbank, Sendcloud, Bring, Google" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23577&amp;title=Morning Briefing: Shopify, Fashionette, Klarna, Apple und Google, Flip, Südostasien, Postbank, Sendcloud, Bring, Google" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23577;title=Morning Briefing: Shopify, Fashionette, Klarna, Apple und Google, Flip, Südostasien, Postbank, Sendcloud, Bring, Google" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Shopify, Fashionette, Klarna, Apple und Google, Flip, Südostasien, Postbank, Sendcloud, Bring, Google"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Shopify, Fashionette, Klarna, Apple und Google, Flip, Südostasien, Postbank, Sendcloud, Bring, Google%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23577" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong><br /></strong></span></span><strong><br /><strong>Shopify bringt neue Retail-Hardware und Payment-L&ouml;sung auf den Markt</strong><br /></strong>Shopify startet mit zwei neuen technischen Anwendungen in den September. Grundlage der neuen L&ouml;sungen sind eine Studie des Forschungsinstitut Angus Reid zum Einkaufsverhalten der deutschen Verbraucher und ihren Erwartungen an Einzelh&auml;ndler. Dabei habe sich gezeigt, hei&szlig;t es von <a href="https://news.shopify.com/shopify-brings-integrated-retail-hardware-and-payments-to-germany-to-help-retailers-meet-shifting-consumer-demands#" target="_blank">Shopify</a>, dass die Kunden in Deutschland auch nach Ende der Pandemie den Kauf im Gesch&auml;ft vorziehen w&uuml;rden, die M&ouml;glichkeit des kontaktlosen Bezahlens werde als eine der wichtigsten Ma&szlig;nahmen f&uuml;r Sicherheit und Schutz der Gesundheit eingestuft. Shopify kommt nun mit einem integrierten Kartenleseger&auml;t und einem Terminal-Leseger&auml;t auf den Markt. Dieses biete den Einzelh&auml;ndlern Zugriff auf ein zentrales System f&uuml;r On- und Offline-Transaktionen. Die H&auml;ndler k&ouml;nnten ihren Offline-Bestand auch online verkaufen, Selbstabholungen, R&uuml;ckgaben und Umtausch k&ouml;nnten innerhalb eines Systems durchgef&uuml;hrt und kontrolliert werden.<br /><br /></p> <p>+++Anzeige+++</p> <p><b>Mehr Flexibilit&auml;t mit den &bdquo;Sp&auml;ter Bezahlen&ldquo;-Angeboten von PayPal</b></p> <p>Der Online-Handel ist relevanter denn je und setzt seinen Erfolgskurs fort. Auch auf H&auml;ndlerseite vergr&ouml;&szlig;ert sich der Markt. PayPal erm&ouml;glicht beiden Seiten beim Shopping nun noch flexibler zu sein. Die Ums&auml;tze des Online-Handels steigen konstant, doch auch die Bed&uuml;rfnisse der Kunden bez&uuml;glich des Einkaufserlebnisses ver&auml;ndern sich. Je einfacher, sicherer und flexibler sich dieser gestaltet, desto h&ouml;her ist die Wahrscheinlichkeit, dass Kunden ihren Einkauf abschlie&szlig;en. Einen entscheidenden Beitrag hierzu k&ouml;nnen H&auml;ndler mit den &bdquo;Sp&auml;ter Bezahlen&ldquo;-Angeboten von PayPal leisten. Mehr dazu lesen Sie <a href="https://ad3.adfarm1.adition.com/redi?sid=4437973&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=4636203&amp;bid=14341142" target="_blank">hier</a>.<br /><br /><strong>Fashionette mit kr&auml;ftigem Umsatzplus<br /></strong>F&uuml;r Fashionette ging es im ersten Halbjahr 2021 mit dem Aufstieg weiter, in den ersten sechs Monaten lag das Umsatzplus bei knapp 25 Prozent. Die Ums&auml;tze des Online-H&auml;ndlers f&uuml;r Accessoires lagen bei 48,9 Millionen Euro, meldet <a href="https://fashionunited.de/nachrichten/business/fashionette-steigert-halbjahresumsatzum-fast-25-prozent/2021083142540" target="_blank">Fashion United</a>. Im DACH-Markt sei der Umsatz 22,9 Prozent h&ouml;her als im vergangenen Jahr, die Region decke 86,2 Prozent des Gesamtumsatzes ab. Die Kundenzahl liege mittlerweile bei 411.270, dazu geh&ouml;rten 125.000 Neukunden.<br /><br /><strong>Klarna startet "Never Forget Test"<strong><br /></strong></strong>Klarna will den Nutzern bei dem Problem der Mahnkosten unter die Arme greifen und hat die App um eine entsprechende Anwendung erweitert. Am 1. September startet der "Never Forget Test", den nach Angabe von <a href="https://www.klarna.com/de/" target="_blank">Klarna</a> die Kunden nutzen k&ouml;nnen, bei denen die erste Mahnung im Briefkasten liegt. Kunden, die den Test erfolgreich absolvierten, werde die Mahngeb&uuml;hr erlassen, teilt Klarna mit. F&uuml;r den Zahlungsservice-Anbieter geht es nach eigenen Angaben darum, den Kunden eine bessere Customer Experience zu bieten. Klarna h&auml;lt sich aber mit dem angestrebten Eigennutz nicht zur&uuml;ck, denn es gehe auch darum, "das Verst&auml;ndnis f&uuml;r die Nutzung der App zu f&ouml;rdern". Dies erfolge durch das Beantworten von f&uuml;nf Fragen, die Pilotphase ist auf zwei Monate angesetzt.<br /><br /><strong></strong></p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong></strong><br /> <div><strong>S&uuml;dkorea bremst Apple und Google<strong><br /></strong></strong>Das s&uuml;dkoreanische Parlament hat einen m&auml;chtigen Schritt unternommen, um die Marktmacht der Internetkonzerne zu limitieren. Mit dem neuen Gesetz k&ouml;nnen Entwickler nicht mehr dazu gezwungen werden, ein von den Unternehmen vorgegebenes Bezahlsystem zu nutzen. Dies betrifft prim&auml;r Apple und Google, denn bei ihnen k&ouml;nnen die Nutzer Apps und Spiele nur von deren Stores herunterladen, melden mehrere <a href="https://www.reuters.com/technology/skoreas-parliament-passes-bill-curb-google-apple-commission-dominance-2021-08-31/" target="_blank">Medien</a>. Dabei k&ouml;nnten die Kunden nur mit den Bezahlsystemen der Konzerne bezahlen, Google habe die Einf&uuml;hrung eines solchen Verfahrens im Herbst geplant und werde nun gebremst. Dazu sollte bei Google dann auch eine Geb&uuml;hr auf alle Zahlungen f&auml;llig werden. Bei Apple m&uuml;ssten die Entwickler zus&auml;tzlich eine Geb&uuml;hr in H&ouml;he von 30 Prozent der Einnahmen bezahlen. Nun erhielten die Kunden die freie Wahl, wie sie ihre In-App-K&auml;ufe bezahlen wollten. Die beiden Unternehmen erkl&auml;rten, ihre Vorgaben sch&uuml;tzten die Nutzer vor Betrug.<br /><br /><strong>Flip erh&auml;lt Kapitalspritze<strong><br /></strong></strong>Das Start-up Flip hat sein finanzielles Fundament verst&auml;rkt, externe Geldgeber investieren rund 28 Millionen US-Dollar, schreibt <a href="https://www.retaildive.com/news/social-shopping-startup-flip-raises-28m/605841/" target="_blank">Retail Dive</a>. An der Spitze der Investoren stehe Streamlined Ventures. Das Unternehmen wolle die im Haus entwickelte soziale Verkaufsplattform weiter ausbauen, das Angebot an Markenprodukten erweitern und das Umfeld f&uuml;r Entwickler verbessern. Weitere Schritte sollen der Einbau von Videos mit Produktbewertungen werden, f&uuml;r die eine Provision vorgesehen sei. Damit sollten die Nutzer die M&ouml;glichkeit haben, dass sie ihre Referenzen ohne den Druck der Hersteller ver&ouml;ffentlichen k&ouml;nnten. In der Zukunft werde der Online-Handel von den Verbrauchern und ihren Erfahrungen angetrieben, die sie &uuml;ber soziale Medien weiterg&auml;ben, so die Prognose von Seiten Flips.<br /><br /><strong></strong><strong>Exponentielles Wachstum des Ecommerce in S&uuml;dostasien<strong><br /></strong></strong>Auch in S&uuml;dostasien hat der Online-Handel in den vergangenen 18 Monaten einen deutlichen Schub erhalten. Im R&uuml;ckblick auf 2020 hat die Wachstumsrate bei 85 Prozent gelegen, die Prognose bis Jahresende liegt bei 80 Prozent, hei&szlig;t es bei <a href="https://www.thedrum.com/news/2021/08/31/e-commerce-south-east-asia-grows-exponential-rate" target="_blank">The Drum</a>. Diese Zahlen l&auml;gen nach einem Bericht von Facebook und Bain &amp; Company wesentlich h&ouml;her als in China (f&uuml;nf Prozent), Brasilien (14 Prozent) und Indien (zehn Prozent). Die durchschnittlichen Ausgaben pro Person seien 60 Prozent h&ouml;her als im Jahr zuvor. Die Pandemie habe nicht nur zu einem Sprung beim Ecommerce gef&uuml;hrt, die Menschen h&auml;tten sich in Bezug auf das Verhalten im Internet neue Gewohnheiten angeeignet. Neue und alteingef&uuml;hrte Marken m&uuml;ssten aufgrund dieser Ver&auml;nderungen ihre Verkaufs- und Marketingstrategien umbauen und anpassen.<br /><br /><strong></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3></div> <div><strong>WhatsApp, Youtube und Instagram stehen bei deutschen Jugendlichen an der Spitze<strong><br /></strong></strong>Ein Leben ohne soziale Medien k&ouml;nnen sich die Jugendlichen in Deutschland nicht vorstellen. Nach den Ergebnissen der <a href="https://www.postbank.de/unternehmen/medien/meldungen/2021/august/social-media-whatsapp-youtube-und-instagram-sind-am-wichtigsten.html" target="_blank">Postbank Jugend-Digitalstudie</a> liegt die Quote der 16- bis 18-J&auml;hrigen, die darauf zugreifen, bei 99 Prozent. Sie kennen es nicht anders. Die popul&auml;rsten Netzwerke sind WhatsApp, 83 Prozent der 1.000 Befragten nutzen es, Youtube (79 Prozent), Instagram (77 Prozent) und Snapchat (62 Prozent). Auf Platz f&uuml;nf steht Tiktok, der gro&szlig;e Gewinner dieses Jahres, denn f&uuml;r das chinesische Netzwerk ging es von 27 Prozent im vergangenen Jahr auf 58 Prozent nach oben. Dabei ist aber bei Tiktok auch der gr&ouml;&szlig;te Unterschied bei den Nutzerzahlen zwischen M&auml;dchen (73 Prozent) und Jungen (44 Prozent) zu sehen. An der Au&szlig;enlinie stehen f&uuml;r die "Generation Social Media" Twitter und Facebook, beide erreichen Werte unter 20 Prozent.<br /><br /><strong></strong><strong><strong><strong></strong></strong></strong> <div><strong>Anspr&uuml;che der Kunden beim Produktversand &auml;ndern sich<strong><br /></strong></strong>Die Anspr&uuml;che an Online-H&auml;ndler beim Versand der Produkte werden sich &auml;ndern, berichtet <a href="https://www.channelpartner.de/a/anforderungen-an-online-versender-steigen,3339900?utm_source=Kapsel_3493&amp;utm_medium=RSS&amp;utm_campaign=RSS-Feeds" target="_blank">Channelpartner</a>. Grundlage der neuen Situation ist eine Untersuchung von Sendcloud, f&uuml;r die knapp 8.000 Verbraucher in zehn europ&auml;ischen L&auml;ndern befragt wurden. F&uuml;r 55 Prozent der Millenials sei der Zugriff auf die Zustellungszeit des Pakets ein entscheidender Faktor, bei den Personen &uuml;ber 50 Jahre w&uuml;nschten dies nur 33 Prozent. F&uuml;r ein breiteres Angebotsspektrum seien die Millenials aber auch bereit, tiefer in die Tasche zu greifen. Anders gestalte sich die Situation bei den Baby-Boomern, denn 73 Prozent w&auml;hlten die Standardoption, aber viele w&uuml;nschten sich trotzdem eine schnellere Auslieferung, so entschieden sich 37 Prozent f&uuml;r eine Lieferung am n&auml;chsten Tag.<br /><br /><strong></strong><strong>Kaum ein Einkauf ohne gute Planung<strong><br /></strong></strong>Deutsche gehen ungern in den Supermarkt, ohne den Einkauf im Vorhinein geplant und besprochen zu haben, berichtet die Einkaufs-App Bring im neuen <a href="https://insights.getbring.com/de/shopper-report-2021?utm_source=pr&amp;utm_medium=pm&amp;utm_campaign=pressrelease-september" target="_blank">Shopper Report 2021</a>. Aufbauend auf Nutzerdaten und einer Nutzerumfrage hat das Schweizer Unternehmen herausgefunden, dass f&uuml;r 48 Prozent der Verbraucher f&uuml;r den Einkauf der Lebensmittel eine Einkaufsliste unerl&auml;sslich sei. Dabei erstellten 82 Prozent der Nutzer sie gemeinsam mit einer weiteren Person. Dabei k&ouml;nnten die Superm&auml;rkte ihre Prospekte gut einsetzen, denn f&uuml;r 71 Prozent der Befragten h&auml;tten sie Einfluss auf die Auswahl der Produkte und beim Erstellen des Einkaufszettels. Der beliebteste Einkaufstag sei der Samstag, auch wenn er gegen&uuml;ber 2020 weniger genutzt werde, auf Platz zwei folge der Freitag. Aber deutsche Verbraucher verteilten ihre Eink&auml;ufe inzwischen lieber auf mehrere L&auml;den, 90 Prozent besuchten mindestens ein zweites Gesch&auml;ft.<br /><strong></strong> <div><hr /></div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <strong>NACHHALTIGKEIT</strong><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"></span></strong></span></h3> <div><strong>Google investiert in Cloud und erneuerbare Energie<strong><br /></strong></strong>Google hat f&uuml;r Deutschland Investitionen von einer Milliarde Euro, verteilt auf mehrere Jahre, angek&uuml;ndigt, wie die <a href="https://www.wiwo.de/technologie/digitale-welt/us-internetkonzern-google-investiert-eine-milliarde-euro-fuer-aufholjagd-in-deutschland-/27565394.html" target="_blank">Wirtschaftswoche</a> berichtet. Der Internetkonzern plane zwei neue Rechenzentren, eines solle in Hanau, das zweite im Gro&szlig;raum Berlin entstehen. Der Start der Cloud-Anlage in Hanau sei f&uuml;r 2022 in Betrieb angesetzt, f&uuml;r Berlin sei der Termin noch offen. Einen Teil des Stromverbrauchs der Rechenzentren wolle Google &uuml;ber erneuerbare Energien abdecken. Partner im Energiehandel solle Engie Deutschland aus K&ouml;ln werden, geplant sei die Einspeisung von rund 140 Megawatt, produziert durch Solar- und Windenergie. Errichtet werden soll daf&uuml;r eine Photovoltaikanlage mit einem Potenzial von 39 Megawatt, 22 Windparks sollen weiter in Betrieb bleiben. Ziel sei es, "dass ab 2022 zu jeder Stunde rund 80 Prozent der an die Google-Infrastruktur gelieferten Energie aus CO2-freien Quellen stammt".</div> <strong><span style="background-color: #ffff00;"></span></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Postbank">Postbank</a></li> <li><a href="/suche/schlagworte/Google+Inc.">Google Inc.</a></li> <li><a href="/suche/schlagworte/Klarna">Klarna</a></li> <li><a href="/suche/schlagworte/WhatsApp">WhatsApp</a></li> <li><a href="/suche/schlagworte/YouTube">YouTube</a></li> <li><a href="/suche/schlagworte/Instagram">Instagram</a></li> <li><a href="/suche/schlagworte/ECommerce">ECommerce</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2021-06-04/?utm_medium=News3018%2FTeaser123&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Titel-DH-032021-54439-detail.jpeg" alt="Titel DH 03/2021" title="Titel DH 03/2021" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 03/2021</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Durchschaut</h3> <p class="excerpt">Wie Sie an die Daten Ihrer Kunden kommen - und welche Sie nutzen d&uuml;rfen <h3 class="topic-title">Zukunft Stadt</h3> <p class="excerpt">Neue Initiative f&uuml;r mehr Esprit in der City <h3 class="topic-title">Spezial Logistik</h3> <p class="excerpt">Wenn die Lieferkette zu brechen droht</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2021-06-04/?utm_medium=News3018%2FTeaser123&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23577"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23577" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Anzeige-Mehr-Flexibilitaet-mit-den-Spaeter-Bezahlen-Angeboten-von-PayPal-23557" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Anzeige<span class="date regular"></span></div> <h2 class="teaser-title">Mehr Flexibilität mit dem „Später Bezahlen“-Angebot von PayPal</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Tablet-54860-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; PayPal</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Online-Handel ist relevanter denn je und setzt seinen Erfolgskurs fort. Auch auf Händlerseite vergrößert sich der Markt. PayPal ermöglicht beiden Seiten, beim Shopping nun noch flexibler zu sein.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Online-Marketing-So-holen-Haendler-mehr-Besucher-in-den-Shop-23572" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Online-Marketing<span class="date regular"></span></div> <h2 class="teaser-title">So holen Händler mehr Besucher in den Shop</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/onlineshopping-Onlinekunde-54937-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / imagebroker / Michael Weber</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">In der Corona-Krise haben viele Einzelhändler erstmals einen eigenen digitalen Absatzkanal aufgesetzt. Aber viele Onlineshops liegen weit hinter den Erwartungen der Betreiber zurück. Grund hierfür sind meist fehlende Besucher. Gastautor Wolfgang Schilling von der Agentur ad agents gibt drei Tipps, wie Händler mehr Kunden in ihren Onlineshop ziehen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Gewinnspiel-Business-Planer-des-Haefft-Verlags-zu-gewinnen-23562" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Gewinnspiel<span class="date regular"></span></div> <h2 class="teaser-title">Business-Planer des Häfft-Verlags zu gewinnen!</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Business-Timer-54876-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Häfft-Verlag</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">In Kooperation mit dem Häfft-Verlag verlost etailment sechs BUSINESS-PLANER 2021/2022 im A5-Format.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Zalando-Tamaris-Ebay-Britischer-Einzelhandel-Shopee-Unite-Blue-Yonder-Expedia-Kundenfrequenz-GLS-23576' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Zalando, Tamaris, Ebay, Britischer Einzelhandel, Shopee, Unite, Blue Yonder, Expedia, Kundenfrequenz, GLS'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 03/2021</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Durchschaut</h3>
<p class="excerpt">Wie Sie an die Daten Ihrer Kunden kommen - und welche Sie nutzen d&uuml;rfen
<h3 class="topic-title">Zukunft Stadt</h3>
<p class="excerpt">Neue Initiative f&uuml;r mehr Esprit in der City
<h3 class="topic-title">Spezial Logistik</h3>
<p class="excerpt">Wenn die Lieferkette zu brechen droht</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Titel-DH-032021-54439-detail.jpeg" alt="Titel DH 03/2021" title="Titel DH 03/2021" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2021-06-04/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/c5b608731e9047886646598c67a03374.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
      api.setProfile("kw_entity","Postbank,GoogleInc.,Klarna,WhatsApp,YouTube,Instagram,ECommerce");      api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
      
      __tcfapi('getTCData', 2, function (tcData, success) {
        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
             .setGdpr(1)
             .setGdprPd(0);

          var gdpr_consent = api.consentService.getGdprConsent();
          api.load().completeRendering();
        } else {
          api.load().completeRendering();
        }
      });
                });
  </script>

<img src="//etailment.de/stats/c/1/2/1630475916/23577/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/d5161261c7bf407fb5be2194730dc6fb" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Mormimg-Briefing-Shopify-Fashionette-Klarna-Apple-und-Google-Flip-Suedostasien-Postbank-Sendcloud-Bring-Google-23577",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Mormimg-Briefing-Shopify-Fashionette-Klarna-Apple-und-Google-Flip-Suedostasien-Postbank-Sendcloud-Bring-Google-23577","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}

if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'tailment',
      cp: cp_val,
      dn: 'data-66d1660bfe.etailment.de',
    });
    
    ima('count');
}


</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/morning_briefing/Mormimg-Briefing-Shopify-Fashionette-Klarna-Apple-und-Google-Flip-Suedostasien-Postbank-Sendcloud-Bring-Google-23577",
        "user_type": "anon",
        "sections": "News,Morning_briefing"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>