<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="&quot;Click &amp; Meet&quot;, der stationäre Einkauf mit Termin, wird zumindest in Frankfurt am Main unterschiedlich umgesetzt. Die einen verlangen eine telefonische Anmeldung, andere lediglich einige Kontaktdaten an einem bereitstehenden Laptop. Viel &quot;Click&quot; kommt darin offensichtlich nicht vor, trotzdem hat dieser Kampf des klassischen Handels um einen Hauch Normalität vermutlich direkte Auswirkungen auf E-Commerce-Volumina. Und ein Kampf ist es, zum Beispiel vor Gericht. Siehe unten."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Click &amp; Meet, ODC, Bringmeister, Adidas, EU-Regulierung, Schweizer Markt, Walmart, Lego, Amazon, Mobile, Tradebyte, Ebay Kleinanzeigen, Reta Awards</title>
    
        <meta property="og:title" content="Morning Briefing: Click &amp; Meet, ODC, Bringmeister, Adidas, EU-Regulierung, Schweizer Markt, Walmart, Lego, Amazon, Mobile, Tradebyte, Ebay Kleinanzeigen, Reta Awards" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Mornin-Briefin-Clic--Mee-OD-Bringmeiste-Adida-Ret-Award-E-Regulierun-Schweize-Mark-Walmar-Leg-Amazo-Mobil-Endgeraet-Tradebyt-Eba-Kleinanzeige-23368" />
    <meta property="og:description" content="&quot;Click &amp; Meet&quot;, der stationäre Einkauf mit Termin, wird zumindest in Frankfurt am Main unterschiedlich umgesetzt. Die einen verlangen eine telefonische Anmeldung, andere lediglich einige Kontaktdaten an einem bereitstehenden Laptop. Viel &quot;Click&quot; kommt darin offensichtlich nicht vor, trotzdem hat dieser Kampf des klassischen Handels um einen Hauch Normalität vermutlich direkte Auswirkungen auf E-Commerce-Volumina. Und ein Kampf ist es, zum Beispiel vor Gericht. Siehe unten." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Call--Collect-in-Frankfurt-am-Main-Mrz-2020-53959.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/2499158d3848d41bde4bc2c9c8d0d3c2.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    <!-- Usercentrics -->
<script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
<!-- UC Smart Data Protection -->
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<!-- /UC Smart Data Protection -->
<!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Mornin-Briefin-Clic--Mee-OD-Bringmeiste-Adida-Ret-Award-E-Regulierun-Schweize-Mark-Walmar-Leg-Amazo-Mobil-Endgeraet-Tradebyt-Eba-Kleinanzeige-23368" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Click &amp;...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Call--Collect-in-Frankfurt-am-Main-Mrz-2020-53959-detailp.jpeg" alt="&quot;Call &amp; Meet&quot; (oder &quot;Call &amp; Collect&quot;) ist das aktuell vorherrschende Konzept, um pandemiesicheres stationäres Einkaufen zu ermöglichen. Das Foto zeigt eine entsprevchende Schaufenster-Beklebung in Frankfurt am Main." title="&quot;Call &amp; Meet&quot; (oder &quot;Call &amp; Collect&quot;) ist das aktuell vorherrschende Konzept, um pandemiesicheres stationäres Einkaufen zu ermöglichen. Das Foto zeigt eine entsprevchende Schaufenster-Beklebung in Frankfurt am Main." class="img-responsive" /> <div class='photocredit'>&copy; Stefan Becker</div> <div class="caption"> &quot;Call &amp; Meet&quot; (oder &quot;Call &amp; Collect&quot;) ist das aktuell vorherrschende Konzept, um pandemiesicheres stationäres Einkaufen zu ermöglichen. Das Foto zeigt eine entsprevchende Schaufenster-Beklebung in Frankfurt am Main. Stefan Becker </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Click &amp; Meet, ODC, Bringmeister, Adidas, EU-Regulierung, Schweizer Markt, Walmart, Lego, Amazon, Mobile, Tradebyte, Ebay Kleinanzeigen, Reta Awards"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Click &amp; Meet, ODC, Bringmeister, Adidas, EU-Regulierung, Schweizer Markt, Walmart, Lego, Amazon, Mobile, Tradebyte, Ebay Kleinanzeigen, Reta Awards</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10017" id="kindle-autor" class="no-ajaxy cboxElement">Stefan Becker</a></span></span> am 11. März 2021 </div> </div> <div class="article-body mb_0"> <p class='lead'> "Click &amp; Meet", der station&auml;re Einkauf mit Termin, wird zumindest in Frankfurt am Main unterschiedlich umgesetzt. Die einen verlangen eine telefonische Anmeldung, andere lediglich einige Kontaktdaten an einem bereitstehenden Laptop. Viel "Click" kommt darin offensichtlich nicht vor, trotzdem hat dieser Kampf des klassischen Handels um einen Hauch Normalit&auml;t vermutlich direkte Auswirkungen auf E-Commerce-Volumina. Und ein Kampf ist es, zum Beispiel vor Gericht. Siehe unten.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23368" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23368&text=Morning Briefing: Click &amp; Meet, ODC, Bringmeister, Adidas, EU-Regulierung, Schweizer Markt, Walmart, Lego, Amazon, Mobile, Tradebyte, Ebay Kleinanzeigen, Reta Awards" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23368&amp;title=Morning Briefing: Click &amp; Meet, ODC, Bringmeister, Adidas, EU-Regulierung, Schweizer Markt, Walmart, Lego, Amazon, Mobile, Tradebyte, Ebay Kleinanzeigen, Reta Awards" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23368;title=Morning Briefing: Click &amp; Meet, ODC, Bringmeister, Adidas, EU-Regulierung, Schweizer Markt, Walmart, Lego, Amazon, Mobile, Tradebyte, Ebay Kleinanzeigen, Reta Awards" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Click &amp; Meet, ODC, Bringmeister, Adidas, EU-Regulierung, Schweizer Markt, Walmart, Lego, Amazon, Mobile, Tradebyte, Ebay Kleinanzeigen, Reta Awards"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Click &amp; Meet, ODC, Bringmeister, Adidas, EU-Regulierung, Schweizer Markt, Walmart, Lego, Amazon, Mobile, Tradebyte, Ebay Kleinanzeigen, Reta Awards%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23368" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong><br /></strong></span></span><strong>OVG Saarland kippt "Click &amp; Meet"<br />"</strong>Der &sect; 7 Abs. 3 der Verordnung zur Bek&auml;mpfung der Corona-Pandemie (VO-CP) vom 27. M&auml;rz 2020 in der Fassung vom 6. M&auml;rz 2021 wird vorl&auml;ufig au&szlig;er Vollzug gesetzt." Mit diesem Satz hat das <a href="https://www.saarland.de/ovg/DE/institution/aktuelle-meldungen/pressemitteilungen/pm_21_11.html" target="_blank">Oberverwaltungsgericht des Saarlands</a> die Landesregelung gekippt, die unter anderem "Click &amp; Meet" umfasst, n&auml;mlich den Zutritt nur nach vorheriger Terminvergabe und nur f&uuml;r einen Kunden sowie eine weitere Person aus dessen Hausstand pro 40 Quadratmeter. Mit Blick auf den Gleichheitsgrundsatz des Grundgesetz sei die strengere Behandlung einzelner Gesch&auml;fte nicht zu rechtfertigen. Ganzes Urteil <a href="https://www.saarland.de/ovg/DE/institution/aktuelle-meldungen/spruchpraxis/downloads/1_dl_spruchpraxis-2b58-21.pdf?__blob=publicationFile&amp;v=2" target="_blank">hier</a> (Aktenzeichen 2 B 58/21).<br /><br /><strong>Einzelh&auml;ndler sehen "Click &amp; Meet" &uuml;berwiegend positiv, 13 Prozent aber als Verlustgesch&auml;ft<strong><br /></strong></strong>Die (station&auml;ren) Einzelh&auml;ndler sind unentschieden, wie sie das seit Montag vielerorts m&ouml;gliche Einkaufen mit Termin (Click &amp; Meet) finden. Wie der Handelsverband Deutschland (HDE) aus einer <a href="https://einzelhandel.de/presse/aktuellemeldungen/13225-viele-haendler-in-existenzgefahr-click-meet-oft-nicht-wirtschaftlich-hde-fordert-verdoppelung-der-ueberbrueckungshilfen" target="_blank">Umfrage&nbsp;unter mehr als 1100 Unternehmen</a> berichtet, wollen mehr als 90 Prozent der Einzelh&auml;ndler ihren Kunden Click &amp; Meet anbieten. "Knapp ein Viertel der Befragten aber sieht dabei bei hohem Aufwand und gro&szlig;en Kosten nur geringe Umsatzeffekte", hebt der HDE hervor. "13 Prozent sch&auml;tzen Click &amp; Meet mit Blick auf Personal- und Geb&auml;udekosten als reines Verlustgesch&auml;ft ein." Aus der Tabelle ist aber auch zu ersehen, dass 41 Prozent der Einzelh&auml;ndler Click &amp; Meet als positiv mit leichten Umsatzeffekten sehen, zw&ouml;lf Prozent sogar als sehr positiv mit deutlichen Umsatzeffekten. Auch wenn der HDE seine Mitteilung anders gewichtet: Die positive Einsch&auml;tzung &uuml;berwiegt. <br /><br /><strong>Otto schlie&szlig;t ODC</strong><br />Die Otto Group sperrt ihren 2018 gegr&uuml;ndeten Fulfillment- und Retouren-Dienstleister ODC (Ondemandcommerce) zu. "Der Betrieb von odc wird eingestellt. Wir werden zuk&uuml;nftig keine Logistikservices mehr erbringen", <a href="https://www.ondemandcommerce.com/" target="_blank">hei&szlig;t es auf der Website</a>. Die Kunden w&uuml;rden zeitnah fristgerechte K&uuml;ndigungen ihrer Vertr&auml;ge erhalten, <a href="https://www.shopanbieter.de/15296-otto-stellt-fulfillment-tochter-odc-ein-was-deren-haendler-kunden-jetzt-tun-muessen" target="_blank">schreibt Shopanbieter.de</a>. Das Onlineblatt sieht einen m&ouml;glichen Grund f&uuml;r die Schlie&szlig;ung darin, dass ODC keine eigenen Lager betreibe, sondern Online-H&auml;ndler an Lagerbetreiber vermittle. Das habe wohl Auswirkungen auf die Wirtschaftlichkeit gehabt.<br /><br /><strong>Edeka verkauft Bringmeister</strong><br />Der tschechische Investor Rockaway Capital kauft Edeka den 2017 &uuml;bernommenen Online-Lieferdienst Bringmeister ab, der seit mehr als 20 Jahren in den Gro&szlig;r&auml;umen Berlin und M&uuml;nchen unterwegs ist. Der Deal soll zum 1. Mai 2021 greifen. "Alle rund 260 Arbeits&shy;pl&auml;tze in Logistik, Einkauf, IT und Verwaltung bleiben erhalten und gehen 1:1 auf den neuen Eigent&uuml;mer &uuml;ber", <a href="https://verbund.edeka/presse/pressemeldungen/rockaway-capital-%C3%BCbernimmt-bringmeister.html" target="_blank">verspricht Edeka</a>. <a href="https://excitingcommerce.de/2021/03/09/edeka-will-voll-auf-picnic-setzen-und-bringmeister-abstosen/" target="_blank">Excitingcommerce.de</a> sch&auml;tzt den Bringmeister-Umsatz auf 50 Mio. bis 100 Mio. Euro.<br /><br /><strong>Adidas macht Online-Sporth&auml;ndlern Konkurrenz<strong><br /></strong></strong>Sportartikel-Spezialist Adidas will dem eigenen E-Commerce eine wesentlich wichtigere Rolle zuweisen -- das war <a href="https://etailment.de/news/morning_briefing/Morning-Briefing-Adidas-ZalandoC--A-gruene-Paketlieferungen-Watchmaster-Paketboom-in-AT-Tinder-Shop-Klarna-und-Ingenico-Lengow-Umfrage-Rechts-Themen-23340" target="_blank">schon im Februar Thema</a> des Morning Briefings. Jetzt hat der Konzern die Vorberichte best&auml;tigt: Adidas soll nicht mehr nur Hersteller sein, sondern "Direct-to-consumer-Konzern". Er will, mit anderen Worten, den Sportartikel-Onlineh&auml;ndlern Konkurrenz machen. <a href="https://www.manager-magazin.de/unternehmen/handel/adidas-kasper-rorsteds-neuer-strategieplan-a-26e56e8d-9050-4b9a-a227-7e2691091d02" target="_blank">Wie Manager-Magazin.de berichtet,</a> sollen bis 2025 &uuml;ber das Internet acht bis neun Milliarden Euro Umsatz pro Jahr erzielt werden, "etwa doppelt so viel wie 2020". Vier F&uuml;nftel des geplanten Wachstums und die H&auml;lfte des k&uuml;nftigen Umsatzes sollen &uuml;ber eigene Kan&auml;le kommen. Nebeneffekt: Die entsprechenden Kundendaten helfen, bei der Produktentwicklung schneller zu werden.<br /><strong></strong></p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong></strong><br /> <div><strong>EU-Finanzbeh&ouml;rden sollen Online-Handel einheitlicher und effizienter besteuern<strong><br /></strong></strong>Das Europ&auml;ische Parlament will, dass Online-Verk&auml;ufe besser international nachverfolgt und besteuert werden k&ouml;nnen. Das sehen <a href="https://www.europarl.europa.eu/news/de/press-room/20210304IPR99217/bessere-zusammenarbeit-nationaler-finanzbehorden-bei-online-handel-besteuerung" target="_blank">&Auml;nderungsvorschl&auml;ge zu einem Gesetzentwurf der EU-Kommission</a> vor, die am gestrigen Mittwoch mit 568 zu 63 Stimmen bei 64 Enthaltungen angenommen wurden. In der EU ans&auml;ssige Digitalplattformen sollen demnach k&uuml;nftig verpflichtet sein anzugeben, wieviel sie auf ihren jeweiligen Webseiten verdienen. Die Finanzbeh&ouml;rden der EU-Staaten sollen diese Informationen dann schneller austauschen. Nicht-EU-Plattformen werden verpflichtet, so der Plan, sich in einem Mitgliedstaat zu registrieren, in dem sie wesentliche Gesch&auml;fte machen, und ihre Ums&auml;tze dort zu melden. Meldeverst&ouml;&szlig;e sollen EU-weit einheitlich bestraft werden. Die EU-Kommission ist aufgefordert, bis Ende 2022 einen Bericht zur Umsetzung vorzulegen.<br /><br /><strong>Schweizer Online-Handel wuchs 2020 um 27 Prozent</strong><br />Die Nachricht ist nun wirklich keine &Uuml;berraschung mehr: Auch in der Schweiz hat der Online-Handel 2020 "infolge Corona und tempor&auml;rem Shutdown" stark zugelegt, und zwar um 27,2 Prozent. <a href="https://handelsverband.swiss/wp-content/uploads/2021/03/DE-2021.03.10-Medienmitteilung_HANDELSVERBAND-VSV-GfK_Onlinehandel-2020_FINAL-1.pdf" target="_blank">Laut Handelverband.swiss</a> erreichte der Umsatz 2020 ein Volumen von 13,1 Mrd. Schweizer Franken, 2,8 Mrd. mehr als im Vorjahr. Gr&ouml;&szlig;te Gewinner waren M&ouml;bel, Sport und Lebensmittel. Dabei legten H&auml;ndler, die sowohl station&auml;r als auch online arbeiten, am st&auml;rksten zu. Das zeige, "welches Potential breit abgest&uuml;tzte Handelsformate im Onlinehandel noch haben".<span style="left: 681.317px; top: 380.81px; font-size: 16.6px; font-family: sans-serif; transform: scaleX(1.00132);"></span><br /><br /><strong>Walmart setzt zweiten Verkaufsstream &uuml;ber Tiktok auf</strong><br />Der US-H&auml;ndler will den Erfolg seines ersten Verkaufsstreams am 18. Dezember 2020 wiederholen und l&auml;dt zum zweiten Mal zum Shoppen auf seinem Tiktok-Kanal ein, diesmal zum Thema Kosmetik (&ldquo;Spring Shop-Along: Beauty Edition&rdquo;). Basis ist ein 60-min&uuml;tiges Tutorial mit Influencern, die live demonstrieren, wie sie mit Walmart-Produkten Haut und Haare pflegen und sich schminken. Die Produkte k&ouml;nnen &uuml;ber "Pins" in einen Warenkorb gelegt und von dort direkt gekauft werden,&nbsp;ohne Tiktok zu verlassen, <a href="https://corporate.walmart.com/newsroom/2021/03/09/walmart-doubles-down-on-tiktok-shopping-hosts-all-new-live-stream-shopping-event" target="_blank">k&uuml;ndigt Walmart an</a>. Der Stream startet am 11. M&auml;rz um 21 Uhr EST (12. M&auml;rz, 3 Uhr MEZ). Weitere Events dieser Art seien geplant, so das Unternehmen. <strong>Dazu passend:</strong> <a href="https://www.onlinehaendler-news.de/e-commerce-trends/marketing/134460-erwartungen-uebertroffen-livestreams-im-online-handel" target="_blank">Onlinehaendler-News.de hat sich it einem Anbieter von Streamingevents unterhalten,</a> Fazit: "Was wir gerade erleben, ist, dass das chinesische Erfolgsmodell des Shoppens im Livestreaming auch in Europa und den USA immer st&auml;rkeren Anklang findet".<br /><br /><strong>Lego k&uuml;ndigt Digitalisierungsschub f&uuml;r den Handel an<strong><br /></strong></strong>Der d&auml;nische Klemmbaustein-Pionier Lego erntet zwar f&uuml;r den Umgang mit kleinen H&auml;ndlern in j&uuml;ngerer Zeit <a href="https://www.fnp.de/frankfurt/held-der-steine-lego-frankfurt-youtube-streit-abmahnung-abo-fans-panke-zr-90193767.html" target="_blank">negative Schlagzeilen</a>, will sich aber umfassend digitalisieren, auch f&uuml;r den Handel. Wie das Unternehmen <a href="https://www.lego.com/en-us/aboutus/news/2021/march/2020-annual-results" target="_blank">im Rahmen der Jahresergebnisse</a> leider etwas schwammig mitteilt, arbeite man an der "Entwicklung erstklassiger digitaler Prozesse f&uuml;r alle, die mit dem Unternehmen interagieren, von Verbrauchern und Einzelhandelspartnern bis hin zu Lieferanten und Mitarbeitern". Im Jahr 2020 habe die Zahl der Besucher auf Lego.com doppelt so hoch gelegen wie im Vorjahr.<br /><br /><strong>Drei Nachrichten zu Amazon in jeweils einem Satz<strong></strong></strong> <ul> <li>Das kassenlose Supermarkt-Konzept "Amazon Fresh" hat mit der Er&ouml;ffnung eines Ladens in der Stadt Ealing Gro&szlig;britannien erreicht. (<a href="https://tamebay.com/2021/03/amazon-fresh-cashier-less-store-opens-in-ealing-uk.html" target="_blank">Tamebay.com</a>)</li> <li>In den spanischen Amazon-Logistikzentren der Regionen Madrid und Barcelona sollen die Angestellten kostenlos, regelm&auml;&szlig;ig und auf freiwilliger Basis auf Covid-19 getestet werden. (<a href="https://www.aboutamazon.es/trabajar-en-amazon/amazon-despliega-su-campa%C3%B1a-de-testeos-de-covid-19-a-trabajadores-en-espa%C3%B1a" target="_blank">Aboutamazon.es</a>)</li> <li><a href="https://www.internetworld.de/plattformen/amazon/es-kundengruppen-kriegt-amazon-2643073.html" target="_blank">Internetworld.de</a> diskutiert, ob ein Marken-Leben ohne den Plattformriesen &uuml;berhaupt denkbar ist, und titelt: "<span class="a-decoration-text">Es gibt Kundengruppen, die kriegt man nur auf Amazon</span>".</li> </ul> <strong></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3></div> <div><strong>Mobil<strong>e Endger&auml;te &uuml;bernehmen die F&uuml;hrung im europ&auml;ischen E-Commerce<br /></strong></strong>Einer Studie von Forrester zufolge kommt der aktuelle E-Commerce-Boom zu mehr als der H&auml;lfte von mobilen Endger&auml;ten (Smartphones und Tablets). Klassische Desktop-Computer verlieren an Bedeutung. F&uuml;hrend sei Gro&szlig;britannien, dort entstehen laut Forrester 43 Prozent der mobilen Online-K&auml;ufe, gerechnet f&uuml;r die f&uuml;nf gr&ouml;&szlig;ten M&auml;rkte. Auf Platz zwei folgt Deutschland, <a href="https://internetretailing.net/themes/more-than-half-of-europes-online-sales-took-place-on-mobile-uk-leads-the-way-22845" target="_blank">so Internetretailing.net</a> in seiner Zusammenfassung. Die vielleicht wichtigere Nachricht aus der Studie aber ist die: Online-K&auml;ufer nutzen ihre mobilen Ger&auml;te nicht mehr nur zur Recherche, sondern zunehmend auch f&uuml;r den tats&auml;chlichen Kauf.<br /><br /><strong></strong><strong><strong><strong></strong></strong></strong> <div><strong><span id="hs_cos_wrapper_post_body" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_rich_text" data-hs-cos-general-type="meta_field" data-hs-cos-type="rich_text">Anatwine und Tradebyte</span> bleiben getrennt, werden aber Tradebyte<strong><br /></strong></strong><span id="hs_cos_wrapper_post_body" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_rich_text" data-hs-cos-general-type="meta_field" data-hs-cos-type="rich_text">Anatwine und Tradebyte</span>, zwei Anbieter von E-Commerce-Plattformen, gehen zusammen und wollen "<span id="hs_cos_wrapper_post_body" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_rich_text" data-hs-cos-general-type="meta_field" data-hs-cos-type="rich_text">der f&uuml;hrende Plattform-Enabler f&uuml;r den europ&auml;ischen Mode- und Lifestyle-Markt</span>" werden. Die Unternehmen bleiben <a href="https://blog.tradebyte.com/de/anatwine-und-tradebyte-buendeln-kraefte" target="_blank">laut Mitteilung</a> juristisch getrennt, treten aber ab sofort mit gemeinsamer Gesch&auml;ftsf&uuml;hrung und unter dem Namen Tradebyte auf. <a href="https://excitingcommerce.de/2021/03/10/zalando-setzt-kunftig-voll-auf-tradebyte-statt-auf-anatwine/" target="_blank">Laut Excitingcommerce.de</a> sind beide Unternehmen T&ouml;chter von Zalando, Tradebyte wolle aber nicht im Zalando-Kontext auftauchen.<span id="hs_cos_wrapper_post_body" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_rich_text" data-hs-cos-general-type="meta_field" data-hs-cos-type="rich_text"><span style="color: #000000;"></span></span><br /><br /><strong></strong><strong>Ebay Kleinanzeigen f&uuml;hrt Verifizierung ein<strong><br /></strong></strong>Noch in diesem Sommer will Ebay Kleinanzeigen eine SMS-Tan-Identifizierung f&uuml;r Anbieter und Interessierte einf&uuml;hren. <a href="https://stadt-bremerhaven.de/ebay-kleinanzeigen-nutzer-werden-bald-verifiziert/" target="_blank">Wie Carsten Knobloch in seinem "Caschys Blog" berichtet,</a> werde die verbindliche Verifizierung zun&auml;chst dort eingef&uuml;hrt, wo die Gefahr des Cyber-Grooming bestehe, dass also Erwachsene Kinder in Missbrauchsabsicht kontaktieren. Ziel sei es, alle Nutzerkonten zu verifizieren.<br /><br /><strong>Reta Awards 2021 f&uuml;r Intersport, Rose Bikes und Salling Group<strong><br /></strong></strong>Das EHI Retail Institute zeichnet mit seinen Reta Awards auch E-Commerce-L&ouml;sungen aus. Die Kategorie hei&szlig;t "Best Connected Retail Solution" und <a href="https://www.reta-europe.com/winners/" target="_blank">ehrt in diesem Jahr</a>: Intersport (daf&uuml;r, dass in Frankreich 90 Prozent des Online-Angebots auch im Laden zu haben sind), Rose Bikes (f&uuml;r das vertriebskanal&uuml;bergreifende und skalierbare Bestellmanagement) und den d&auml;nischen Supermarkt-Betreiber Salling Group (f&uuml;r eine Software-Plattform, die verschiedenen Marken ihre je eigene Auspr&auml;gung erlaubt).<br /><br /><strong><span style="background-color: #ffff00;"></span></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2021-02-04/?utm_medium=News23366%2FTeaser113&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Der-Handel-012021-53763-detail.jpeg" alt="Der Handel 01/2021" title="Der Handel 01/2021" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 01/2021</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Post-Pandemie-Planung</h3> <p class="excerpt">Showtime! Mit neuem Look die Leute in den Laden locken <h3 class="topic-title">Einkauf</h3> <p class="excerpt">Mehr Profit durch Kooperationen <h3 class="topic-title">Technik-Innovationen</h3> <p class="excerpt">Kaufen durch das Schaufenster</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2021-02-04/?utm_medium=News23366%2FTeaser113&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23368"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23368" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Nachahmerprodukte-Amazon-Basics---die-hoechste-Form-der-Anerkennung-23364" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Nachahmerprodukte<span class="date regular"></span></div> <h2 class="teaser-title">Amazon Basics - die höchste Form der Anerkennung?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/A-Tale-of-Two-Slings-53944-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Screenshot</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Taschenhersteller Peak Design wirft Amazon Design-Klau vor. In einem Satire-Video auf YouTube und in einem LinkedIn-Post macht er seinem Ärger Luft. Etailment-Experte Markus Caspari beleuchtet den bemerkenswerten Vorgang und sagt, was er für die Strategien von FBA-Aufkäufern bedeutet.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat-Amazon-Die-Wetten-sind-eroeffnet-23359" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">Amazon: Die Wetten sind eröffnet</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Wette-53917-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Galoppfoto</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Erfolg von Amazon basiert auf der Wette, es besser zu können als alle Marktteilnehmer bisher. Seit der FBA-Aufkäufer Thrasio auf der Bildfläche erschienen ist, läuft noch eine neue Wette: Statt gegen den Markt zu setzen, wird dieser einfach gekauft. Die Thrasio-Klone sind dabei Europa zu überrennen, und auch bei Tools und Agenturen rund um Amazon ist die Konsolidierung bald in vollem Gang? Etailment-Autor und Amazon-Experte Christian Kelm gibt einen Einblick in das, was gerade in der Szene um den Amazon-Marktplatz passiert.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Morning-Briefing-Harrys-Tchibo-Rohlik-Klarna-Adidas-Bookshop.org-Kuenstliche-Intelligenz-Produktdaten-23357" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Harry's, Tchibo, Rohlik, Klarna, Adidas, Bookshop.org, Künstliche Intelligenz, Produktdaten</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Buchhandlung-53907-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Pixabay</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Neuer Monat, neue Anbieter, neue Produkte. Der E-Commerce startet durchaus aktiv in den März, denn sowohl auf der Anbieter-, der Produkt- als auch auf der Technikseite finden sich Veränderungen. Aus den USA macht der Rasierproduktehändler Harry's seine ersten Schritte nach Europa, der tschechische Lebensmittel-Online-Händler Rohlik startet seine Expansion im Nachbarland und Adidas schaltet die Confirmed-App nun auch in Europa frei. Ein neues Feld entdeckt auch Tchibo, denn die Kunden können sich die Produkte nun im Livestream anschauen und direkt kaufen. Einen anderen neuen Weg auf der technischen Seite eröffnet sich mit der Künstlichen Intelligenz, die auch in der Reisebranche zum Einsatz kommt.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Morning-Briefing-Shop-Apotheke-Ebay-Qualitaetssiegel-PInterest-Impfservice-Amazon-unter-Druck-Online-Marktplaetze-Fahrzeugroboter-23361" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Shop Apotheke, Ebay-Qualitätssiegel, Pinterest, Impfservice, Amazon unter Druck, Online-Marktplätze, Fahrzeugroboter</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Online-Apotheke-53935-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Pixabay</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Es ist keine Überraschung, dass die pharmazeutische Branche mit guten Zahlen aus dem Coronajahr herausgeht, auch die Shop Apotheke gehört mit einem satten Umsatzplus dazu. In den USA eröffnet sich die Online-Apotheke Ro nun mit einem häuslichen Impfservice einen neuen Weg, um sich als umfassender medizinischer Dienstleister zu etablieren. Ebay startet ein neues Qualitätssiegel, um den Verkauf von B-Ware auf einem nachhaltigeren Niveau zu ermöglichen. Unabhängig von einem solchen neuen Vermarktungsangebot sind Händler nach einer Untersuchung von Mirakl auf Online-Marktplätzen besonders gut aufgehoben, denn diese haben in den vergangenen Monaten besonders erfreuliche Zahlen erzielen können. Egal wo sie verkaufen, bald können dann alle E-Commerce-Unternehmen ihre Ware mit Hilfe eines Fahrzeugroboters ausliefern lassen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Morning-Briefing-Buchhandel-Amazon-Schnelltests-Mango-Marks--Spencer-Whatnot-Ebay-Kostenloser-Versand-23365" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Buchhandel, Amazon, Schnelltests, Mango, Marks & Spencer, Whatnot, Ebay, Kostenloser Versand</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Coronatest-53950-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Pixabay</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Buchhandlungen konnten in dieser Woche wieder öffnen, doch viele von ihnen haben noch einigen Nachholbedarf in Fragen des E-Commerce. Für Amazon lässt der Gegenwind nach den Vorwürfen des Design-Diebstahls nicht nach. Die Tücken des Online-Handels haben Kunden am Wochenende erfahren müssen, denn in Ebay sind am ersten Verkaufstag überteuerte Angebote für die Schnelltestpakete aufgetaucht und ebenfalls auf Ebay versuchen Betrüger im Feld der Kleinanzeigen ihre Geschäfte zu machen. Mit einem mehr als blauen Auge ist Mango aus dem vergangenen Jahr rausgekommen, der Umsatzrückgang war trotz guten virtuellen Handels deutlich. Marks & Spencer sieht sich dagegen für die weitreichenden Pläne auf der elektronischen Schiene gestärkt. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Deutsche-Post-Amazon-Retouren-Magaloop-Green-Messenger-Saudi-Aramco-El-Corte-Ingls-US-Discounter-23366' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Deutsche Post, Amazon-Retouren, Magaloop, Green Messenger, Saudi-Aramco, El Corte Inglés, US-Discounter'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 01/2021</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Post-Pandemie-Planung</h3>
<p class="excerpt">Showtime! Mit neuem Look die Leute in den Laden locken
<h3 class="topic-title">Einkauf</h3>
<p class="excerpt">Mehr Profit durch Kooperationen
<h3 class="topic-title">Technik-Innovationen</h3>
<p class="excerpt">Kaufen durch das Schaufenster</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel-012021-53763-detail.jpeg" alt="Der Handel 01/2021" title="Der Handel 01/2021" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2021-02-04/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/89a28448ca3cd297c6f71a6e6927604a.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
            api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
      
      __tcfapi('getTCData', 2, function (tcData, success) {
        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
             .setGdpr(1)
             .setGdprPd(0);

          var gdpr_consent = api.consentService.getGdprConsent();
          api.load().completeRendering();
        } else {
          api.load().completeRendering();
        }
      });
                });
  </script>

<img src="//etailment.de/stats/c/1/2/1615444565/23368/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/31c831da050442d192215e5b09823a80" width="1" height="1" border="0" alt="" /><script type="text/plain" data-usercentrics="Google Analytics"  class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'fff044a994ccf5e3c56c742399cc34e8');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'fff044a994ccf5e3c56c742399cc34e8');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Mornin-Briefin-Clic--Mee-OD-Bringmeiste-Adida-Ret-Award-E-Regulierun-Schweize-Mark-Walmar-Leg-Amazo-Mobil-Endgeraet-Tradebyt-Eba-Kleinanzeige-23368",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Mornin-Briefin-Clic--Mee-OD-Bringmeiste-Adida-Ret-Award-E-Regulierun-Schweize-Mark-Walmar-Leg-Amazo-Mobil-Endgeraet-Tradebyt-Eba-Kleinanzeige-23368","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}



</script>
<!--/SZM -->
     	<script type="text/plain" data-usercentrics="Crazy Egg" >
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script type="text/plain" data-usercentrics="Facebook Connect" >
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>