<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Die Unwetter der vergangenen 48 Stunden haben nicht nur Menschen getötet und Wohnhäuser zum Einsturz gebracht, sondern auch Läden und Lager zerstört -- allein die Sinn-Filiale in Hagen erwartet einen siebenstelligen Schaden. Die Fluten, die Evakuierungen ganzer Orte und die Prognosen lassen keinen anderen Schluss zu: Online-Händler und ihre Dienstleister sollten sich ernsthaft außer um IT-Sicherheit und Brandschutz auch um Hochwassergefahren für ihre Warenlager kümmern."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: About You, Zalando, Möbelfirst.de, Betten.de, Amazon, Just Eat Takeaway, Asics, Mediamarkt, Demo-Up Cliplister, Live-Shopping, Lengow</title>
    
        <meta property="og:title" content="Morning Briefing: About You, Zalando, Möbelfirst.de, Betten.de, Amazon, Just Eat Takeaway, Asics, Mediamarkt, Demo-Up Cliplister, Live-Shopping, Lengow" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-About-You-Zalando-Moebelfirst.de-Betten.de-Amazon-Just-Eat-Takeaway-Asics-Mediamarkt-Demo-Up-Cliplister-Live-Shopping-Lengow-23523" />
    <meta property="og:description" content="Die Unwetter der vergangenen 48 Stunden haben nicht nur Menschen getötet und Wohnhäuser zum Einsturz gebracht, sondern auch Läden und Lager zerstört -- allein die Sinn-Filiale in Hagen erwartet einen siebenstelligen Schaden. Die Fluten, die Evakuierungen ganzer Orte und die Prognosen lassen keinen anderen Schluss zu: Online-Händler und ihre Dienstleister sollten sich ernsthaft außer um IT-Sicherheit und Brandschutz auch um Hochwassergefahren für ihre Warenlager kümmern." />
    <meta property="og:image" content="https://etailment.de/news/media/6/About-You-Kollektion-mit-Kendall-Jenner-54748.png" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/cd4c3936b6934ed77182e13b66f9d8df.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-About-You-Zalando-Moebelfirst.de-Betten.de-Amazon-Just-Eat-Takeaway-Asics-Mediamarkt-Demo-Up-Cliplister-Live-Shopping-Lengow-23523" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-66d1660bfe.etailment.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->

  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: About You,...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/About-You-Kollektion-mit-Kendall-Jenner-54748-detailp.png" alt="Kendall Jenner ist eine Halbschwester Kim Kardashians und ebenfalls als Medienpersönlichkeit und Influencerin unterwegs. Für About You posiert sie hier mit Textilien, die am 25. Juli für 72 Stunden erhältlich sein werden." title="Kendall Jenner ist eine Halbschwester Kim Kardashians und ebenfalls als Medienpersönlichkeit und Influencerin unterwegs. Für About You posiert sie hier mit Textilien, die am 25. Juli für 72 Stunden erhältlich sein werden." class="img-responsive" /> <div class='photocredit'>&copy; About You AG &amp; Co KG</div> <div class="caption"> Kendall Jenner ist eine Halbschwester Kim Kardashians und ebenfalls als Medienpersönlichkeit und Influencerin unterwegs. Für About You posiert sie hier mit Textilien, die am 25. Juli für 72 Stunden erhältlich sein werden. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: About You, Zalando, Möbelfirst.de, Betten.de, Amazon, Just Eat Takeaway, Asics, Mediamarkt, Demo-Up Cliplister, Live-Shopping, Lengow"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">About You, Zalando, Möbelfirst.de, Betten.de, Amazon, Just Eat Takeaway, Asics, Mediamarkt, Demo-Up Cliplister, Live-Shopping, Lengow</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10017" id="kindle-autor" class="no-ajaxy cboxElement">Stefan Becker</a></span></span> am 16. Juli 2021 </div> </div> <div class="article-body mb_0"> <p class='lead'> Die Unwetter der vergangenen 48 Stunden haben nicht nur Menschen get&ouml;tet und Wohnh&auml;user zum Einsturz gebracht, sondern auch L&auml;den und Lager zerst&ouml;rt&nbsp;&ndash; <a href="https://www.textilwirtschaft.de/business/news/starkregen-schwere-schaeden-in-hagens-innenstadt-ware-kaputt-rolltreppen-und-aufzuege-kaputt-trafos-kaputt-231619?utm_source=%2Fmeta%2Fnewsletter%2Ftoday&amp;utm_medium=newsletter&amp;utm_campaign=nl8394-abonnent&amp;utm_term=9f3b7aef9d300c529b0b988e08028644" target="_blank">allein die Sinn-Filiale in Hagen erwartet einen siebenstelligen Schaden</a>.&nbsp;Die Fluten, die Evakuierungen ganzer Orte und die Prognosen lassen keinen anderen Schluss zu: Online-H&auml;ndler und ihre Dienstleister sollten sich ernsthaft au&szlig;er um IT-Sicherheit und Brandschutz auch um Hochwassergefahren f&uuml;r ihre Warenlager k&uuml;mmern.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23523" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23523&text=Morning Briefing: About You, Zalando, Möbelfirst.de, Betten.de, Amazon, Just Eat Takeaway, Asics, Mediamarkt, Demo-Up Cliplister, Live-Shopping, Lengow" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23523&amp;title=Morning Briefing: About You, Zalando, Möbelfirst.de, Betten.de, Amazon, Just Eat Takeaway, Asics, Mediamarkt, Demo-Up Cliplister, Live-Shopping, Lengow" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23523;title=Morning Briefing: About You, Zalando, Möbelfirst.de, Betten.de, Amazon, Just Eat Takeaway, Asics, Mediamarkt, Demo-Up Cliplister, Live-Shopping, Lengow" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: About You, Zalando, Möbelfirst.de, Betten.de, Amazon, Just Eat Takeaway, Asics, Mediamarkt, Demo-Up Cliplister, Live-Shopping, Lengow"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: About You, Zalando, Möbelfirst.de, Betten.de, Amazon, Just Eat Takeaway, Asics, Mediamarkt, Demo-Up Cliplister, Live-Shopping, Lengow%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23523" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong><br /></strong></span></span><strong>About You legt Modelinie f&uuml;r 72 Stunden auf<br /></strong>Der frisch an die B&ouml;rse gegangene Online-Modeh&auml;ndler About You plant eine Modekollektion mit eingebauter Verknappung: <span style="font-weight: 400;">&ldquo;Kendall for <span class="nowrap">About You</span>&rdquo; mit Star-Model und Influencerin Kendall Jenner umfasst "11 Designs, [...] <span style="font-weight: 400;">die ihren pers&ouml;nlichen Style widerspiegeln" und die f&uuml;r genau 72 Stunden erh&auml;ltlich sein sollen. Das Angebot gehe <span style="font-weight: 400;"><span style="font-weight: 400;">am 25. Juli um 0 Uhr MESZ </span></span>zeitgleich in allen 23 M&auml;rkten online, in denen About You unterwegs ist, <a href="https://corporate.aboutyou.de/de/presse/kendall-for-about-you-about-you-launcht-ersten-drop-mit-kendall-jenner-exklusiv-fuer-72-stunden-erhaeltlich" target="_blank">k&uuml;ndigt die Firma an</a>. 700 Influencer sollen von der Ank&uuml;ndigung gestern bis zur Freischaltung am 25. f&uuml;r den gew&uuml;nschten Hype sorgen, <a href="https://www.textilwirtschaft.de/business/news/kooperation-mit-mega-star-so-will-about-you-einen-globalen-hype-entfachen-231559?utm_source=%2Fmeta%2Fnewsletter%2Ftoday&amp;utm_medium=newsletter&amp;utm_campaign=nl8394-abonnent&amp;utm_term=9f3b7aef9d300c529b0b988e08028644" target="_blank">so das Fachblatt "Textilwirtschaft"</a>.</span></span><br /><br /><strong><strong>Zalando will mehr Spielzeug verkaufen</strong><br /></strong>Modeh&auml;ndler Zalando hat ein eigenes Einkaufsteam f&uuml;r Spielwaren aufgebaut und das Sortiment in den vergangenen Monaten auf 1.100 Produkte erweitert. Im Mittelpunkt st&uuml;nden <a href="https://www.zalando.de/kinder/?q=Spielzeug" target="_blank">Spielwaren und Kuscheltiere f&uuml;r Babys und Kleinkinder</a>, meldet die "Lebensmittel-Zeitung" in ihrer heutigen gedruckten Ausgabe. Zalando sehe in Spielzeug gro&szlig;es Wachstumspotenzial.<br /><br /><strong>M&ouml;belfirst.de gewinnt M&ouml;belhersteller H&uuml;lsta<strong> als Partner<br /></strong></strong>M&ouml;belfirst.de, eine 2016 gegr&uuml;ndete Online-Plattform f&uuml;r station&auml;re M&ouml;belh&auml;ndler, hat eine Kooperation mit dem Hersteller H&uuml;lsta geschlossen: "H&uuml;lsta verlinkt ab sofort direkt von der Webseite huelsta.com auf die Webseite von M&ouml;belfirst.de und leistet so einen aktiven Beitrag zur Abverkaufs-Unterst&uuml;tzung", <a href="https://www.moebelmarkt.de/beitrag/huelsta-und-moebelfirst-de-starten-kooperation-zur-online-unterstuetzung-des-fachhandels" target="_blank">hei&szlig;t es auf Moebelmarkt.de</a>. Zehn Filialen von H&uuml;lsta-Fachh&auml;ndlern seien bereits integriert. <a href="https://www.moebelfirst.de/ueber-uns/" target="_blank">Ihrer Website zufolge</a> sind insgesamt "&uuml;ber 100 Fachgesch&auml;fte von Hamburg &uuml;ber M&uuml;nchen bis Wien" an die Plattform angeschlossen, zu den Partnern z&auml;hlen au&szlig;er H&uuml;lsta auch Musterring, Stressless, Rolf Benz, Walter Knoll und Bielefelder Werkst&auml;tten.<br /><br /><strong>Betten.de meldet Wachstum durch Kuschelbedarf</strong><br /><span style="font-size: medium; font-family: arial, helvetica, sans-serif;"></span>Betten.de, Online-Plattform f&uuml;r Matratzen und Schlafzimmerm&ouml;bel, rechnet in Saisons, die von Oktober bis M&auml;rz dauern. In der abgelaufenen Saison 2020/2021 steigerte das Unternehmen <a href="https://www.moebelmarkt.de/beitrag/betten-de-weiter-auf-erfolgskurs" target="_blank">laut Moebelmarkt.de</a> seinen Umsatz im Vergleich zur Vorjahressaison um 90 Prozent. Der Jahresumsatz 2020 habe um mehr als 70 Prozent &uuml;ber dem von 2019 gelegen. Betten.de f&uuml;hre den Zuwachs auch auf einen gesteigerten Bedarf nach Wohlf&uuml;hl-Atmosph&auml;re w&auml;hrend der Pandemie zur&uuml;ck.<br /><strong></strong></p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong></strong><strong>US-Beh&ouml;rde will Amazon wegen Drittanbieter-Produkten verklagen<strong></strong></strong><br /><strong><strong></strong></strong> <div>Wie weit m&uuml;ssen Handelsplattformen die &uuml;ber sie vertriebenen Produkte kontrollieren? Aus den USA deutet sich die Antwort "sehr weit" an: Die US-Verbraucherschutzbeh&ouml;rde CPSC will offenbar Amazon wegen Sicherheitsm&auml;ngeln von Drittanbieter-Produkten verklagen. <a href="https://www.spiegel.de/wirtschaft/unternehmen/amazon-us-behoerde-klagt-wegen-gefaehrlicher-produkte-von-drittanbietern-a-9cf236e4-b7e4-4429-9cba-24499745ce94" target="_blank">Laut Spiegel.de</a> geht es unter anderem um "24.000 Kohlenmonoxid-Detektoren, die im Ernstfall nicht anschlugen", und um "fast 400.000 Haartrockner, denen die erforderliche Sicherung gegen einen m&ouml;glichen Stromschlag fehlte". Amazon f&uuml;hlt sich unfair behandelt: Der Gro&szlig;teil der Produkte sei bereits von der Plattform verschwunden, die Beh&ouml;rde wolle erzwingen, was Amazon bereits tue.<br /><br /><strong>Lieferando-Mutter w&auml;chst (auch in Deutschland) und rechnet f&uuml;r 2021 mit Verlust<strong><br /></strong></strong>Just Eat Takeaway.com, niederl&auml;ndisches Mutterhaus des Essenslieferdienstes Lieferando, <a href="file:///C:/Users/STEFAN~1/AppData/Local/Temp/15-07-2021-press-release-just-eat-takeawaycom-q2-2021-trading-update.pdf" target="_blank">meldet f&uuml;r das erste Halbjahr</a> ein internationales Auftragsplus von 61 Prozent und einen Bruttotransaktionswert (Gross Transaction Value, GTV) von 14,1 Mrd. Euro (plus 46 Prozent). F&uuml;r Deutschland verzeichnet die Halbjahrestabelle ein GTV von 2,0 Mrd. Euro (plus 77 Prozent) und 79,8 Mio. Bestellungen (plus 62 Prozent; als Marktplatz) bzw. 6,5 Mio. Bestellungen (plus 110 Prozent; selbst ausgeliefert). Aufs Jahr gerechnet allerdings werde ein Minus bleiben, dargestellt als bereinigte EBITDA-Marge von minus 1 bis minus 1,5 Prozent. Im Juni 2021 hatte Just Eat Takeaway.com die &Uuml;bernahme des US-Wettbewerbers Grubhub abgeschlossen.<br /><br /><strong></strong><strong>Asics erg&auml;nzt Online-Schuhkauf um Online-Beratung (und versteigert digitale Schuhe)<strong><br /></strong></strong>Laufschuhhersteller Asics versteigert nicht nur Sneakers der Serie "Sunrise Red" <a href="https://corp.asics.com/en/press/article/2021-07-12" target="_blank">als Non-Fungible Tokens (NFTs)</a>, also als rein digitale Exemplare. Das Unternehmen will auch den Online-Schuhkauf um ein pers&ouml;nliches Beratungsgespr&auml;ch samt Laufanalyse erg&auml;nzen, <a href="https://www.internetworld.de/direct-to-consumer/online-handel/asics-laufschuh-kunden-nun-online-beraten-2680878.html" target="_blank">schreibt Internetworld.de</a>. Die Beratung sei kostenfrei, dauere 20 Minuten und sei jeden Tag von 16 bis 20 Uhr m&ouml;glich. Nach einer Testphase auf Asics.com sollen auch Handelspartner teilnehmen k&ouml;nnen.<br /><strong></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3></div> <div><strong>Mediamarkt bietet Apple Pay mit Girocard<strong><br /></strong></strong>Elektronikmarkt-Riese Mediamarkt erweitert seine App um Apple Pay mit der Girocard der Sparkassen. "Kunden k&ouml;nnen Apple Pay auf iPhone, Apple Watch und iPad nutzen, um [...] in den M&auml;rkten und auch in Apps oder im Web &uuml;ber Safari einzukaufen, ohne dass sie Accounts anlegen oder Versand- und Rechnungsdaten wiederholt eingeben m&uuml;ssen", <a href="https://www.onlinemarktplatz.de/203915/mediamarkt-fuehrt-apple-pay-mit-girocard-fuer-onlineeinkaeufe-ueber-die-mediamarkt-app-ein/" target="_blank">verspricht das Unternehmen</a>. <br /><br /><strong></strong><strong><strong><strong></strong></strong></strong> <div><strong>Content-Plattformen Demo-Up und Cliplister<strong> haben sich zusammengetan<br /></strong></strong>Content-Plattformen haben es sich zur Aufgabe gemacht, der Online-Welt das Erstellen, Verwalten und Ausspielen von Produktinformationen zu erleichtern, beispielsweise Produktvideos. Zwei solcher Plattformen haben geheiratet: Demo-Up und Cliplister aus Berlin und Kiel hei&szlig;en jetzt Demo-Up Cliplister GmbH und sind <a href="https://www.demoup-cliplister.com/blog/demoup-and-cliplister-joined-forces-in-2021-to-create-europes-leading-product-experience-platform" target="_blank">nach eigenen Angaben</a> mit 2.000 globalen Markenherstellern und 300 Onlineshops in 25 L&auml;ndern die "europaweit f&uuml;hrende Plattform im Bereich Product-Experience-Management". N&auml;chste Projekte seien 3-D- und Augmented-Reality-Inhalte und der Einsatz von KI. Zu den Kunden geh&ouml;ren laut Angaben unter anderem Otto, Coop, Fnac, Microsoft, Samsung, Philips und Bosch.<br /><br /><strong></strong><strong>Kurze Einf&uuml;hrung ins Live-Shopping<strong><br /></strong></strong>Berater und Gastautor Simon Riedel gibt auf Onlinehaendler-News.de einen <a href="https://www.onlinehaendler-news.de/e-commerce-trends/marketing/135063-live-shopping-neue-marketing-trend-gastartikel" target="_blank">Crashkurs zum Thema Live-Shopping</a>. Einer seiner Tipps: "Im Gegensatz zur Produktpr&auml;sentation in Form von Modenschauen, Shootings oder kostenintensiver Fernsehwerbung sind Livestreams eher kosteng&uuml;nstig. Oftmals gen&uuml;gen eine Smartphone-Kamera und gutes Licht f&uuml;r ein Video."<br /><br /><strong></strong><strong>Alibaba-Manager Terry von Bibra jetzt beim IT-Haus Lengow<strong><br /></strong></strong>Terry von Bibra war General Manager Europe bei Alibaba und bringt seine Expertise jetzt in das Advisory Board des franz&ouml;sisch-deutschen E-Commerce-Technik-Spezialisten Lengow ein. Er soll vor allem zur Unternehmensstrategie beitragen, unter anderem f&uuml;r die Expansion in Deutschland, <a href="https://www.onlinemarktplatz.de/203941/ehemaliger-europachef-von-alibaba-jetzt-im-lengow-board/" target="_blank">teilt das Unternehmen mit</a>.<br /><br /><strong><span style="background-color: #ffff00;"></span></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2021-06-04/?utm_medium=News23511%2FTeaser123&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Titel-DH-032021-54439-detail.jpeg" alt="Titel DH 03/2021" title="Titel DH 03/2021" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 03/2021</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Durchschaut</h3> <p class="excerpt">Wie Sie an die Daten Ihrer Kunden kommen - und welche Sie nutzen d&uuml;rfen <h3 class="topic-title">Zukunft Stadt</h3> <p class="excerpt">Neue Initiative f&uuml;r mehr Esprit in der City <h3 class="topic-title">Spezial Logistik</h3> <p class="excerpt">Wenn die Lieferkette zu brechen droht</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2021-06-04/?utm_medium=News23511%2FTeaser123&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23523"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23523" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Omnichannel-Wie-stationaere-Haendler-jetzt-aus-der-Not-eine-Tugend-machen-23516" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Omnichannel<span class="date regular"></span></div> <h2 class="teaser-title">Wie stationäre Händler jetzt aus der Not eine Tugend machen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Omnichannel-54702-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Ralph Peters</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Galt der E-Commerce vor Corona noch als Verkaufskanal, so hat er sich in den letzten anderthalb Jahren zum Versorgungskanal gewandelt, auch für Zielgruppen und Generationen, die bisher mit Onlineshopping nicht viel am Hut hatten. Vor diesem Hintergrund müssen sich stationäre Händler, die für die Zukunft ein zweites, digitales Standbein schaffen möchten, fragen, wie sie ihre Vertriebskanäle direkt richtig verschmelzen, anstatt einfach zwei Systeme – Laden und Webshop – nebeneinanderher zu bedienen. Nina Pütz, CEO von Ratepay, gibt in einem Gastbeitrag Tipps, wie Händler Omnichannel richtig umsetzen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat-Personalisierung-Wie-sie-auch-bei-Neukunden-funktioniert-23514" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">Personalisierung: Neukunden richtig ansprechen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Personalisierung-54687-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / agefotostock</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Ein individuelles Einkaufserlebnis, personalisierten Service und interessante Inhalte: All das erwarten Kunden von einem Onlineshop. Auch, wenn der Händler den Kunden gar nicht kennt. Aber welche Informationen kann man als Shopbetreiber nutzen, um auch unbekannte User glücklich zu machen? Welche Schritte erforderlich sind und wie das optimale Trainingsprogramm für einen Shop aussieht, erklärt Felix Schirl, CEO der trbo GmbH.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Studie-Onlinehaendler-unterschaetzen-gewerbliche-Risiken-23518" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Studie<span class="date regular"></span></div> <h2 class="teaser-title">Onlinehändler unterschätzen Geschäftsrisiken</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Sicherheit-54706-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Alexander Limbach</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Viele Onlinehändler schätzen das eigene Risiko von Haftpflichtschäden oder Cyberangriffen als gering ein und verzichten auf maßgebliche IT-Sicherheitsmaßnahmen. Besonders sicher wähnen sich kleine Unternehmen - ein Trugschluss, wie ein Vergleich mit Zahlen aus der Hiscox-Schadensstatistik zeigt. Eine aktuelle Studie des Marktforschungsunternehmens Techconsult im Auftrag des Spezialversicherers zeigt, wie stark Risikowahrnehmung und Realität auseinanderklaffen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Trends-im-Payment-Teil-4-Das-Smartphone-als-Ladenkasse-23503" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Trends im Payment, Teil 4<span class="date regular"></span></div> <h2 class="teaser-title">Das Smartphone als Ladenkasse</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Mobiles-Bezahlen-54638-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Addictive Stock</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Im stationären Handel spielen mobile Geräte wie das Smartphone zunehmend eine Rolle beim Bezahlen. Händler rüsten ihre Terminals entsprechend nach. Dabei eröffnen neue Technologien wie beispielsweise „Tap to Phone“ gerade kleineren Händlern einen vergleichsweise einfachen Weg in die digitale Zahlungswelt.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-HDE-Online-Prognose-Durst.de-Hellofresh-Kaufland-Zalando-EbayAdevinta-Tiktok-Laden-Studien-Lyfa-Amazon-23521' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: HDE-Online-Prognose, Durst.de, Hellofresh, Kaufland, Zalando, Ebay/Adevinta, Tiktok-Laden, Studien, Lyfa, Amazon'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 03/2021</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Durchschaut</h3>
<p class="excerpt">Wie Sie an die Daten Ihrer Kunden kommen - und welche Sie nutzen d&uuml;rfen
<h3 class="topic-title">Zukunft Stadt</h3>
<p class="excerpt">Neue Initiative f&uuml;r mehr Esprit in der City
<h3 class="topic-title">Spezial Logistik</h3>
<p class="excerpt">Wenn die Lieferkette zu brechen droht</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Titel-DH-032021-54439-detail.jpeg" alt="Titel DH 03/2021" title="Titel DH 03/2021" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2021-06-04/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/89a28448ca3cd297c6f71a6e6927604a.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
            api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);
      
      __tcfapi('getTCData', 2, function (tcData, success) {
        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
             .setGdpr(1)
             .setGdprPd(0);

          var gdpr_consent = api.consentService.getGdprConsent();
          api.load().completeRendering();
        } else {
          api.load().completeRendering();
        }
      });
                });
  </script>

<img src="//etailment.de/stats/c/1/2/1626455298/23523/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/3489b7e638c94289bd2351ff5b0f9309" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-About-You-Zalando-Moebelfirst.de-Betten.de-Amazon-Just-Eat-Takeaway-Asics-Mediamarkt-Demo-Up-Cliplister-Live-Shopping-Lengow-23523",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-About-You-Zalando-Moebelfirst.de-Betten.de-Amazon-Just-Eat-Takeaway-Asics-Mediamarkt-Demo-Up-Cliplister-Live-Shopping-Lengow-23523","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}

if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'tailment',
      cp: cp_val,
      dn: 'data-66d1660bfe.etailment.de',
    });
    
    ima('count');
}


</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/morning_briefing/Morning-Briefing-About-You-Zalando-Moebelfirst.de-Betten.de-Amazon-Just-Eat-Takeaway-Asics-Mediamarkt-Demo-Up-Cliplister-Live-Shopping-Lengow-23523",
        "user_type": "anon",
        "sections": "News,Morning_briefing"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>