<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Das EU-Parlament will einheitliche Ladesysteme (Kabel und Buchsen) für Smartphones und Tablets durchsetzen. Apple sagt natürlich &quot;Nein&quot;&quot; dazu. Der einträglichen Zusatzgeschäfte wegen. Der Handel dürfte auch &quot;Nein&quot; sagen. Aus ähnlichen Gründen. Trotzdem wäre so eine EU-Norm gut. Sie bringt den Kunden hoffentlich Fortschritt und Innovation: Eine Welt ganz ohne Ladekabel! Analysten sagen: Apple bringt das iPhone ohne Buchse 2021. Bis dahin ist die EU sicher nicht soweit. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Amazon beseitigt Bestellschranken für Niedrigpreis-Produkte, Kommt JD nach Europa?, Gourmondo, Delticom, Asos, Alibaba, dm</title>
    
        <meta property="og:title" content="Morning Briefing: Amazon beseitigt Bestellschranken für Niedrigpreis-Produkte, Kommt JD nach Europa?, Gourmondo, Delticom, Asos, Alibaba, dm" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Amazon-beseitigt-Bestellschranken-fuer-Niedrigpreis-Produkte-Kommt-JD-nach-Europa-Gourmondo-Delticom-Asos-Alibaba-dm-22795" />
    <meta property="og:description" content="Das EU-Parlament will einheitliche Ladesysteme (Kabel und Buchsen) für Smartphones und Tablets durchsetzen. Apple sagt natürlich &quot;Nein&quot;&quot; dazu. Der einträglichen Zusatzgeschäfte wegen. Der Handel dürfte auch &quot;Nein&quot; sagen. Aus ähnlichen Gründen. Trotzdem wäre so eine EU-Norm gut. Sie bringt den Kunden hoffentlich Fortschritt und Innovation: Eine Welt ganz ohne Ladekabel! Analysten sagen: Apple bringt das iPhone ohne Buchse 2021. Bis dahin ist die EU sicher nicht soweit. " />
    <meta property="og:image" content="https://etailment.de/news/media/6/iphone-mobile-51402.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/270f38075f6a26ef531bdc1369fc44d0.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Amazon-beseitigt-Bestellschranken-fuer-Niedrigpreis-Produkte-Kommt-JD-nach-Europa-Gourmondo-Delticom-Asos-Alibaba-dm-22795" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>        <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"><i class="glyphicon glyphicon-arrow-right"></i> E-Paper Der Handel</a>
                          </form></li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT1tb2JpbGUmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Morning Briefing: Amazon beseitigt...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/iphone-mobile-51402-detailp.jpeg" alt="iPhone: Bald ganz ohne Kabel?" title="iPhone: Bald ganz ohne Kabel?" class="img-responsive" /> <div class='photocredit'>&copy; sergey causelove - shutterstock.com</div> <div class="caption"> iPhone: Bald ganz ohne Kabel? </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Amazon beseitigt Bestellschranken für Niedrigpreis-Produkte, Kommt JD nach Europa?, Gourmondo, Delticom, Asos, Alibaba, dm"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Amazon beseitigt Bestellschranken für Niedrigpreis-Produkte, Kommt JD nach Europa?, Gourmondo, Delticom, Asos, Alibaba, dm</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=4" id="kindle-autor" class="no-ajaxy cboxElement">Olaf Kolbrück</a></span></span> am 24. Januar 2020 </div> </div> <div class="article-body mb_0"> <p class='lead'> Das EU-Parlament will <a href="https://www.tagesschau.de/wirtschaft/apple-anschlussbuchsen-101.html" target="_blank">einheitliche Ladesysteme</a> (Kabel und Buchsen) f&uuml;r Smartphones und Tablets durchsetzen. Apple sagt nat&uuml;rlich "Nein"" dazu. Der eintr&auml;glichen Zusatzgesch&auml;fte wegen. Der Handel d&uuml;rfte auch "Nein" sagen. Aus &auml;hnlichen Gr&uuml;nden. Trotzdem w&auml;re so eine EU-Norm gut. Sie bringt den Kunden hoffentlich Fortschritt und Innovation: Eine Welt ganz ohne Ladekabel! <a href="https://www.theverge.com/circuitbreaker/2019/12/5/20997166/apple-iphone-no-ports-2021-oled-rumors-2020-se-kuo-research" target="_blank">Analysten sagen</a>: Apple bringt das iPhone ohne Buchse 2021. Bis dahin ist die EU sicher nicht soweit. F&uuml;r den Handel aber w&auml;re so ein iPhone gut: Die (Apple-)Welt br&auml;uchte dann neue Kopfh&ouml;rer und andere drahtlose Zusatzger&auml;te. </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22795" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22795&text=Morning Briefing: Amazon beseitigt Bestellschranken für Niedrigpreis-Produkte, Kommt JD nach Europa?, Gourmondo, Delticom, Asos, Alibaba, dm" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22795&amp;title=Morning Briefing: Amazon beseitigt Bestellschranken für Niedrigpreis-Produkte, Kommt JD nach Europa?, Gourmondo, Delticom, Asos, Alibaba, dm" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22795;title=Morning Briefing: Amazon beseitigt Bestellschranken für Niedrigpreis-Produkte, Kommt JD nach Europa?, Gourmondo, Delticom, Asos, Alibaba, dm" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Amazon beseitigt Bestellschranken für Niedrigpreis-Produkte, Kommt JD nach Europa?, Gourmondo, Delticom, Asos, Alibaba, dm"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Amazon beseitigt Bestellschranken für Niedrigpreis-Produkte, Kommt JD nach Europa?, Gourmondo, Delticom, Asos, Alibaba, dm%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22795" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <span style="font-size: large;"><span style="color: #ff0000;"><strong>/////</strong> </span><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"><strong>HANDEL NATIONAL</strong></span></span></span><strong><br /><strong><strong>Kommt JD nach Europa?<br /></strong></strong></strong>Alibaba-Rivale JD.com sucht nach einem Platz in Europa und k&ouml;nnte ein Lager in Seebr&uuml;gge, Belgien, bauen. F&uuml;r derlei <a href="https://www.retaildetail.eu/en/news/property/chinese-online-retailer-jdcom-planning-conquer-europe-zeebrugge" target="_blank">Spekulationen</a> reicht heutzutage schon ein Hafenbesuch der chinesischen Delegation. Das aber in Begleitung des Premierministers.<strong><br /><br />Amazon beseitigt Bestellschranken f&uuml;r Niedrigpreis-Produkte</strong> <div>Amazon hat offenbar die Beschr&auml;nkungen f&uuml;r kleinpreisige Produkte abgeschafft. Artikel, die nur ein paar Euro kosten, gab es bislang nur als "Plus"-Produkt im Rahmen einer weiteren Bestellung mit Mindestbestellwert. Zun&auml;chst in den USA erprobt, ist diese Kaufschranke nach <a href="https://www.lebensmittelzeitung.net/handel/Online-Handel-Delticom-verkauft-sein-E-Food-Geschaeft-144463?utm_source=%2Fmeta%2Fnewsletter%2Fabonnent&amp;utm_medium=newsletter&amp;utm_campaign=nl5057-abonnent&amp;utm_term=f73a34b5c630832f16fdf0b6ed0c59e0" target="_blank">Beobachtung von Datenanalysten </a>nun vielfach europaweit verschwunden. Prime-Kunden k&ouml;nnen die Artikel, deren Verkaufspreis mitunter <strong>unter einem Euro</strong> liegt, sogar einzeln kostenlos ordern und am n&auml;chsten Tag geliefert bekommen. Sie k&ouml;nnen sich ja selbst ausmalen, was das f&uuml;r Amazon an Kosten bedeutet und wie sehr das station&auml;re und digitale Rivalen schmerzen wird. Und es ist erst Januar! <br /><br /><strong>3 E-Food-H&auml;ndler weniger</strong><br />Marktbereinigung im E-Food-Sektor: Online-H&auml;ndler <strong>Delticom</strong> macht wie erwartet Gourmondo dicht. Der Online-Supermarkt Allyouneed Fresh wurde bereits dicht gemacht. Auch Lebensmittel.de wird es bald nicht mehr geben, sagt die L<a href="https://www.lebensmittelzeitung.net/handel/Online-Handel-Delticom-verkauft-sein-E-Food-Geschaeft-144463?utm_source=%2Fmeta%2Fnewsletter%2Fabonnent&amp;utm_medium=newsletter&amp;utm_campaign=nl5057-abonnent&amp;utm_term=f73a34b5c630832f16fdf0b6ed0c59e0" target="_blank">ebensmittel Zeitung</a>. <br /> <br /><strong>Lieferdienste brannten Werbefeuerwerk ab<br /></strong> <div><strong>Lieferando, Lieferheld und Pizza.de&nbsp;</strong>gaben zwischen 2010 und 2019 insgesamt mehr als <strong>780 Millionen Euro</strong> brutto f<a href="https://www.internetworld.de/online-marketing/nielsen/essenslieferdienste-investierten-780-millionen-euro-in-werbung-2453433.html" target="_blank">&uuml;r Werbung ausgegeben</a>. Allein 2018 beliefen sich die Werbespendings der Lieferdienste f&uuml;r TV, Radio, Print, Plakate sowie Display-Anzeigen im Internet laut Nielsen auf 175 Millionen Euro. 2019 schrumpften die Spendings. auf weniger als 120 Millionen Euro. Grund: die Marktbereinigung.&nbsp; <br /><br />- Anzeige - <br /><strong>Erfolgreicher Digital Commerce<br /></strong>H&auml;lt Ihre IT-Systemlandschaft den Anforderungen des modernen Omnichannel Commerce stand? Gemeinsam mit den Experten von OSP, Infor und Liferay optimieren Sie Ihre Handelsprozesse f&uuml;r eine nahtlose Customer Journey. Erfahren Sie auf der EuroShop (16.&ndash;20. Februar, Stand E03, Halle 6) mehr &uuml;ber den vernetzten Einsatz von ERP-, Plattform- und Webshop-L&ouml;sungen. <a href="https://www.osp.de/euroshop/?utm_source=etailment-nl&amp;utm_medium=Text&amp;utm_campaign=EuroSHOP&amp;utm_content=LP" target="_blank">Jetzt Termin vereinbaren!</a></div> <strong></strong> <div><hr /></div> </div> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong> </span><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"><span style="font-family: arial,helvetica,sans-serif;">INTERNATIONAL</span></span></strong></span></h3> <strong></strong><strong></strong><br /><strong></strong> <div><strong><strong>Amazon Pharmacy r&uuml;ckt n&auml;her &nbsp; </strong><br /></strong>Mit Pillpack hatte sich Amazon 2018 ins Pharma-Gesch&auml;ft eingekauft. 2019 wurde "Amazon Pharmacy" in den USA als Gesch&auml;ftsfeld installiert. <a href="https://www.engadget.com/2020/01/22/amazon-pharmacy-uk-canada-australia/" target="_blank">Die Marke hat man sich nun auch in Gro&szlig;britannien, Australien und Kanada gesichert</a>. Da kommt also beizeiten noch einiges mehr. F&uuml;r die Pharmabranche k&ouml;nnten das ungesunde Zeiten werden.<br /> <div><br /><strong>Asos berappelt sich<br /></strong>Online-Modeh&auml;ndler steigerte seinen Umsatz in den ersten vier Monaten des laufenden Gesch&auml;ftsjahres (31. Dezember) um 20% auf umgerechnet <strong>1,31 Mrd Euro</strong>, meldet die <a href="https://www.textilwirtschaft.de/business/news/britischer-online-modehaendler-legt-neue-geschaeftszahlen-vor-asos-startet-gut-ins-neue-geschaeftsjahr-223606?utm_source=%2Fmeta%2Fnewsletter%2Ftoday&amp;utm_medium=newsletter&amp;utm_campaign=nl6809-abonnent&amp;utm_term=ee771af4a201beef66ab56767aaaf634" target="_blank">TextilWirtschaft</a>. Dabei legte das Auslandsgesch&auml;ft kr&auml;ftiger zu als das inl&auml;ndische. Wom&ouml;glich hat der zuletzt arg zersauste Modeh&auml;ndler damit nun wieder seine Form gefunden.</div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3> <strong><br />Was plant der neue Alibaba-Boss<br /></strong> <div>Wie tickt der neue Alibaba-Boss <strong>Daniel Zhang</strong>? Auf dem Weltwirtschaftsgipfel in Davos gab er ein Interview. Wer zwischen den Zeilen zu lesen vermag, kann in dem <a href="https://www.weforum.org/events/world-economic-forum-annual-meeting-2020/sessions/shaping-an-inclusive-platform-economy" target="_blank">Video</a> Schwerpunkte zu den weiteren Plattformenpl&auml;nen herauslesen. Vor allem aber wird Zhang als sehr diplomatischer Mensch erkennbar - aber einer mit gro&szlig;en Pl&auml;nen. <br /><br /><strong>dm ist der Liebling der Herzen<br /></strong> <div>Die Drogeriekette dm ist ein Sympathietr&auml;ger und Gespr&auml;chsthema. Der H&auml;ndler sicherte sich mit 18,1 Scorepunkten die Spitze des <a href="https://campaign.yougov.com/DE_2020_01_Buzz_Ranking.html" target="_blank">YouGov BrandIndex Buzz Ranking 2019</a>. Das j&auml;hrliche Ranking zeigt, welche Marken sich am positivsten bei den Deutschen ins Gespr&auml;ch zu bringen wussten. Ikea folgt auf Platz 2 vor Netflix. Es folgen Lidl, Fielmann, Lego, PayPal, eBay, Deichmann und Edeka.<br /><br /><strong>Online-Kunden kaufen lieber nachhaltig</strong><br /><strong></strong>Deutsche Online-Kunden legen zunehmend Wert auf einen klimafreundlichen Einkauf. Das sagt das aktuelle E-Shopper Barometer 2019 von DPD. Rund<strong> 66% der Nutzer</strong> bevorzugen beim Online-Einkauf Marken und H&auml;ndler, die ihrer Verantwortung beim Thema Umweltschutz gerecht werden.<a href="https://www.internetworld.de/e-commerce/zahlen-studien/online-shopper-legen-wert-nachhaltigkeit-2457090.html" target="_blank"> Internet World </a>hat weitere Zahlen aufbereitet.&nbsp;<strong> </strong></div> </div> <strong><br /><span style="background-color: #ffff00;">Favorit der Leser</span></strong> <div>Kenne die Bed&uuml;rfnisse Deiner Kunden und folge Ihnen: Das Mantra f&uuml;r erfolgreiches Arbeiten im Handel hat auch im dritten Jahrzehnt des 21. Jahrhunderts Bestand. F&uuml;r viele Anbieter im station&auml;ren Handel m&ouml;gen digitale Angebote eine gro&szlig;e Herausforderung sein. Mit der positiven Grundhaltung und <a href="https://etailment.de/news/stories/E-Commerce-Mit-Mut-Kanaele-verzahnen-22792" target="_blank">Investitionen in die Technik</a> lassen sich <strong>wachsende Ums&auml;tze</strong> realisieren.</div> <em></em> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Bestellschranke">Bestellschranke</a></li> <li><a href="/suche/schlagworte/Delticom">Delticom</a></li> <li><a href="/suche/schlagworte/Asos">Asos</a></li> <li><a href="/suche/schlagworte/dm">dm</a></li> <li><a href="/suche/schlagworte/All+you+need">All you need</a></li> <li><a href="/suche/schlagworte/Lebensmittel">Lebensmittel</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2020-01-17/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/cober-51348-detail.jpeg" alt="cober" title="cober" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 1-2/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Internationalisierung</h3> <p class="excerpt">Neue M&auml;rkte nutzen <h3 class="topic-title">Euroshop</h3> <p class="excerpt">Wo Zukunft Alltag ist <h3 class="topic-title">Alibaba</h3> <p class="excerpt">China r&uuml;ckt n&auml;her</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2020-01-17/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22795"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22795" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Morning-Briefing-Emma-waechst--Butlers-auch-Rewe-Sainsbury-eBay-Alibaba-Mobile-22794" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Emma wächst – Butlers auch, Rewe, Sainsbury, eBay, Alibaba, Mobile</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Emma-Matratzen-51400-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Florian Grill</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Nie, nie, nie? Doch, doch, doch: Emma verkauft gut, sehr gut. Das Frankfurter Start-up wächst 2019 um 86 %, und das, weil es sich nur auf online und ein Mini-Sortiment mit Matratzen konzentriert, dafür aber viel Werbung auf reichweitenstarken Kanälen macht. Dass auch Butlers eine Erfolgsspur gefunden hat, liegt an der Kombination aus Online- und Offline-Kanälen. Daraus folgt das Erfolgsrezept: Analysiere deine Kunden und sprich sie da an, wo sie sich oft aufhalten. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/E-Commerce-Mit-Mut-Kanaele-verzahnen-22792" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">E-Commerce<span class="date regular"></span></div> <h2 class="teaser-title">Mit Mut Kanäle verzahnen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Omnichannel-51390-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; M. Nipitvittaya/Shutterstock</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Kenne die Bedürfnisse Deiner Kunden und folge Ihnen: Das Mantra für erfolgreiches Arbeiten im Handel hat auch im dritten Jahrzehnt des 21. Jahrhunderts Bestand. Für viele Anbieter im stationären Handel mögen digitale Angebote eine große Herausforderung sein. Mit der positiven Grundhaltung und Investitionen in die Technik lassen sich wachsende Umsätze realisieren.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/New-Work-Mailen-und-Meeten-statt-Aufgaben-loesen-22793" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">New Work<span class="date regular"></span></div> <h2 class="teaser-title">Mailen und Meeten statt Aufgaben lösen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Ausbildung-zum-E-Commerce-Kaufmann-51397-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Fotolia / zorandim75</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Arbeit ist für viele Menschen mehr als nur eine Notwendigkeit – das bestätigt auch eine aktuelle Studie des US-amerikanischen Softwareunternehmens Workfront. Diese zeigt jedoch auch: Arbeitnehmer müssen sich oftmals mit Unannehmlichkeiten auseinandersetzen, die ihnen ihre Tätigkeit unnötig erschweren und ohne die sie in ihrem Job zufriedener wären. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/miacar-efood-warenkorb-22786" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">etailment Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">E-Food Start-up MIACAR – mit kleineren Warenkörben auf Wachstumskurs</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/miacar-51375-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Migros</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">In der Vergangenheit dominierten beim Vertrieb von Lebensmitteln im Internet die großen, traditionellen Lebensmittelhändler die Märkte. Doch mehr und mehr machen Start-ups auf sich aufmerksam, die mit innovativen und teils fundamental anderen Herangehensweisen einen Teil des Marktes für sich erobern wollen. Und dem Thema E-Food in den Köpfen der Verbraucher zu neuem Schwung und weiterem Wachstum verhelfen. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Ranking-Die-besten-Haendler-bei-Instagram-und-Co-sind-keine-Eintagsfliegen-22782" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Ranking<span class="date regular"></span></div> <h2 class="teaser-title">Die besten Händler bei Instagram und Co sind keine Eintagsfliegen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/storyclash-51351-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; storyclash</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Erfolg bei Social Media kommt selten über Nacht. Und wer sich einmal bei Instagram, Facebook und Co etabliert hat, der hat auch den Dreh raus, wie er sich an der Spitze halten kann. Das zeigt unser Ranking der besten E-Commerce-Händler und besten Fashion-Marken in den sozialen Netzwerken. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Morning-Briefing-Emma-waechst--Butlers-auch-Rewe-Sainsbury-eBay-Alibaba-Mobile-22794' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Emma wächst – Butlers auch, Rewe, Sainsbury, eBay, Alibaba, Mobile'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>    <li > <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_f" id="vs_epaper_f" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_f').submit();">E-Paper Der Handel</a>
                          </form></li>              <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 1-2/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Internationalisierung</h3>
<p class="excerpt">Neue M&auml;rkte nutzen
<h3 class="topic-title">Euroshop</h3>
<p class="excerpt">Wo Zukunft Alltag ist
<h3 class="topic-title">Alibaba</h3>
<p class="excerpt">China r&uuml;ckt n&auml;her</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/cober-51348-detail.jpeg" alt="cober" title="cober" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2020-01-17/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/981b0bc04bd34896856557db92eecdf0.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1579849661/22795/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '92ac547761e85e697b4dd18d5ba94f1d');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '92ac547761e85e697b4dd18d5ba94f1d');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Amazon-beseitigt-Bestellschranken-fuer-Niedrigpreis-Produkte-Kommt-JD-nach-Europa-Gourmondo-Delticom-Asos-Alibaba-dm-22795",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Amazon-beseitigt-Bestellschranken-fuer-Niedrigpreis-Produkte-Kommt-JD-nach-Europa-Gourmondo-Delticom-Asos-Alibaba-dm-22795","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>