<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="In einer Krise werden bestehende Entwicklungen häufig beschleunigt. Das gilt auch für den Onlinehandel. Dass das Momentum anhält, belegen nun Zahlen der Logistiker. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing:  Corona im Amazon-Lager, Paket-Mengen, Picnic, Edeka, Asos, CVS, Echo</title>
    
        <meta property="og:title" content="Morning Briefing:  Corona im Amazon-Lager, Paket-Mengen, Picnic, Edeka, Asos, CVS, Echo" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Corona-im-Amazon-Lager-Paket-Mengen-Picnic-Edeka-Asos-CVS-Echo-23041" />
    <meta property="og:description" content="In einer Krise werden bestehende Entwicklungen häufig beschleunigt. Das gilt auch für den Onlinehandel. Dass das Momentum anhält, belegen nun Zahlen der Logistiker. " />
    <meta property="og:image" content="https://etailment.de/news/media/6/Nuro-52547.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/695f0a77e54f1fce42efa145c6d9b00f.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Corona-im-Amazon-Lager-Paket-Mengen-Picnic-Edeka-Asos-CVS-Echo-23041" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing:  Corona...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Nuro-52547-detailp.jpeg" alt="Nuro soll in Housten Medikamente ausliefern. " title="Nuro soll in Housten Medikamente ausliefern. " class="img-responsive" /> <div class='photocredit'>&copy; Nuro </div> <div class="caption"> Nuro soll in Housten Medikamente ausliefern. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Corona im Amazon-Lager, Paket-Mengen, Picnic, Edeka, Asos, CVS, Echo"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title"> Corona im Amazon-Lager, Paket-Mengen, Picnic, Edeka, Asos, CVS, Echo</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=4" id="kindle-autor" class="no-ajaxy cboxElement">Olaf Kolbrück</a></span></span> am 02. Juni 2020 </div> </div> <div class="article-body mb_0"> <p class='lead'> In einer Krise werden bestehende Entwicklungen h&auml;ufig beschleunigt. Das gilt auch f&uuml;r den Onlinehandel. Dass das Momentum anh&auml;lt, belegen nun Zahlen der Logistiker. </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23041" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23041&text=Morning Briefing: Corona im Amazon-Lager, Paket-Mengen, Picnic, Edeka, Asos, CVS, Echo" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23041&amp;title=Morning Briefing: Corona im Amazon-Lager, Paket-Mengen, Picnic, Edeka, Asos, CVS, Echo" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23041;title=Morning Briefing: Corona im Amazon-Lager, Paket-Mengen, Picnic, Edeka, Asos, CVS, Echo" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Corona im Amazon-Lager, Paket-Mengen, Picnic, Edeka, Asos, CVS, Echo"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Corona im Amazon-Lager, Paket-Mengen, Picnic, Edeka, Asos, CVS, Echo%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23041" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <span style="font-size: large;"><span style="color: #ff0000;"><strong>/////</strong> </span><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"><strong>HANDEL NATIONAL</strong></span></span></span><br /><strong>Paketmengen weiter deutlich &uuml;ber Vor-Corona-Niveau</strong> <div>Trotz wieder ge&ouml;ffneter Gesch&auml;fte verzeichnen die Paket-Zusteller weiterhin deutlich erh&ouml;hte Mengen an Sendungen. "Wir liegen weiterhin deutlich &uuml;ber dem Vor-Corona-Durchschnitt", sagte ein DHL-Sprecher der Deutschen Presse-Agentur. <strong>Spitzenwerte</strong> wie an Ostern, als zeitweise neun Millionen Pakete pro Tag zugestellt wurden, erreiche man zwar nicht mehr. Der Zuwachs im Vergleich zum Vorjahr liege aber weiterhin im zweistelligen Prozentbereich. Bei den Wettbewerbern ist es &auml;hnlich. <br /><br /><strong>Corona im Amazon-Lager</strong><br />Amazon-Lager stehen immer wieder unter Verdacht, schnell mal zu einem Corona-Hotspot werden zu k&ouml;nnen. In einem Amazon-Logistikzentrum im hessischen <strong>Bad Hersfeld</strong> sind nach Informationen des <a href="https://www.spiegel.de/wirtschaft/unternehmen/amazon-werk-in-bad-hersfeld-verzeichnet-sechs-neue-corona-faelle-a-30a8a2f3-fbf4-464e-a7c0-aac307800046" target="_blank">"Spiegel" </a>in den vergangenen Tagen nun sechs neue Corona-F&auml;lle bekannt geworden. <br /><br /></div> <strong><strong>Picnic nimmt sich D&uuml;sseldorf vor<br /></strong></strong>Nachdem sich Picnic bislang in der Peripherie bewegte, startet der <strong>Lebensmittel-Lieferdienst</strong> nun in der gesamten NRW-Landeshauptstadt D&uuml;sseldorf.&nbsp; <br /> <div><br /><strong>Edeka testen Masken-Automaten<br /></strong> <div>Maske vor dem Einkauf vergessen? Kein Problem mit dem <strong>"Maskomat"</strong>. Edekas Discounter Netto testet vor zwei Filialen Verkaufsautomaten an denen sich Kunden f&uuml;r einen Euro einen Mund-Nasen-Schutz kaufen k&ouml;nnen, wei&szlig; die <a href="https://www.lebensmittelzeitung.net/handel/Einwegmasken-fuer-einen-Euro-Netto-testet-Maskomat-146530?utm_source=%2Fmeta%2Fnewsletter%2Fabonnent&amp;utm_medium=newsletter&amp;utm_campaign=nl5420-abonnent&amp;utm_term=f73a34b5c630832f16fdf0b6ed0c59e0" target="_blank">Lebensmittel Zeitung</a>.</div> <strong></strong> <div><hr /></div> </div> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong> </span><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"><span style="font-family: arial,helvetica,sans-serif;">INTERNATIONAL</span></span></strong></span></h3> <strong></strong><br /> <div><strong>Amazon beendet Echo Look<br /></strong> <div><a href="https://techcrunch.com/2020/05/29/echo-looks-will-cease-functioning-in-july-as-amazon-discontinues-the-camera/" target="_blank">Amazon stellt seine Echo-Look-Kamera ein</a>, die mit Hilfe von k&uuml;nstlicher Intelligenz und maschinellem Lernen <strong>Modetipps</strong> gab. Die begleitende App des Look und das Ger&auml;t selbst werden <a href="https://www.amazon.com/gp/help/customer/display.html?ots=1&amp;nodeId=201602230&amp;tag=theverge02-20#GUID-1CDA0A16-3D5A-47C1-9DD8-FDEDB10381A3__SECTION_E5708F0A410A44289D9F719B97CC55A2" target="_blank">ab 24. Juli</a> nicht mehr funktionieren. Amazon weist darauf hin, dass ein Gro&szlig;teil der Funktionalit&auml;t von Echo Look jetzt in der Amazon Shopping App enthalten ist, darunter Style by Alexa, bei dem die KI Modetipps anbietet. <br /><br /><strong>Pillen per autonomer Lieferung<br /></strong> <div>Die Apotheken-Kette <a href="https://www.globenewswire.com/news-release/2020/05/28/2040247/0/en/Nuro-to-Securely-Deliver-CVS-Pharmacy-Prescriptions-with-Autonomous-Vehicles.html" target="_blank">CVS Pharmacy </a>testet zusammen mit dem Hersteller Nuro in Houston die Belieferung der Kunden mit autonomen Autos. In einem anderen Test erprobt <strong>Walmart</strong> die Zusammenarbeit mit dem Fahrzeughersteller. Das Pilotprojekt nutzt Nuros R2-Lieferfahrzeug und autonome Toyota-Priuse, die alle mit der von Nuro entwickelten selbstfahrenden Soft- und Hardware betrieben werden. Lesen Sie dazu auch: <a href="https://etailment.de/news/stories/Logistik-Coronavirus-Ein-Ausloeser-fuer-den-Boom-der-Lieferroboter-22853" target="_blank">"Coronavirus: Ein Ausl&ouml;ser f&uuml;r den Boom der Lieferroboter."</a></div> <br /><strong>Asos legt zu<br /></strong> <div>Asos verzeichnet f&uuml;r Marketplace, die Plattform des britischen Online-Retailers, auf der H&auml;ndler neben Neuware Vintage-Bekleidung verkaufen k&ouml;nnen, im April und Mai einen signifikanten Umsatzanstieg, meldet die<a href="https://www.textilwirtschaft.de/business/news/run-auf-plattform-asos-marktplatz-waechst-rasant-225812?utm_source=%2Fmeta%2Fnewsletter%2Ftoday&amp;utm_medium=newsletter&amp;utm_campaign=nl7236-abonnent&amp;utm_term=ee771af4a201beef66ab56767aaaf634" target="_blank"> TextilWirtschaft</a>. W&auml;hrend des Lockdowns haben sich zudem <strong>doppelt so viele H&auml;ndler</strong> wie im Vorjahreszeitraum auf den Marktplatz angedockt.</div> </div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3> <strong><br />Avatar f&uuml;r die Wohnung<br /></strong> <div>Gruselig. Die App <a href="https://whatisthehybri.com/" target="_blank">Hybri </a>will mit Hilfe von Fotos die M&ouml;glichkeit schaffen, dass man sich jede Person als Avatar <strong>per Augmented Reality</strong> in die Wohnung holen kann. Nutzer w&auml;hlen zun&auml;chst ein Basismodell eines Avatars aus und passen es dann an. Laut Website k&ouml;nnen sie Gesicht, Frisur, K&ouml;rperbau, Stimme und sogar die Pers&ouml;nlichkeit ver&auml;ndern. Noch ist das aber nur ein Kickstarter-Projekt.</div> <strong><br /><span style="background-color: #ffff00;">Favorit der Leser</span></strong> <div>Wer Bad K&ouml;tzting kennt, kennt <strong>Peter Sch&ouml;delbauer.</strong> V<a href="https://etailment.de/news/stories/reden-wir-%C3%BCber-corona-sch%C3%B6delbauer-hemdenmeister-23026" target="_blank">om Nordosten Bayerns aus zeigt es der Textilh&auml;ndler allen, wie Multichannel geht</a>. Die schwere Lockdownzeit hat ihn gelehrt, "im Regen zu tanzen und nicht auf die Sonne zu warten".</div> <em></em> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/EDEKA">EDEKA</a></li> <li><a href="/suche/schlagworte/Onlinehandel">Onlinehandel</a></li> <li><a href="/suche/schlagworte/Asos">Asos</a></li> <li><a href="/suche/schlagworte/Krise">Krise</a></li> <li><a href="/suche/schlagworte/DHL">DHL</a></li> <li><a href="/suche/schlagworte/Deutsche+Presse-Agentur">Deutsche Presse-Agentur</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2020-04-01/?utm_medium=News23026&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Der-Handel_04_2020-51841-detail.jpeg" alt="Der Handel_04_2020" title="Der Handel_04_2020" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 4/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Spezial Personal</h3> <p class="excerpt">Kampf um Fachkr&auml;fte <h3 class="topic-title">Weltbild</h3> <p class="excerpt">Auf Expansionkurs <h3 class="topic-title">Buchhandel</h3> <p class="excerpt">Im Konzentrationsprozess</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2020-04-01/?utm_medium=News23026&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23041"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23041" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/reden-wir-%C3%BCber-corona-sch%C3%B6delbauer-hemdenmeister-23026" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Reden wir über Corona<span class="date regular"></span></div> <h2 class="teaser-title">Modehändler Schödelbauer: "Im Notmodus online ein bisschen Umsatz gemacht"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Peter-Schdelbauer-52497-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Schödelbauer</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wer Bad Kötzting kennt, kennt Peter Schödelbauer. Vom Nordosten Bayerns aus zeigt es der Textilhändler allen, wie Multichannel geht. Die schwere Lockdownzeit hat ihn gelehrt, "im Regen zu tanzen und nicht auf die Sonne zu warten". </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Morning-Briefing-Amazon-baut-Supermarkt-WhatsApp-Private-Label-Bargeld-23040" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Amazon baut Supermarkt, WhatsApp, Private Label, Bargeld</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/bargeld-52546-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; studiostoks - fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Neun von zehn Modehändlern sagen laut einer Umfrage der TextilWirtschaft, dass die Pflicht in Läden einen Mund-Nasenschutz zu tragen, den Kunden die Lust am Modeverkauf verleide. Ein bisschen Stoff also. Ausgerechnet. Meiner einer hätte ja eher an die wirtschaftliche Situation, an Kurzarbeit, Angst vor Jobverlust, Panik wegen Corona und ähnliche Dinge gedacht. Aber was weiß denn ich. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Studie-Corona-Diese-Sortimente-profitieren-von-der-Krise-23039" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Studie<span class="date regular"></span></div> <h2 class="teaser-title">Corona: Diese Sortimente profitieren von der Krise</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/baumarkt-52544-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Alex Tihonov - fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die erste heiße Phase der Pandemie scheint geschafft. Was bleibt, ist das in der Krise veränderte Konsumentenverhalten: Neue „Post-Lockdown-Lifestyles“ zeichnen sich ab, die direkten Einfluss auf die Shopping-Interessen der Deutschen nehmen. Dies ist das Ergebnis des aktuellen Whitepaper „Wie Deutschland während des Lockdowns shoppt“, für das eBay Advertising den Anstieg der Suchanfragen bei ebay.de in den Wochen des Lockdowns im Vergleich zum gleichen Zeitraum 2019 ausgewertet hat.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Plattformen-Lieferando-fuer-Medikamente---Kommt-jetzt-der-Boom-23035" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Plattformen<span class="date regular"></span></div> <h2 class="teaser-title">"Lieferando für Medikamente" - Kommt jetzt der Boom?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Pille-52537-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; i viewfinder - shutterstock.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Sind Medikamente der nächste ganz große Markt im Online-Business? Versandapotheken wie DocMorris oder Shop-Apotheke boomen, Amazon steigt in den USA mit Verve ins Geschäft ein, Zeitschriften-Verlage wie der Wort & Bild Verlag („Apotheken Umschau“) wollen im Plattform-Geschäft mitmischen. Eine Studie beleuchtet die Chancen und Herausforderungen digitaler Bestellplattformen für Medikamente.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Marktplatz-Facebook-Shops-Game-Changer-oder-Rohrkrepierer-23032" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Marktplatz<span class="date regular"></span></div> <h2 class="teaser-title">Facebook-Shops: Game-Changer oder Rohrkrepierer?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/zuck-52527-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Xinhua</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Mit der Ankündigung von Facebook, das Thema E-Commerce in seiner App-Welt, inklusive Instagram zu forcieren, hat Mark Zuckerberg aufhorchen lassen, insbesondere durch die Tatsache, dass Facebook es jetzt ernst meint und er sich persönlich eingebracht hat. Reflexartig macht Facebook für die meisten Kommentatoren damit Amazon und ebay Konkurrenz. Zu Recht? Antworten hat etailment-Experte Marcel Brindöpke, Geschäftsführer des Plattform-Providers heyconnect. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Morning-Briefing-Amazon-baut-Supermarkt-WhatsApp-Private-Label-Bargeld-23040' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Amazon baut Supermarkt, WhatsApp, Private Label, Bargeld'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 4/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Spezial Personal</h3>
<p class="excerpt">Kampf um Fachkr&auml;fte
<h3 class="topic-title">Weltbild</h3>
<p class="excerpt">Auf Expansionkurs
<h3 class="topic-title">Buchhandel</h3>
<p class="excerpt">Im Konzentrationsprozess</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel_04_2020-51841-detail.jpeg" alt="Der Handel_04_2020" title="Der Handel_04_2020" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2020-04-01/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/59fb38c341c70a8252023c172db6aea7.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1591076999/23041/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '3045fb5be88d431412b4dadea159a8de');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '3045fb5be88d431412b4dadea159a8de');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Corona-im-Amazon-Lager-Paket-Mengen-Picnic-Edeka-Asos-CVS-Echo-23041",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Corona-im-Amazon-Lager-Paket-Mengen-Picnic-Edeka-Asos-CVS-Echo-23041","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>