<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Schon seit Jahren liefert Flaschenpost im Dezember Weihnachtsbäume. Das scheint sich zu lohnen: Auch 2021 kündigt der Lieferdienst an, innerhalb von zwei Stunden nachhaltig gezogene Nordmanntannen vor die Tür zu stellen. Uber macht übrigens dasselbe, nur halt in Los Angeles, San Diego, West Palm Beach (Bäume) und New York (Gebinde) – und geht weiter als Flaschenpost: Der &quot;Uber Holiday Hub&quot; arbeitet als ganzjähriger Saison-Shop; als nächstes kündigt Uber Artikel für den Valentinstag an."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Flaschenpost, Uber, Hellofresh, Zustellung, Aldi, Galaxus, Amazon, Burberry, Clicky, Pickupp, Ebay, Datev, Gebrauchtes, Paketscham</title>
    
        <meta property="og:title" content="Morning Briefing: Flaschenpost, Uber, Hellofresh, Zustellung, Aldi, Galaxus, Amazon, Burberry, Clicky, Pickupp, Ebay, Datev, Gebrauchtes, Paketscham" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Flaschenpost-Uber-Hellofresh-Zustellung-Aldi-Galaxus-Amazon-Burberry-Clicky-Pickupp-Ebay-Datev-Gebrauchtes-Paketscham-23712" />
    <meta property="og:description" content="Schon seit Jahren liefert Flaschenpost im Dezember Weihnachtsbäume. Das scheint sich zu lohnen: Auch 2021 kündigt der Lieferdienst an, innerhalb von zwei Stunden nachhaltig gezogene Nordmanntannen vor die Tür zu stellen. Uber macht übrigens dasselbe, nur halt in Los Angeles, San Diego, West Palm Beach (Bäume) und New York (Gebinde) – und geht weiter als Flaschenpost: Der &quot;Uber Holiday Hub&quot; arbeitet als ganzjähriger Saison-Shop; als nächstes kündigt Uber Artikel für den Valentinstag an." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Flaschenpost-und-Weihnachtsbaum-55574.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/57d557a1118d81fdc0ee0998188a0060.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Flaschenpost-Uber-Hellofresh-Zustellung-Aldi-Galaxus-Amazon-Burberry-Clicky-Pickupp-Ebay-Datev-Gebrauchtes-Paketscham-23712" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-66d1660bfe.etailment.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Flaschenpost, Uber,...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Flaschenpost-und-Weihnachtsbaum-55574-detailp.jpeg" alt="So könnte es aussehen, wenn Flaschenpost im Dezember einen Weihnachtsbaum ausliefert." title="So könnte es aussehen, wenn Flaschenpost im Dezember einen Weihnachtsbaum ausliefert." class="img-responsive" /> <div class='photocredit'>&copy; Flaschenpost SE</div> <div class="caption"> So könnte es aussehen, wenn Flaschenpost im Dezember einen Weihnachtsbaum ausliefert. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Flaschenpost, Uber, Hellofresh, Zustellung, Aldi, Galaxus, Amazon, Burberry, Clicky, Pickupp, Ebay, Datev, Gebrauchtes, Paketscham"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Flaschenpost, Uber, Hellofresh, Zustellung, Aldi, Galaxus, Amazon, Burberry, Clicky, Pickupp, Ebay, Datev, Gebrauchtes, Paketscham</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10017" id="kindle-autor" class="no-ajaxy cboxElement">Stefan Becker</a></span></span> am 09. Dezember 2021 </div> </div> <div class="article-body mb_0"> <p class='lead'> Schon <a href="https://www.express.de/nrw/duesseldorf/duesseldorf-hier-gibt-s-nachhaltige-weihnachtsbaeume-29492?cb=1638991603501" target="_blank">seit l&auml;ngerem</a> liefert Flaschenpost im Dezember Weihnachtsb&auml;ume. Das scheint sich zu lohnen: Auch 2021 <a href="https://www.flaschenpost.de/newsroom/pressemitteilungen/20211203-der-weihnachtsbaum-von-der-flaschenpost" target="_blank">k&uuml;ndigt der Lieferdienst an</a>, innerhalb von zwei Stunden nachhaltig gezogene Nordmanntannen vor die T&uuml;r zu stellen. Uber macht &uuml;brigens dasselbe, nur halt in Los Angeles, San Diego, West Palm Beach (B&auml;ume) und New York (Gebinde)&nbsp;&ndash; <a href="https://www.cnet.com/news/uber-to-deliver-christmas-trees-and-wreaths-through-its-seasonal-decor-store/#ftag=CAD590a51e" target="_blank">und geht weiter als Flaschenpost</a>: Der "Uber Holiday Hub" arbeitet als ganzj&auml;hriger Saison-Shop; als n&auml;chstes k&uuml;ndigt Uber Artikel f&uuml;r den Valentinstag an.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23712" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23712&text=Morning Briefing: Flaschenpost, Uber, Hellofresh, Zustellung, Aldi, Galaxus, Amazon, Burberry, Clicky, Pickupp, Ebay, Datev, Gebrauchtes, Paketscham" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23712&amp;title=Morning Briefing: Flaschenpost, Uber, Hellofresh, Zustellung, Aldi, Galaxus, Amazon, Burberry, Clicky, Pickupp, Ebay, Datev, Gebrauchtes, Paketscham" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23712;title=Morning Briefing: Flaschenpost, Uber, Hellofresh, Zustellung, Aldi, Galaxus, Amazon, Burberry, Clicky, Pickupp, Ebay, Datev, Gebrauchtes, Paketscham" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Flaschenpost, Uber, Hellofresh, Zustellung, Aldi, Galaxus, Amazon, Burberry, Clicky, Pickupp, Ebay, Datev, Gebrauchtes, Paketscham"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Flaschenpost, Uber, Hellofresh, Zustellung, Aldi, Galaxus, Amazon, Burberry, Clicky, Pickupp, Ebay, Datev, Gebrauchtes, Paketscham%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23712" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL<br /></span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong></strong></span></span><strong><strong>Hellofresh will j&auml;hrliche Investitionen verdoppeln</strong><br /></strong>Der Kochboxen-Konzern Hellofresh erwartet f&uuml;r das Gesch&auml;ftsjahr 2022 bereinigte Ebitda von 500 Mio. bis 580 Mio. Euro, <a href="https://www.hellofreshgroup.com/de/newsroom/" target="_blank">teilte er am gestrigen Mittwoch mit</a>&nbsp;&ndash; Analysten und Anleger zeigten sich entt&auml;uscht, <a href="https://www.handelsblatt.com/unternehmen/handel-konsumgueter/kochboxenlieferant-hellofresh-verdoppelt-investitionen-boerse-von-ausblick-enttaeuscht/27871718.html?ticket=ST-5418355-aqcbAwB7avMxS3esnIRc-cas01.example.org" target="_blank">so Handelsblatt.com</a>. Allerdings will das Unternehmen auch massiv Geld ausgeben: Die j&auml;hrlichen Investitionen in Produktionskapazit&auml;ten, Infrastruktur und Produktentwicklung w&uuml;rden auf ca. 450 bis 550 Mio. Euro verdoppelt, so Hellofresh, allein 200 Mio. Euro sollen in Automatisierung flie&szlig;en. Damit das klappt, st&ouml;&szlig;t im Januar Valeri Liborski als Chief Technology Officer dazu. Er war fr&uuml;her bei Microsoft und Amazon.<br /><br /></p> <p>+++Anzeige+++</p> <p>Erfahren Sie vom Schweizer Experten f&uuml;r Luxusuhren Bucherer, wie er mit den Herausforderungen der Pandemie umgeht. Maria Pfeifer berichtet aus erster Hand, wie nahtlos verkn&uuml;pfte und personalisierte Einkaufserlebnisse nach dem Kauf realisiert werden. Au&szlig;erdem st&auml;rken flexible Versandoptionen, aber auch M&ouml;glichkeiten wie Click &amp; Collect die Kundenbindung und sorgen f&uuml;r mehr Umsatz im Unternehmen. <a href="https://ad13.adfarm1.adition.com/redi?sid=4495236&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=4919545&amp;bid=15110332" target="_blank">Alle Details im Webinar</a>.<br /><br /><strong>Kleiner Grundkurs Paketzustellung<br /></strong>Auch f&uuml;r Online-H&auml;ndler von Interesse: <a href="https://www.welt.de/wirtschaft/webwelt/article235479306/Probleme-beim-Paketversand-Diese-Pflichten-haben-die-Zusteller.html" target="_blank">Welt.de listet auf</a>, wie die Rechtslage f&uuml;r die Zustellung von Online-Bestellungen in Deutschland aussieht. Zusteller d&uuml;rfen zum Beispiel Pakete nur dann ablegen, wenn das explizit vereinbart wurde. Und bei Besch&auml;digungen oder nicht angekommener Lieferung ist nicht das Logistik-, sondern das Handelsunternehmen erster Kontaktpunkt.<br /><strong></strong></p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong></strong><strong>Aldi testet Lebensmittel-Lieferung in der Schweiz<strong></strong></strong><br /><strong><strong></strong></strong> <div>Im &ouml;sterreichischen Wien liefert Aldi bereits Lebensmittel, jetzt folgt der Testbetrieb in Z&uuml;rich in der Schweiz: Zusammen mit dem Startup Annanow <a href="https://www.aldi-now.ch/" target="_blank">verspricht Aldi Suisse</a> taggleiche Lieferung unter dem Motto "Heute bestellt, heute geliefert" (mit dem Hinweis: "wenn bis 11:30 Uhr bestellt"). Der Mindestbestellwert liegt der Seite zufolge bei 50 Franken, geboten werde "eine gro&szlig;e Auswahl unseres Sortiments in Aldi-Qualit&auml;t und selbstverst&auml;ndlich zum Aldi-Preis". F&uuml;r die Lieferung fallen 4,90 bis 9,90 Franken an plus 0,25 bis 0,79 Franken pro Tragetasche.<br /><br /><strong>Galaxus feiert den Aufstieg der Windeln</strong><br />Der Schweizer Online-H&auml;ndler Galaxus <a href="https://www.galaxus.de/de/page/der-kometenhafte-aufstieg-der-windel-zum-online-champion-22072" target="_blank">brach gestern eine Lanze f&uuml;r Windeln</a>. Unter den rund 2.000 Produkttypen im Angebot l&auml;gen Windeln inzwischen auf Platz 9 der Verkaufshitparade. Dabei seien sie 2014 noch auf Rang 731, 2016 auf Platz 50 gesichtet worden und erst seit 2019 in den Top 20. Als Gr&uuml;nde f&uuml;r den Aufstieg nennt Galaxus die Unhandlichkeit der Packungen, nur online erh&auml;ltliche Monatsboxen und Mengenrabatte.<br /><br /><strong>Ausfall der Amazon-Cloud betraf auch den E-Commerce<strong><br /></strong></strong>Am Dienstag sind in den USA Teile des Cloud-Dienstes Amazon Web Services rund sieben Stunden lang ausgefallen. Das geschah <a href="https://www.golem.de/news/cloud-ausfall-eine-aws-region-als-single-point-of-failure-2112-161659.html" target="_blank">Golem.de zufolge</a> zwar lediglich in der Region US-East-1, hatte aber weitreichende Folgen f&uuml;r Trading- und Ticket-Apps, Tinder, Streaming-Dienste, Online-Gaming -- und das Gesch&auml;ft &uuml;ber Amazon.com. Die Website habe ebenso Schwierigkeiten gehabt wie interne Amazon-Apps, einige US-Amazon-Lagerh&auml;user h&auml;tten zeitweise stillgestanden (<a href="https://www.businessinsider.com/amazon-workers-sing-karaoke-dance-aws-down-outage-tiktok-videos-2021-12" target="_blank">Businessinsider.com zeigt Videos</a> von Angestellten, die sich die Zeit singend und tanzend vertreiben). Grund sei ein Netzwerkfehler gewesen.<br /><br /><strong></strong><strong>Frankreich: Amazon soll <strong>gegen Buch-Versandentgelte lobbyiert haben<br /></strong></strong>In Frankreich soll Amazon durch Gespr&auml;che mit Politikerinnen und Politikern versucht haben, landesweit einheitliche Mindest-Versandentgelte f&uuml;r Buchbestellungen zu verhindern. <a href="https://www.reuters.com/business/retail-consumer/exclusive-amazon-offered-france-deal-have-bill-protecting-bookshops-pulled-2021-12-07/" target="_blank">Das berichtet die Nachrichtenagentur Reuters</a>. Amazon habe versprochen, die eigenen Versandentgelte von einem Cent auf 1,80 bis zwei Euro zu heben, wenn das Gesetz nicht komme. Das liege aber immer noch etwa ein Drittel unter gegenw&auml;rtig &uuml;blichen Entgelten von f&uuml;nf bis sieben Euro. Amazon habe die Berichte nicht kommentiert.<br /><br /><strong>Gro&szlig;britannien: Auch Burberry verleiht Kleidung</strong><br />Kleidung verleihen statt verkaufen: Marks &amp; Spencer macht es in Gro&szlig;britannien schon (<a href="https://etailment.de/news/morning_briefing/Morning-Briefing-E-Mail-Zooplus-HDE-Prognose-Galaxus-Lieferketten-Ebay--Emart-Bol.com-Faire-Amazon-GfK-Log-in-Sicherheit-Marks--Spencer-23681" target="_blank">das "Morning Briefing" berichtete</a>), Harrods ebenfalls, jetzt folgt die Luxus-Modemarke Burberry. In Zusammenarbeit mit der Plattform My Warderobe HQ stehen 31 Produkte zum Ausleihen zur Verf&uuml;gung, <a href="https://www.textilwirtschaft.de/business/news/in-partnerschaft-mit-my-wardrobe-hq-im-miet-trench-zum-naechsten-event-burberry-startet-rental--und-resale-service-233689?utm_source=rss&amp;utm_medium=referral&amp;utm_campaign=news&amp;utm_term=" target="_blank">berichtet Textilwirtschaft.de</a>. Sneaker, Tracksuits, Jacken, Handtaschen, Strick und Trenchcoats k&ouml;nnten ab 22 Pfund (26 Euro) gemietet werden, f&uuml;r einen, vier, sieben, zehn oder 14 Tage.<br /><br /><strong>Zweimal Geld f&uuml;r asiatische Start-ups</strong> <ul> <li><a href="https://www.clicky.pk/" target="_blank">Clicky</a>, ein 2016 gegr&uuml;ndeter pakistanischer Mode-Onliner, erh&auml;lt im Rahmen einer Pre-Series-A-Finanzierungsrunde 2,4 Mio. US-Dollar von asiatischen Investoren, <a href="https://www.techinasia.com/clicky-pre-series-a-funding" target="_blank">schreibt Techinasia.com</a>. Das soll vor allem f&uuml;r den Ausbau der Private-Label-Produkte verwendet werden.</li> <li><a href="https://my.pickupp.io/en/" target="_blank">Pickupp</a>, ein Logistik-Dienstleister f&uuml;r Warenlieferungen mit Sitz in Hongkong, hat eine Series-B-Finanzierungsrunde mit 37 Mio. US-Dollar abgeschlossen, <a href="https://www.techinasia.com/delivery-startup-pickupp-receives-37m-series-package" target="_blank">so ebenfalls Techinasia.com</a>. Pickupp ist seit 2017 im Gesch&auml;ft und will mit den Geld die Pr&auml;senz in S&uuml;dostasien ausbauen.</li> </ul> <strong></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong>Ebay f&uuml;hrt 3-D-Rundumansicht f&uuml;r Sneaker ein<strong><br /></strong></strong>Vor einigen Tagen hat Ebay angek&uuml;ndigt, Sneaker Con Digital zu &uuml;bernehmen, einen Dienstleister f&uuml;r die Echtheitspr&uuml;fung von Turnschuhen (<a href="https://etailment.de/news/morning_briefing/Morning-Briefing-Ebay-MBE-Gorillas-DIW-Amazon-DHL-Asda-Einzelhandel-GfK-Dropshipping-DB-Schencker-23701" target="_blank">das "Morning Briefing" berichtete</a>). Jetzt kommt die n&auml;chste Facette im Gesch&auml;ft mit den Sammlerst&uuml;cken: In Zusammenarbeit mit dem Technologieanbieter Unity <a href="https://www.ebayinc.com/stories/news/ebay-debuts-new-3d-true-view-feature-for-sneakers/" target="_blank">verspricht Ebay</a> eine 3-D-Rundumansicht der zum Verkauf stehenden St&uuml;cke. Begonnen werde noch im Dezember mit einzelnen Sneaker-Verk&auml;ufern. Aufnahmen mit dem Mobiltelefon reichten, eine Software erstelle daraus ein lebensechtes ("true-to-life") Pr&auml;sentationsvideo.<br /><br /><strong></strong><strong><strong><strong></strong></strong></strong> <div><strong>Datev kann Amazon-Zahlungsdaten automatisch importieren<strong><br /></strong></strong>Wer Datev-Software f&uuml;r die Buchf&uuml;hrung nutzt, kann "die relevanten Informationen aus den von Amazon bereitgestellten Zahlungsdaten nun einfach und schnell in die Buchf&uuml;hrung importieren lassen", <a href="https://www.datev.de/web/de/presse/pressemeldungen/meldungen-2021/amazon-zahlungsdaten-automatisiert-buchen/" target="_blank">verspricht das Unternehmen</a>. &Uuml;ber eine neue Schnittstelle funktioniere das automatisiert f&uuml;r europaweite Amazon-Ums&auml;tze. Unternehmen und ihre Steuerberatung k&ouml;nnten die Zahlen sofort nutzen.<br /><br /><strong></strong><strong>Gebrauchtes zum Fest? Zwei Umfragen sagen Ja<br /></strong>Ebay hat seine Abteilung "<a href="https://www.ebay.de/b/Re-Store/bn_7114979731" target="_blank">Re-Store</a>", die Plattform <a href="https://www.mpb.com/de-de/" target="_blank">MPB</a> ist ganz auf gebrauchte Foto- und Videoausr&uuml;stung spezialisiert. Beide haben herumfragen lassen, ob zu Weihnachten Gebrauchtes verschenkt werden k&ouml;nnte&nbsp;&ndash; mit (erwartungsgem&auml;&szlig;) &auml;hnlichem Ergebnis: tendenziell ja.<br /><strong><strong></strong></strong> <div> <ul> <li><strong><a href="https://www.ebayinc.com/stories/press-room/de/weihnachtsgesch%C3%A4ft-junge-erwachsene-schenken-in-diesem-jahr-der-umwelt-zu-liebe-refurbished/" target="_blank">Die Umfrage von Ebay Deutschland</a></strong>: 33 Prozent der Deutschen sagen, sie w&uuml;rden zu Weihnachten auch gebrauchte Artikel oder B-Ware verschenken, junge Erwachsene im Alter von 18 bis 29 Jahren sogar zu 45,7 Prozent. Laut Ebay liegen Spielzeug (57,7 %), Fahrr&auml;der (54,1 %), Elektronik (49,7 %) und Schmuck (49,1 %) vorne. Umfrage von Civey, rund 10.000 befragte Deutsche.</li> <li><strong>Die Ergebnisse von MPB:</strong> 47 Prozent der Deutschen sind skeptisch, Gebrauchtes zu verschenken, weil sie Qualit&auml;tsm&auml;ngel und fehlende Akzeptanz bei den Empf&auml;ngern bef&uuml;rchten&nbsp;&ndash; was umgekehrt bedeutet, dass 53 Prozent sich nicht skeptisch zeigten. 57 Prozent h&auml;tten zudem angegeben, dass sie sich selbst &uuml;ber ein gebrauchtes Geschenk in gutem Zustand freuen w&uuml;rden. Umfrage von Opinium Research, rund 2.000 befragte Deutsche.</li> </ul> </div> <strong></strong> <div><hr /></div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <strong>NACHHALTIGKEIT</strong><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"></span></strong></span></h3><strong>FAZ ruft die "Paketscham" aus</strong><br /><a href="https://www.faz.net/aktuell/stil/leib-seele/bewusstsein-fuer-nachhaltigkeit-warum-wir-scham-verspueren-17664313.html" target="_blank">Im Interview mit dem Sozialpsychologen Jonas Rees</a> von der Uni Bielefeld fragt FAZ.net, ob Online-Einkauf in Ordnung sei oder ob man sich daf&uuml;r sch&auml;men m&uuml;sse wie f&uuml;r Fl&uuml;ge. Die Antwort: In Ordnung ist, was die Umgebung als Norm setzt, und wenn alle online einkaufen, empfinden Einzelne keine Scham. Scham sei allerdings grunds&auml;tzlich positiv, denn sie habe die Kraft, Dinge zu &auml;ndern. <strong>Es wird klar:</strong> Online-K&auml;ufe gelten hier als Handlungen "auf Kosten der sozialen Nachhaltigkeit". Schwieriges Terrain, zumal auf die Auswirkungen des Einkaufsverkehrs nicht eingegangen wird.<br /><br /><strong><span style="background-color: #ffff00;"></span></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2021-12-02/?utm_medium=News6745%2FTeaser130&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Titel-DH-062021-55515-detail.jpeg" alt="Titel DH 06/2021" title="Titel DH 06/2021" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 06/2021</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Marketing</h3> <p class="excerpt">Ideen gegen den Corona-Blues <h3 class="topic-title">Employer Branding</h3> <p class="excerpt">H&auml;ndler als Arbeitgeber-Marke <h3 class="topic-title">Spezial: IT &amp; Kommunikation</h3> <p class="excerpt">Digitale Tools f&uuml;r eine transparente Lieferkette</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2021-12-02/?utm_medium=News6745%2FTeaser130&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23712"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23712" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Amazon-FBA-Aufkaeufer-Thrasio-Ein-Kauf-kann-in-vier-Wochen-abgewickelt-sein-23709" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Amazon-FBA-Aufkäufer Thrasio<span class="date regular"></span></div> <h2 class="teaser-title">"Ein Kauf kann in vier Wochen abgewickelt sein"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Georg-Hesse-Thrasio-55562-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Thrasio</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Das US-Start-up Thrasio ist der größte Aufkäufer von Amazon-FBA-Unternehmen weltweit. Was 2018 als Idee begann, erfolgreiche kleine Amazon-Marken unter einem Dach durch Synergieeffekte zu skalieren, hat sich zu einem globalen Player mit einem Jahresumsatz von einer halben Milliarde USD entwickelt. Georg Hesse, Vice President für Großbritannien und Deutschland, spricht im Interview darüber, warum ein Ende des Wachstums nicht abzusehen ist und was europäische von amerikanischen Gründern unterscheidet.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Plattformen-Marktplaetze-jenseits-von-Amazon-Die-richtige-Strategie-finden-23699" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Plattformen<span class="date regular"></span></div> <h2 class="teaser-title">Marktplätze jenseits von Amazon: Die richtige Strategie finden</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Shopping-Plattform-55539-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Online-Marktplätze bieten Händlern Möglichkeiten, die eigene Reichweite zu erhöhen, Verkaufszahlen anzukurbeln und schnell auf Marktveränderungen zu reagieren. Die meisten denken dabei an Amazon - doch das Plattformmodell ist nicht nur etwas für digitale Riesen, die ein möglichst breites Sortiment anbieten wollen. Welche Vorteile kleine kuratierte Marktplätze haben und wann es sich anbietet, selbst zum Marktplatz zu werden, erklärt Georg Sobczak vom Softwareanbieter Mirakl.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Start-ups-Jooli-will-Online-Shopping-unterhaltsamer-machen-23690" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Start-ups<span class="date regular"></span></div> <h2 class="teaser-title">Jooli will Online-Shopping unterhaltsamer machen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Video-Shopping-App-Jooli-55477-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Jooli</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Stöbern statt gezielter Suche: Die Video-Shopping-App Jooli soll Onlinekunden mit Bewegtbildern inspirieren und durch eine KI-gesteuerte Ausspielung der Angebote passgenau ansprechen. Händler und Hersteller können auf der Plattform kurze Videos hochladen, um Produkte vorzustellen, Nutzer gelangen aus der App direkt zur Bestellung auf die Websites der Anbieter. Das Konzept des virtuellen Schaufensterbummels scheint aufzugehen. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Marketing-Onlinewerbung-verspielt-das-Vertrauen-der-Verbraucher-23707" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Marketing<span class="date regular"></span></div> <h2 class="teaser-title">"Onlinewerbung verspielt das Vertrauen der Verbraucher"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Spielkarten-55549-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; YAY Images</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Digitale Kommunikation verspricht das gelobte Marketingland: persönlicher, gezielter, kontextueller. So werden die großen Budgetshifts von klassischen Werbekanälen in digitale Umfelder argumentiert. Doch die Realität sieht anders aus. Onlinewerbung verpasst meist nicht nur ihre Chancen, markenrelevante Erfolge zu erreichen, sondern verspielt sogar das Vertrauen der Menschen. Das Blatt muss sich dringend wenden, sonst wird die Onlinetrumpfkarte zum großen Bluff.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups pull-out noimage"> <a href="/news/stories/Datenschutz-Was-sich-beim-Nutzertracking-aendert-23697" class="teaser-link"> <div class="teaser-text"> <div class="tagline">Datenschutz<span class="date regular"></span></div> <h2 class="teaser-title">Was sich beim Nutzertracking ändert</h2> <p class="excerpt">Am 1. Dezember tritt das Telekommunikation-Telemedien-Datenschutz-Gesetz (TTDSG) in Kraft, ebenso wie das neue Telekommunikations­gesetz (TKG). Damit kommen einige wichtige Änderungen auch auf den E-Commerce zu, beispielsweise der Wegfall des „berechtigten Interesses“ für das Setzen von Cookies. Ein kurzer Überblick.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Bitkom-Amazon-Ebay-Ads-China-Logistics-Group-Lieferdienste-Colgate-Palmolive-Beawear-Idealo-Thrasio-Zalando-23710' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Bitkom, Amazon, Ebay Ads, China Logistics Group, Lieferdienste, Colgate-Palmolive, Beawear, Idealo, Thrasio, Zalando'></div></a> <a href='/news/start-ups/Start-ups-Kisten-Kraemer-Vollsortiment-auf-15-Quadratmetern-23711' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Start-ups: Kisten-Krämer: Vollsortiment auf 15 Quadratmetern'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 06/2021</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Marketing</h3>
<p class="excerpt">Ideen gegen den Corona-Blues
<h3 class="topic-title">Employer Branding</h3>
<p class="excerpt">H&auml;ndler als Arbeitgeber-Marke
<h3 class="topic-title">Spezial: IT &amp; Kommunikation</h3>
<p class="excerpt">Digitale Tools f&uuml;r eine transparente Lieferkette</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Titel-DH-062021-55515-detail.jpeg" alt="Titel DH 06/2021" title="Titel DH 06/2021" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2021-12-02/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/f8705f51e33c3cba019dc84b9ca2ef2e.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
            api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);
      
        window.addEventListener('UC_UI_INITIALIZED', function(event) {
          __tcfapi('getTCData', 2, function (tcData, success) {
            if (success) {
              tcfstring = tcData.tcString;
              api.consentService.setGdprConsent(tcfstring)
                 .setGdpr(1)
                 .setGdprPd(0);

              var gdpr_consent = api.consentService.getGdprConsent();
              api.load().completeRendering();
            } else {
              api.load().completeRendering();
            }
          });
        });
                });
  </script>

<img src="//etailment.de/stats/c/1/2/1639100229/23712/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/199dbc7bdea544c8a16bf7db230fa40d" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Flaschenpost-Uber-Hellofresh-Zustellung-Aldi-Galaxus-Amazon-Burberry-Clicky-Pickupp-Ebay-Datev-Gebrauchtes-Paketscham-23712",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Flaschenpost-Uber-Hellofresh-Zustellung-Aldi-Galaxus-Amazon-Burberry-Clicky-Pickupp-Ebay-Datev-Gebrauchtes-Paketscham-23712","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/Morning-Briefing-Flaschenpost-Uber-Hellofresh-Zustellung-Aldi-Galaxus-Amazon-Burberry-Clicky-Pickupp-Ebay-Datev-Gebrauchtes-Paketscham-23712" });
  }
}


    /* ANONYMOUS MEASUREMENT */
if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'tailment',
      cp: cp_val,
      dn: 'data-66d1660bfe.etailment.de',
    });
    
    ima('count');
}

    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'tailment', dn: 'data-66d1660bfe.etailment.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/Morning-Briefing-Flaschenpost-Uber-Hellofresh-Zustellung-Aldi-Galaxus-Amazon-Burberry-Clicky-Pickupp-Ebay-Datev-Gebrauchtes-Paketscham-23712" });
    }



</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/morning_briefing/Morning-Briefing-Flaschenpost-Uber-Hellofresh-Zustellung-Aldi-Galaxus-Amazon-Burberry-Clicky-Pickupp-Ebay-Datev-Gebrauchtes-Paketscham-23712",
        "user_type": "anon",
        "sections": "News,Morning_briefing"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>