<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Der Einzelhandel steckt gerade in einer der schwierigsten Situationen, eine Einführung der 2G-Regel würde das so wichtige Weihnachtsgeschäft stark beeinträchtigen. Aber eine wirkliche Alternative wird es in Anbetracht der erwarteten vollen Innenstädte wohl kaum geben. Auch die Absagen von Weihnachtsmärkten sind eine weitere Belastung, denn sie fallen dann als Magneten, die Menschen in die Städte ziehen, auch weg. Nun nutzt HDE-Präsident Josef Sanktjohanser den Handelskongress, um noch während der Koalitionsverhandlungen Druck auf die potenzielle neue Regierung aufzubauen. Er fordert weniger Eingriffe bei der Tarifhoheit, flexibleren Umgang mit den Öffnungsklauseln und schnellere Maßnahmen für den innerstädtischen Handel. In Coronafragen reagiert die Politik nur, beim Setzen der Impulse und dem Aufbau des Rahmens für einen Neustart gibt es noch Chancen, sie muss aktiv werden. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Gorillas, Berlin Brands Group, Doordash, Visa, Britische Banken, Preisbindung, BSI, Ebay, GfK, HDE</title>
    
        <meta property="og:title" content="Morning Briefing: Gorillas, Berlin Brands Group, Doordash, Visa, Britische Banken, Preisbindung, BSI, Ebay, GfK, HDE" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Gorillas-Berlin-Brands-Group-Doordash-Visa-Britische-Banken-Preisbindung-BSI-Ebay-GfK-HDE-23682" />
    <meta property="og:description" content="Der Einzelhandel steckt gerade in einer der schwierigsten Situationen, eine Einführung der 2G-Regel würde das so wichtige Weihnachtsgeschäft stark beeinträchtigen. Aber eine wirkliche Alternative wird es in Anbetracht der erwarteten vollen Innenstädte wohl kaum geben. Auch die Absagen von Weihnachtsmärkten sind eine weitere Belastung, denn sie fallen dann als Magneten, die Menschen in die Städte ziehen, auch weg. Nun nutzt HDE-Präsident Josef Sanktjohanser den Handelskongress, um noch während der Koalitionsverhandlungen Druck auf die potenzielle neue Regierung aufzubauen. Er fordert weniger Eingriffe bei der Tarifhoheit, flexibleren Umgang mit den Öffnungsklauseln und schnellere Maßnahmen für den innerstädtischen Handel. In Coronafragen reagiert die Politik nur, beim Setzen der Impulse und dem Aufbau des Rahmens für einen Neustart gibt es noch Chancen, sie muss aktiv werden. " />
    <meta property="og:image" content="https://etailment.de/news/media/6/Gorillas-55412.png" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/57d557a1118d81fdc0ee0998188a0060.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Gorillas-Berlin-Brands-Group-Doordash-Visa-Britische-Banken-Preisbindung-BSI-Ebay-GfK-HDE-23682" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-66d1660bfe.etailment.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    
    <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->

  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Gorillas, Berlin...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Gorillas-55412-detailp.png" alt="Die Mitarbeiter von Gorillas haben vom Arbeitsgericht Berlin die Freigabe für die Betriebsratswahlen bekommen." title="Die Mitarbeiter von Gorillas haben vom Arbeitsgericht Berlin die Freigabe für die Betriebsratswahlen bekommen." class="img-responsive" /> <div class='photocredit'>&copy; Gorillas</div> <div class="caption"> Die Mitarbeiter von Gorillas haben vom Arbeitsgericht Berlin die Freigabe für die Betriebsratswahlen bekommen. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Gorillas, Berlin Brands Group, Doordash, Visa, Britische Banken, Preisbindung, BSI, Ebay, GfK, HDE"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Gorillas, Berlin Brands Group, Doordash, Visa, Britische Banken, Preisbindung, BSI, Ebay, GfK, HDE</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10018" id="kindle-autor" class="no-ajaxy cboxElement">Wolfram Marx</a></span></span> am 18. November 2021 </div> </div> <div class="article-body mb_0"> <p class='lead'> Der Einzelhandel steckt gerade in einer der schwierigsten Situationen, eine Einf&uuml;hrung der 2G-Regel w&uuml;rde das so wichtige Weihnachtsgesch&auml;ft stark beeintr&auml;chtigen. Aber eine wirkliche Alternative wird es in Anbetracht der erwarteten vollen Innenst&auml;dte wohl kaum geben. Auch die Absagen von Weihnachtsm&auml;rkten sind eine weitere Belastung, denn sie fallen dann als Magneten, die Menschen in die St&auml;dte ziehen, auch weg. Nun nutzt HDE-Pr&auml;sident Josef Sanktjohanser den Handelskongress, um noch w&auml;hrend der Koalitionsverhandlungen Druck auf die potenzielle neue Regierung aufzubauen. Er fordert weniger Eingriffe bei der Tarifhoheit, flexibleren Umgang mit den &Ouml;ffnungsklauseln und schnellere Ma&szlig;nahmen f&uuml;r den innerst&auml;dtischen Handel. In Coronafragen reagiert die Politik nur, beim Setzen der Impulse und dem Aufbau des Rahmens f&uuml;r einen Neustart gibt es noch Chancen, sie muss aktiv werden.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23682" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23682&text=Morning Briefing: Gorillas, Berlin Brands Group, Doordash, Visa, Britische Banken, Preisbindung, BSI, Ebay, GfK, HDE" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23682&amp;title=Morning Briefing: Gorillas, Berlin Brands Group, Doordash, Visa, Britische Banken, Preisbindung, BSI, Ebay, GfK, HDE" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23682;title=Morning Briefing: Gorillas, Berlin Brands Group, Doordash, Visa, Britische Banken, Preisbindung, BSI, Ebay, GfK, HDE" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Gorillas, Berlin Brands Group, Doordash, Visa, Britische Banken, Preisbindung, BSI, Ebay, GfK, HDE"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Gorillas, Berlin Brands Group, Doordash, Visa, Britische Banken, Preisbindung, BSI, Ebay, GfK, HDE%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23682" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong><br /></strong></span></span><strong><br /><strong>Betriebsratswahl bei Gorillas m&ouml;glich</strong><br /></strong>Seit Monaten streiten sich Besch&auml;ftigte von Gorillas und die Gesch&auml;ftsleitung &uuml;ber Arbeitsbedingungen. In der Folge wollten Mitarbeiter des Lieferdienstes einen Betriebsrat k&uuml;ndigen, was das Unternehmen unbedingt verhindern wollte. Nun hat das Arbeitsgericht Berlin pro Besch&auml;ftigte entschieden und die Wahl f&uuml;r n&auml;chste Woche genehmigt. M&ouml;gliche Fehler im Wahlverfahren h&auml;tten nicht f&uuml;r eine Entscheidung gegen die Wahl ausgereicht, meldet der <a href="https://www.spiegel.de/wirtschaft/berlin-gorillas-beschaeftigte-duerfen-betriebsrat-waehlen-a-009fa62f-859e-4cda-be33-a2ae000761e4" target="_blank">Spiegel</a>. Das Unternehmen hatte erkl&auml;rt, dass der Wahlvorstand durch vor kurzem durchgef&uuml;hrte Umstrukturierungen gar nicht zust&auml;ndig sei. Das Unternehmen k&ouml;nne die Wahl sp&auml;ter anfechten, so das Gericht. Der Beschluss ist noch nicht rechtskr&auml;ftig.<br /><br /><strong>Neue Kapitalspritze f&uuml;r Berlin Brands Group<br /></strong>Die Berlin Brands Group (BBG) erh&auml;lt eine neue Kapitalspritze, die Investmentgesellschaft Ardian &uuml;bernimmt eine Minderheitsbeteiligung, die genaue H&ouml;he ist nicht bekannt. Die <a href="https://www.berlin-brands-group.com/de/newsroom/30/de/ardian-investiert-erneut-in-bbg" target="_blank">BBG</a> will mit dem zus&auml;tzlichen Kapital eine eigene Vertriebsorganisation in China aufbauen, dar&uuml;ber hinaus sind weitere Logistikstandorte in Europa geplant. Das E-Commerce-Unternehmen hat in den vergangenen zw&ouml;lf Monaten 42 Marken &uuml;bernommen, es sollen nun weitere folgen, hei&szlig;t es von Unternehmensseite. Mehrheitsgesellschafter der BBG bleibt Peter Chaljawski mit seinem Gr&uuml;nderteam, vor wenigen Wochen erfolgte der Einstieg von Bain Capital als zweitgr&ouml;&szlig;tem Gesellschafter.</p> <p><strong>Doordash startet in Stuttgart<strong><br /></strong></strong>Und wieder schickt ein neuer Lieferdienst seine Fahrer los. Aber es gibt eine Abwechslung. Denn Doordash hat sich als ersten Standort in Deutschland nicht Berlin ausgew&auml;hlt, los geht es in Stuttgart. Zum Start werden f&uuml;r den US-Anbieter 30 Kuriere unterwegs sein, meldet das <a href="https://www.handelsblatt.com/unternehmen/handel-konsumgueter/expansion-in-europa-us-lieferdienst-doordash-startet-in-stuttgart/27805158.html?utm_source=red&amp;utm_medium=nl&amp;utm_campaign=hb_branche-handel&amp;utm_content=17112021&amp;ticket=ST-7369457-vE0FhWcNYPZVyUCPzNij-cas01.example.org" target="_blank">Handelsblatt</a>. &Uuml;ber weitere St&auml;dte gebe es von Unternehmensseite noch keine Angaben, die Deutschlandzentrale in Berlin solle aber ausgebaut werden. Dabei sind aber von Doordash durchaus gr&ouml;&szlig;ere Schritte zu erwarten, denn erst vergangene Woche erfolgte die Ank&uuml;ndigung der &Uuml;bernahme des europ&auml;ischen Anbieters Wolt. Gr&uuml;nder Andy Fang hat laut Handelsblatt "die internationale Expansion als das Projekt f&uuml;r die kommende Dekade" f&uuml;r Doordash eingestuft. Doordash und Wolt sollen nun nebeneinander auftreten. Es gehe darum profitabel zu werden, der deutsche Markt habe laut Fang genug Potenzial.<br /><br /><strong></strong></p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong></strong><br /> <div><strong>Das Aus f&uuml;r Visa bei Amazon UK<strong><br /></strong></strong>In Gro&szlig;britannien sind zuk&uuml;nftig bei Amazon keine Zahlungen mehr mit einer britischen Visa-Karte m&ouml;glich, schreibt die <a href="https://www.lebensmittelzeitung.net/tech-logistik/nachrichten/poker-um-gebuehren-amazon-uk-lehnt-visa-kreditkarten-ab-162518?utm_source=%2Fmeta%2Fnewsletter%2Fnewsletter&amp;utm_medium=newsletter&amp;utm_campaign=nl602-abonnent&amp;utm_term=c5453ba4ed56849ee539af05afac62c4" target="_blank">Lebensmittelzeitung</a>. Der Online-Konzern nenne als Grund die hohen Geb&uuml;hren f&uuml;r die Abwicklung von Kreditkartenzahlungen, die bei Visa anfallen w&uuml;rden. Die Transaktionskosten blieben dadurch weiterhin hoch, durch den technologischen Fortschritt solle aber eine Absenkung erreicht werden. Die Sperrung der Visa-Kreditkarten solle vom 19. Januar an gelten, die Debitkarten w&uuml;rden weiter anerkannt. Visa habe angek&uuml;ndigt, dass man an einer L&ouml;sung f&uuml;r eine weitere Anerkennung der Karten arbeite.<br /><br /><strong>Britische Banken wollen "Buy Now Pay Later" akzeptieren<strong><br /></strong></strong>In Gro&szlig;britannien gibt es &Uuml;berlegungen der Banken, das Bezahlverfahren "Buy Now Pay Later" (BNPL) einzuf&uuml;hren. Die Bestimmungen sollen ge&auml;ndert werden, die Banken wollten an dem starken Wachstum der Bezahlmethode, das derzeit bei rund 60 Prozent pro Jahr liege, teilhaben. Derzeit liefen rund f&uuml;nf Prozent der Transaktionen im Online-Handel &uuml;ber BNPL, berichtet <a href="https://fashionunited.com/news/business/uk-banks-could-soon-embrace-buy-now-pay-later/2021111743786" target="_blank">Fashion United</a>. Trotz der Bef&uuml;rchtungen, dass die Kunden Schulden mit verschiedenen Unternehmen aufbauen k&ouml;nnten, gebe es Anzeichen von der Regierung f&uuml;r &Auml;nderungen der Regeln. Ende Januar wolle das Finanzministerium &uuml;ber die passenden Bestimmungen entscheiden, da BNPL nicht mit den regul&auml;ren Kundenkreditregeln abgedeckt werde. Einige Banken h&auml;tten bereits Interesse an der Einf&uuml;hrung gezeigt, so m&uuml;ssten sich bereits aktive Anbieter wie Klarna, Afterpay, Affirm and Paypal auf st&auml;rkeren Wettbewerb einstellen.<br /><br /><strong></strong><strong>Schweizer Bundesrat will Preisbindungsklauseln in Buchungsplattformen verbieten<strong><br /></strong></strong>Der Schweizer Bundesrat debattiert &uuml;ber ein Verbot von Preisbindungsklauseln f&uuml;r Hotels und andere Anbieter auf Buchungsplattformen. Daf&uuml;r m&uuml;sse das Gesetz &uuml;ber den unlauteren Wettbewerb ge&auml;ndert werden, es liege nun beim Parlament, meldet die <a href="https://www.handelszeitung.ch/newsticker/bundesrat-will-buchungsplattformen-preisbindungsklauseln-verbieten" target="_blank">Handelszeitung</a>. Ziel der Gesetzes&auml;nderung sei es, dass die Plattformen Hotels nicht mehr verbieten k&ouml;nnten, dass sie Zimmer auf ihren Webseiten g&uuml;nstiger anbieten. Der Bundesrat fordere, dass die Hotels ihre Preise frei gestalten k&ouml;nnen. Nach der &Auml;nderung sollten neben den einzelnen Unternehmen auch Verb&auml;nden Klagem&ouml;glichkeiten erhalten. In Deutschland hatte das Bundeskartellamt gegen die Bestpreisklausel geklagt, der Bundesgerichtshof hatte sie dann untersagt.<br /><br /><strong></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3></div> <div><strong>BSI warnt vor Gefahren rund um Black Friday<strong><br /></strong></strong>Das Bundesamt f&uuml;r Sicherheit in der Informationstechnik (<a href="https://www.bsi.bund.de/DE/Service-Navi/Presse/Pressemitteilungen/Presse2021/211117_DDoS-BlackFriday.html" target="_blank">BSI</a>) weist auf m&ouml;gliche Gefahren w&auml;hrend der Aktionstage rund um Black Friday und im Weihnachtsgesch&auml;ft hin. Die Bundesbeh&ouml;rde warnt den E-Commerce vor "ungew&ouml;hnlich starken DDoS-Angriffen" (Distributed Denial of Service). Online-H&auml;ndler sollten sich mit entsprechenden Abwehrma&szlig;nahmen vorbereiten und nicht auf Erpressungsversuche eingehen. Auf der BSI-Webseite ist eine Cyber-Sicerheitswarnung als <a href="https://www.bsi.bund.de/SharedDocs/Cybersicherheitswarnungen/DE/2021/2021-269757-1032.html?nn=520690" target="_blank">Download</a> hinterlegt. Nach Angabe von BSI-Pr&auml;sident Arne Sch&ouml;nbohm habe es bei DDoS-Angriffen in den vergangenen Wochen bis zu 21,8 Millionen Anfragen pro Sekunde gegeben. Die Schutzma&szlig;nahmen sollten an die neuen Kapazit&auml;ten der Cyber-Kriminellen angepasst werden.<br /><br /><strong></strong><strong><strong><strong></strong></strong></strong> <div><strong>Neue Pakete f&uuml;r gewerbliche Kunden bei Ebay Kleinanzeigen<strong><br /></strong></strong>Ebay Kleinanzeigen hat zwei neue Pakete f&uuml;r gewerbliche Kunden vorgestellt. Das Einstiegsangebot steht jetzt unter dem Namen "Basic", zu ihm geh&ouml;ren eine unbegrenzte Anzeigenlaufzeit, das automatische Hochschieben des Anlagenbestandes sowie eine Unternehmensseite. Der Preis f&uuml;r das Paket entspricht dem des alten Pro-Angebots. Im Paket "Power" sind als weitere Funktionen eine Startseitenplatzierung, die monatliche Ansprache von Nutzern, die dem eigenen Profil folgen, sowie eine "dauerhafte Top-Anzeige" integriert. Im Paket "Premium" haben die Nutzer dar&uuml;ber hinaus noch Zugriff auf weitere Funktionen f&uuml;r die Anzeigengestaltung, m&ouml;glich sind bis zu 40 Bilder pro Anzeige, die eigenen Anzeigen k&ouml;nnen ohne Werbung Dritter freigeschaltet werden und die Integration von PDF-Dokumenten ist m&ouml;glich.<br /><br /><strong></strong><strong>Produktverf&uuml;gbarkeit entscheidet &uuml;ber die Black Week<strong><br /></strong></strong>Die Verbraucher erwartet in diesem Jahr eine andere Black Week als gewohnt. Dies ist das Ergebnis einer Analyse der <a href="https://www.gfk.com/de/insights/black-week-2021-supply-chain" target="_blank">GfK</a>. Nach Einsch&auml;tzung von Tatjana Wismeth, Head of Distribution &amp; Supply Chain Intelligence, wird die Aktionswoche im Tech-Sektor in diesem Jahr von der Produktverf&uuml;gbarkeit bestimmt. Nach ihrer Einsch&auml;tzung zeichnen die Nachschub- und Lieferkettenprobleme "kein rosiges Bild". Es habe sich zwar eine Verbesserung abgezeichnet, aber die Lage sei angespannt. F&uuml;r die Hersteller b&ouml;te die Situation aber auch Chancen, denn Kunden tendierten dazu, sich f&uuml;r andere Anbieter zu entscheiden, wenn sie die urspr&uuml;nglich ausgesuchten Produkte nicht bekommen k&ouml;nnten. Die Hersteller k&ouml;nnten so neue Kunden gewinnen. F&uuml;r die H&auml;ndler stelle sich die Frage, ob sie die Produkte in der Black Week anbieten oder auf das Weihnachtsgesch&auml;ft warten wollten, f&uuml;r beide Phasen w&uuml;rde die Ware wahrscheinlich nicht ausreichen. Der Handel k&ouml;nne sich aber auf gute Verkaufszahlen einstellen, die die sehr guten Zahlen von 2020 &uuml;bertreffen k&ouml;nnten. Die Kunden m&uuml;ssten sich in jedem Fall auf h&ouml;here Preise vorbereiten.<br /><br /><strong></strong> <div><hr /></div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <strong>NACHHALTIGKEIT</strong><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"></span></strong></span></h3> <div><strong>Webinar zu Lieferkettentransparenz und Nachhaltigkeit<strong><br /></strong></strong>Am 25. November steht im Rahmen der Klimaschutzoffensive des Handels ein <a href="https://www.hde-klimaschutzoffensive.de/de/aktionen/termine/microsoft-envision-forum" target="_blank">Webinar</a> zum Thema "Lieferkettentransparenz und Nachhaltigkeit f&uuml;r Handel &amp; Hersteller" auf dem Programm. Der HDE l&auml;dt mit seinem Partner des Microsoft Envision Forum zu der dreist&uuml;ndigen Veranstaltung ein, auf der unter anderem eine Studie der Dualen Hochschule Baden-W&uuml;rttemberg Heilbronn vorgestellt wird. Weitere Themen sind ein Bericht zur Klimaneutralit&auml;t im Einzelhandel von HDE und dem EHI Retail Institute sowie digitale L&ouml;sungen von Microsoft f&uuml;r Nachhaltigkeit und Lieferkettentransparenz.</div> <strong><span style="background-color: #ffff00;"></span></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/HDE">HDE</a></li> <li><a href="/suche/schlagworte/Josef+Sanktjohanser">Josef Sanktjohanser</a></li> <li><a href="/suche/schlagworte/BSI">BSI</a></li> <li><a href="/suche/schlagworte/Weihnachtsgesch%C3%A4ft">Weihnachtsgeschäft</a></li> <li><a href="/suche/schlagworte/Einzelhandel">Einzelhandel</a></li> <li><a href="/suche/schlagworte/Handelsblatt">Handelsblatt</a></li> <li><a href="/suche/schlagworte/Bundesrat">Bundesrat</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2021-10-14/?utm_medium=News12180%2FTeaser129&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Der-Handel-521-55247-detail.jpeg" alt="Der Handel 5/21" title="Der Handel 5/21" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 05/2021</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Innenst&auml;dte</h3> <p class="excerpt">Die Spitzenmieten fallen kr&auml;ftig <h3 class="topic-title">Managerinnen</h3> <p class="excerpt">Der smarte Weg bis an die Spitze <h3 class="topic-title">Spezial: Nutzfahrzeuge</h3> <p class="excerpt">Jetzt werden auch die Transporter gr&uuml;n</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2021-10-14/?utm_medium=News12180%2FTeaser129&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23682"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23682" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat-Lieferketten-Dilemma-Da-tickt-eine-Zeitbombe-23678" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat <span class="date regular"></span></div> <h2 class="teaser-title">Lieferketten-Dilemma: "Da tickt eine Zeitbombe"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Frachtcontainer-55404-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Ausverkaufte Artikel, Lieferzeiten von mehreren Wochen oder gar Monaten: Immer mehr Konsumenten fürchten um die Geschenke unterm Weihnachtsbaum - und der Handel um sein Jahresendgeschäft. Doch die aktuellen Lieferkettenprobleme sind kein vorübergehendes Phänomen, sondern eine langfristige Bedrohung für unseren Wohlstand, sagt Etailment-Experte Professor Gerrit Heinemann. Er beleuchtet die verschiedenen Ursachen hinter den Lieferproblemen im Handel und erklärt, warum jetzt die Politik gefordert ist.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Digitale-Transformation-Wie-Douglas-seine-Daten-demokratisiert-23673" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Digitale Transformation<span class="date regular"></span></div> <h2 class="teaser-title">Wie Douglas seine Daten demokratisiert</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Datencloud-55375-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Früher ein Multichannel-Händler, entwickelt sich Douglas heute zu Europas führender Digital-Beauty-Plattform, die Daten über die Data Cloud demokratisiert und ihre Shops und Marktplatz-Partner auf einer Plattform integriert. In einem Gastbeitrag analysiert Arjan van Staveren, Country Manager Germany beim Softwareanbieter Snowflake, wie Douglas seine digitale Infrastruktur umgestaltete, Datensilos auflöste und letztlich seine Daten demokratisierte.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Customer-Experience-Wie-Kundenbindung-auch-in-schwierigen-Zeiten-gelingt-23683" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Customer Experience<span class="date regular"></span></div> <h2 class="teaser-title">Wie Kundenbindung auch in schwierigen Zeiten gelingt</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Onlinekundin--55418-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Lieferengpässe im Weihnachtsgeschäft, enttäuschte Kunden: Kaum etwas dürften Händler mehr fürchten. Die Logistik haben Handelsunternehmen nicht selbst in der Hand, wohl aber die Beziehung zu ihren Kunden – und genau darum sollten sie sich jetzt proaktiv kümmern, sagt Gastautor Ulrich Hoffmann vom Softwareanbieter Zendesk. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups pull-out noimage"> <a href="/news/stories/Datensicherheit-Sieben-Tipps-fuer-reibungslose-und-sichere-Logins-im-E-Commerce-23679" class="teaser-link"> <div class="teaser-text"> <div class="tagline">Datensicherheit<span class="date regular"></span></div> <h2 class="teaser-title">Sieben Tipps für reibungslose und sichere Log-ins im E-Commerce</h2> <p class="excerpt">Der Black Friday läutet die umsatzstärkste Zeit des Jahres ein: das Weihnachtsgeschäft. Die Feststimmung ruft jedoch alljährlich auch verstärkt Cyberkriminelle auf den Plan, die Unternehmen unter anderem mit Ransomware bedrohen. Wenn Sie die folgenden sieben Tipps von Branchenkennern beachten, bleibt Ihre Kommunikation mit dem Kunden sicher.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Mornin-Briefin-Lieferdiens-Nachfrag-Gorilla-Picni-Dougla-Lufthans-Lieferdienst-i-Chin-Essensboxe-Omnichanne-Faceboo-Herme-Fede-Globetrotte-23665" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Lieferdienst-Nachfrage, Gorillas, Picnic, Douglas, Lufthansa, Lieferdienste in China, Essensboxen, Omnichannel, Facebook, Hermes, Fedex, Globetrotter</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Indischer-Reisepass-55351-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Public domain, via Wikipedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Zum Wochenstart eine schöne Geschichte, die Thenewsminute.com erzählt: Der Inder Mithun Babu aus Kaniyambetta im Bundesstaat Kerala hatte über Amazon eine Reisepass-Hülle bestellt. Die bekam er am 1. November auch geliefert, allerdings samt Reisepass. Da Amazon ihm nicht helfen konnte, kümmerte er sich selbst darum. Ergebnis: Muhammed Salih aus Thrissur hatte genau diese Hülle zuvor gekauft, sich nach kurzer Zeit entschieden, sie zurückzusenden, und vergessen, dass sein Pass noch drinsteckte. Zum Glück hatte der Händler die Hülle nicht einfach entsorgt.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Etailment-Expertenrat-Lieferketten-Dilemma-Da-tickt-eine-Zeitbombe-23678' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Etailment-Expertenrat : Lieferketten-Dilemma: "Da tickt eine Zeitbombe"'></div></a> <a href='/news/stories/Customer-Experience-Wie-Kundenbindung-auch-in-schwierigen-Zeiten-gelingt-23683' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Customer Experience: Wie Kundenbindung auch in schwierigen Zeiten gelingt'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 05/2021</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Innenst&auml;dte</h3>
<p class="excerpt">Die Spitzenmieten fallen kr&auml;ftig
<h3 class="topic-title">Managerinnen</h3>
<p class="excerpt">Der smarte Weg bis an die Spitze
<h3 class="topic-title">Spezial: Nutzfahrzeuge</h3>
<p class="excerpt">Jetzt werden auch die Transporter gr&uuml;n</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel-521-55247-detail.jpeg" alt="Der Handel 5/21" title="Der Handel 5/21" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2021-10-14/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/f8705f51e33c3cba019dc84b9ca2ef2e.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
      api.setProfile("kw_entity","HDE,JosefSanktjohanser,BSI,Weihnachtsgeschaeft,Einzelhandel,Handelsblatt,Bundesrat");      api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);
      
        window.addEventListener('UC_UI_INITIALIZED', function(event) {
          __tcfapi('getTCData', 2, function (tcData, success) {
            if (success) {
              tcfstring = tcData.tcString;
              api.consentService.setGdprConsent(tcfstring)
                 .setGdpr(1)
                 .setGdprPd(0);

              var gdpr_consent = api.consentService.getGdprConsent();
              api.load().completeRendering();
            } else {
              api.load().completeRendering();
            }
          });
        });
                });
  </script>

<img src="//etailment.de/stats/c/1/2/1637282645/23682/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/bfa21a08863b44f5ac51d97ea7261581" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Gorillas-Berlin-Brands-Group-Doordash-Visa-Britische-Banken-Preisbindung-BSI-Ebay-GfK-HDE-23682",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 != 1) {
  /* console.log("trigger pseudonym"); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Gorillas-Berlin-Brands-Group-Doordash-Visa-Britische-Banken-Preisbindung-BSI-Ebay-GfK-HDE-23682","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/Morning-Briefing-Gorillas-Berlin-Brands-Group-Doordash-Visa-Britische-Banken-Preisbindung-BSI-Ebay-GfK-HDE-23682" });
  }
}


    /* ANONYMOUS MEASUREMENT */
if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'tailment',
      cp: cp_val,
      dn: 'data-66d1660bfe.etailment.de',
    });
    
    ima('count');
}





</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/morning_briefing/Morning-Briefing-Gorillas-Berlin-Brands-Group-Doordash-Visa-Britische-Banken-Preisbindung-BSI-Ebay-GfK-HDE-23682",
        "user_type": "anon",
        "sections": "News,Morning_briefing"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>