<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Seit fünf Jahren gibt es &quot;Amazon Fresh&quot; in Deutschland – zum Geburtstag liefert der Dienst ein bisschen unnützes Wissen: Die meisten Bestellungen kamen aus dem Berliner Bezirk Charlottenburg-Wilmersdorf und dem Münchner Stadtbezirk Neuhausen-Nymphenburg. Meistbestelltes Gemüse waren Tomaten, meistbestelltes Obst Bio-Bananen. Es wurden umgerechnet 10.000 Badewannen voll Milch und 21 Kilometer Kaffeepackungen ausgeliefert. Nützlichster Fakt: Seit 2021 spendet Amazon an die Tafeln in Berlin, München und Hamburg."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: HDE-Prognose, Primark, Tonies, Fluidify, Just Eat Takeaway.com, Stash, Shein, Alibaba, Kartellamt, Paypal, Amazon + Visa, Twitter</title>
    
        <meta property="og:title" content="Morning Briefing: HDE-Prognose, Primark, Tonies, Fluidify, Just Eat Takeaway.com, Stash, Shein, Alibaba, Kartellamt, Paypal, Amazon + Visa, Twitter" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-HDE-Prognose-Primark-Tonies-Fluidify-Just-Eat-Takeaway.com-Stash-Shein-Alibaba-Kartellamt-Paypal-Amazon--Visa-Twitter-23895" />
    <meta property="og:description" content="Seit fünf Jahren gibt es &quot;Amazon Fresh&quot; in Deutschland – zum Geburtstag liefert der Dienst ein bisschen unnützes Wissen: Die meisten Bestellungen kamen aus dem Berliner Bezirk Charlottenburg-Wilmersdorf und dem Münchner Stadtbezirk Neuhausen-Nymphenburg. Meistbestelltes Gemüse waren Tomaten, meistbestelltes Obst Bio-Bananen. Es wurden umgerechnet 10.000 Badewannen voll Milch und 21 Kilometer Kaffeepackungen ausgeliefert. Nützlichster Fakt: Seit 2021 spendet Amazon an die Tafeln in Berlin, München und Hamburg." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Schloss-Charlottenburg-Foto-Dmitrij-Rodionov-56406.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/57d557a1118d81fdc0ee0998188a0060.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-HDE-Prognose-Primark-Tonies-Fluidify-Just-Eat-Takeaway.com-Stash-Shein-Alibaba-Kartellamt-Paypal-Amazon--Visa-Twitter-23895" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: HDE-Prognose, Primark,...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Schloss-Charlottenburg-Foto-Dmitrij-Rodionov-56406-detailp.jpeg" alt="Schloss Charlottenburg (von Dmitrij Rodionov, CC BY-SA 3.0, https://commons.wikimedia.org/w/index.php?curid=9725295)" title="Schloss Charlottenburg (von Dmitrij Rodionov, CC BY-SA 3.0, https://commons.wikimedia.org/w/index.php?curid=9725295)" class="img-responsive" /> <div class='photocredit'>&copy; Dmitrij Rodionov</div> <div class="caption"> Schloss Charlottenburg (von Dmitrij Rodionov, CC BY-SA 3.0, https://commons.wikimedia.org/w/index.php?curid=9725295) </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: HDE-Prognose, Primark, Tonies, Fluidify, Just Eat Takeaway.com, Stash, Shein, Alibaba, Kartellamt, Paypal, Amazon + Visa, Twitter"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">HDE-Prognose, Primark, Tonies, Fluidify, Just Eat Takeaway.com, Stash, Shein, Alibaba, Kartellamt, Paypal, Amazon + Visa, Twitter</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10017" id="kindle-autor" class="no-ajaxy cboxElement">Stefan Becker</a></span></span> am 05. Mai 2022 </div> </div> <div class="article-body mb_0"> <p class='lead'> Seit f&uuml;nf Jahren gibt es "Amazon Fresh" in Deutschland &ndash; <a href="https://amazon-presse.de/Top-Navi/Pressetexte/Pressedetail/amazon/de/Prime/220504_Amazon-Fresh_Anniversary/" target="_blank">zum Geburtstag liefert der Dienst ein bisschen unn&uuml;tzes Wissen</a>: Die meisten Bestellungen kamen aus dem Berliner Bezirk Charlottenburg-Wilmersdorf und dem M&uuml;nchner Stadtbezirk Neuhausen-Nymphenburg. Meistbestelltes Gem&uuml;se waren Tomaten, meistbestelltes Obst Bio-Bananen. Es wurden umgerechnet 10.000 Badewannen voll Milch und 21 Kilometer Kaffeepackungen ausgeliefert. N&uuml;tzlichster Fakt: Seit 2021 spendet Amazon an die Tafeln in Berlin, M&uuml;nchen und Hamburg.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23895" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23895&text=Morning Briefing: HDE-Prognose, Primark, Tonies, Fluidify, Just Eat Takeaway.com, Stash, Shein, Alibaba, Kartellamt, Paypal, Amazon + Visa, Twitter" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23895&amp;title=Morning Briefing: HDE-Prognose, Primark, Tonies, Fluidify, Just Eat Takeaway.com, Stash, Shein, Alibaba, Kartellamt, Paypal, Amazon + Visa, Twitter" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23895;title=Morning Briefing: HDE-Prognose, Primark, Tonies, Fluidify, Just Eat Takeaway.com, Stash, Shein, Alibaba, Kartellamt, Paypal, Amazon + Visa, Twitter" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: HDE-Prognose, Primark, Tonies, Fluidify, Just Eat Takeaway.com, Stash, Shein, Alibaba, Kartellamt, Paypal, Amazon + Visa, Twitter"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: HDE-Prognose, Primark, Tonies, Fluidify, Just Eat Takeaway.com, Stash, Shein, Alibaba, Kartellamt, Paypal, Amazon + Visa, Twitter%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23895" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL<br /></span></strong></span><strong><strong>HDE</strong> senkt Wachstumsprognose f&uuml;r E-Commerce auf 12,4 Prozent<br /></strong>Vorgestern hatte der BEVH eine Verlangsamung des Online-Wachstums von 11,5 auf 2,3 Prozent seit dem Kriegsausbruch genannt (<a href="https://etailment.de/news/morning_briefing/Morning-Briefing-BEVH-Online-Rezensionen-Tegut-John-Lewis-Amazon-Douglas-Flipkart-Zahlverfahren-Mo-Engage-Spotify-Klimaschutz-23894" target="_blank">das "Morning Briefing" berichtete</a>), gestern legte der HDE nach: Der Verband senkt seine Jahresprognose um eine satte Milliarde. Das Plus des Onlinehandels werde eher bei 12,4 statt bei den urspr&uuml;nglich erwarteten 13,4 Prozent liegen, <a href="https://einzelhandel.de/presse/aktuellemeldungen/13776-hde-online-monitor-2022-online-handel-bleibt-wachstumstreiber-dynamik-verlangsamt-sich" target="_blank">schreibt der Verband</a>, was 97,4 Mrd. Euro bedeute. "Der Online-Bereich [leidet] genau wie der gesamte Einzelhandel unter der aktuell schlechten Verbraucherstimmung."<br /><span><br />+++Anzeige+++</span><br /><b>Alibaba schaut &uuml;ber die Emissionen der Scopes 1, 2 und 3 hinaus<br /></b><span>Angesichts des Klimawandels haben F&uuml;hrungskr&auml;fte weltweit die Pflicht, Verantwortung zu &uuml;bernehmen und F&uuml;hrungsst&auml;rke zu zeigen. Als Vorreiter hat Alibaba das Konzept &bdquo;Scope 3+&ldquo; eingef&uuml;hrt, welches die digitalen Plattformen von Alibaba nutzt. Dieses soll nachhaltige Produkte, Dienstleistungen und umweltfreundliches Verhalten von s&auml;mtlichen Beteiligten im &Ouml;kosystem sowie neue Technologie- und Gesch&auml;ftsmodellinnovationen anregen und bis 2035 eine Reduzierung der CO</span><sub>2</sub><span>-Emissionen um 1,5 Milliarden Tonnen erm&ouml;glichen.&nbsp;</span><a href="https://ad3.adfarm1.adition.com/redi?sid=4437973&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=5209674&amp;bid=15863709" title="Mehr" target="_blank">Mehr</a><br /><br /><strong>Primark arbeitet an neuer deutscher Website&nbsp;&ndash; ohne Online-Shop</strong><br />Der Textildiscounter Primark k&uuml;ndigt <a href="https://fashionunited.de/nachrichten/einzelhandel/primarks-neue-deutsche-website-kommt-im-sommer/2022050446409" target="_blank">Fashionunited.de gegen&uuml;ber</a> f&uuml;r den Sommer eine neue deutsche Website an. Bisher sei dort eine begrenzte Produktauswahl zu sehen, f&uuml;r den neuen Auftritt sei "ein Riesen-Produktsortiment" geplant mit mehr Produktinformationen und der Angabe, was in den Stores verf&uuml;gbar sei. Das solle aber ein reines Schaufenster bleiben: F&uuml;r einen Discounter seien die Kosten des E-Commerce zu hoch.<br /><br /><strong>Tonies verkauft online in f&uuml;nf weitere L&auml;nder<br /></strong>Tonies, D&uuml;sseldorfer Anbieter von H&ouml;rspielboxen und daf&uuml;r notwendiger Figuren, hat den Webshop <a href="https://tonies.com/en-eu/" target="_blank">Tonies.com/en-eu</a> f&uuml;r die L&auml;nder Niederlande, Belgien, Luxemburg, Spanien und Portugal ge&ouml;ffnet, <a href="https://www.buchreport.de/news/tonies-startet-online-shop-fuer-internationale-kunden/" target="_blank">schreibt Buchreport.de</a>. Damit sei Tonies in zw&ouml;lf L&auml;ndern vertreten, weitere Markteintritte seien geplant.<br /><br /><strong>Schlauch-Onliner Fluidify &uuml;berarbeitet den Shop<strong><br /></strong></strong><a href="https://www.fluidify.com/" target="_blank">Fluidify.com</a> ist ein Online-Shop f&uuml;r Schl&auml;uche und alles drumherum (au&szlig;er Wasser). Zusammen mit dem Softwarehaus Antiloop ging im April eine neue Shop-Version mit einfacheren Kundenprozessen, besserer Nutzbarkeit und mehr Leistung live, <a href="https://www.antiloop.com/news/detail/spryker-shop-von-fluidify-startet-neu-durch/" target="_blank">berichtet Antiloop stolz</a>. Gegenw&auml;rtig werde ein Schlauch-Konfigurator entwickelt. Fluidify FT arbeitet mit der E-Commerce-Software Spryker und geh&ouml;rt zu Haberkorn.<br /><strong></strong></p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong>Just Eat Takeaway.com verliert Aufsichtsratschef und COO</strong><br />Just Eat Takeaway.com, niederl&auml;ndischer Lieferdienst-Konzern und Mutter von Lieferando, meldet zwei Abg&auml;nge: 1) Aufsichtsratschef <a href="https://www.justeattakeaway.com/newsroom/en-WW/213920-adriaan-nuhn-not-to-serve-new-term-as-chairman-of-the-supervisory-board-of-just-eat-takeaway-com" target="_blank">Adriaan N&uuml;hn werde sich nicht zur Wiederwahl stellen</a>, das Mandat werde mit dem Ende der gestrigen Hauptversammlung enden. Seine Stellvertreterin Corinne Vigreux &uuml;bernehme seine Aufgaben bis auf weiteres. 2) Auch die <a href="https://www.justeattakeaway.com/newsroom/en-WW/213923-reappointment-coo-withdrawn-from-agm-agenda" target="_blank">Vertragsverl&auml;ngerung f&uuml;r Chief Operating Officer J&ouml;rg Gerbig sei von der Tagesordnung genommen</a> worden. Gegen ihn liege eine Beschwerde wegen unangemessenen Verhaltens w&auml;hrend einer Unternehmensveranstaltung vor. Gerbig kooperiere f&uuml;r die Untersuchung des Vorfalls und k&ouml;nne sp&auml;ter gew&auml;hlt werden, sollten sich die Vorw&uuml;rfe als unbegr&uuml;ndet herausstellen.<br /><br /><strong>Schweiz: Stash kippt Auslands-Expansion</strong> <br />Das Schweizer Quick-Commerce-Unternehmen Stash, unterwegs in Z&uuml;rich, Basel, Luzern und Genf, bremst sein Wachstum und will stattdessen mehr Profitabilit&auml;t. <a href="https://www.handelszeitung.ch/unternehmen/stash-schweizer-blitzlieferdienst-drosselt-expansionstempo" target="_blank">Handelszeitung.ch zufolge</a> werde Genf aufgegeben und die Expansion in die Romandie und ins Ausland (Br&uuml;ssel, Wien, Tel Aviv) nicht umgesetzt. In Z&uuml;rich und Umland allerdings solle das Angebot verdichtet werden, Bern, Lausanne und Winterthur w&uuml;rden "fr&uuml;hestens 2023" angepeilt. <a href="https://stash.ch/" target="_blank">Stash verspricht</a> Lieferungen innerhalb von zehn Minuten.<br /> <div><br /><strong>USA: Shein ist meistgeladene Iphone-App<strong> &uuml;berhaupt<br /></strong></strong>Der chinesische Fast-Fashion-Marktplatz Shein hat es in den USA auf Platz 1 der meistgeladenen Iphone-Apps geschafft, <a href="https://www.marketplacepulse.com/articles/shein-is-the-most-downloaded-app-in-the-us" target="_blank">berichtet Marketplacepulse.com</a>. In der Kategorie "Shopping" war sie das schon 2021 und sei es auch in diesem Jahr "in Dutzenden L&auml;ndern". Der Erfolg bedeutet viel, denn Shein wurde f&uuml;r den Direktvertrieb chinesischer Hersteller an die westliche Generation Z entwickelt&nbsp;&ndash; das scheint zu funktionieren. "Und doch ist die App wohl nur der Zielgruppe bekannt", kommentiert die Website. In Deutschland geh&ouml;re die Shein-App nicht zu den zehn meistgeladenen Mobil-Anwendungen, <a href="https://www.internetworld.de/digitaler-handel/mobile-commerce/shein-meistgeladene-app-in-usa-2762784.html" target="_blank">erg&auml;nzt Internetworld.de</a>.<br /><br /><strong>China: Verwechslung f&uuml;hrt zu Kursschwankungen f&uuml;r Alibaba<br /></strong>Berichten <a href="https://www.handelsblatt.com/finanzen/anlagestrategie/trends/tech-konzern-teure-ma-verwechslung-alibaba-verliert-bis-zu-26-milliarden-dollar-boersenwert/28298504.html?utm_source=Startup+Insider+Daily&amp;utm_campaign=1758f8f5b7-EMAIL_CAMPAIGN_2020_01_10_11_26_COPY_01&amp;utm_medium=email&amp;utm_term=0_6a5d9fa724-1758f8f5b7-138617161&amp;mc_cid=1758f8f5b7&amp;mc_eid=fc15e8bdb3" target="_blank">auf Handelsblatt.com</a> <a href="https://www.businessinsider.com/fears-about-jack-mas-arrest-caused-alibabas-share-price-crash-2022-5" target="_blank">und Businessinsider.com</a> zufolge hat eine unpr&auml;zise Meldung des chinesischen Senders CCTV die Alibaba-Aktie beeinflusst: Eine kurze Nachricht &uuml;ber Beschr&auml;nkungen gegen einen Herrn Ma habe zu einem Kursminus von 9,6 Prozent an der B&ouml;rse in Hongkong gef&uuml;hrt. Das sei zu einem Gro&szlig;teil aufgeholt worden, nachdem klar war, dass nicht Alibaba-Gr&uuml;nder Jack Ma gemeint war. Der Vorfall zeige, "wie gro&szlig; die Nervosit&auml;t unter Anlegern ist", so Handelsblatt.com.<br /><strong></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong>Bundeskartellamt stellt Meta unter "besondere Missbrauchsaufsicht"</strong><br />Nach Alphabet/Google (<a href="https://etailment.de/news/morning_briefing/Morning-Briefing-HDE-Prognose-CA-Kartellamt-Amazon-Hellofresh-Farmy-Walmart-Ralph-Lauren-Borzo--Now-Artfire-E-Vans-Amzscale-Bolt-Zalando--Ambercycle-23738" target="_blank">das "Morning Briefing" berichtete</a>) ist jetzt auch Facebook-Betreiber Meta Platforms "ein Unternehmen mit &uuml;berragender markt&uuml;bergreifender Bedeutung f&uuml;r den Wettbewerb". <a href="https://www.bundeskartellamt.de/SharedDocs/Meldung/DE/Pressemitteilungen/2022/04_05_2022_Facebook_19a.html?nn=3591286" target="_blank">Diese Einsch&auml;tzung machte das Bundeskartellamt gestern &ouml;ffentlich</a> und verwies auf die M&ouml;glichkeit, auf Basis der Feststellung "gegen etwaige Wettbewerbsverst&ouml;&szlig;e deutlich effizienter vorzugehen, als wir das mit den bislang verf&uuml;gbaren Instrumenten tun konnten". Meta habe auf Rechtsmittel gegen die Entscheidung verzichtet. Sie gelte f&uuml;r f&uuml;nf Jahre.<br /><br /><strong>Paypal holt in Deutschland den Kauf auf Rechnung ein</strong><br /><strong><strong></strong></strong> <div>Der Bezahldienst Paypal gewinnt an Beliebtheit&nbsp;&ndash; und das sagt nicht etwa Paypal selbst, sondern das EHI Retail Institute. "Der Online-Bezahldienst hat den Kauf auf Rechnung [...] im Jahr 2021 bei den Umsatzanteilen im E-Commerce eingeholt", <a href="https://www.ehi.org/presse/beliebtheit-von-paypal-waechst-rasant/" target="_blank">so das EHI</a> zur eigenen Studie &bdquo;Online-Payment 2022&ldquo;. Demzufolge wurden voriges Jahr 28,3 Prozent der Online-K&auml;ufe per Rechnung beglichen (minus 2,1 Punkte), 28,2 Prozent per Paypal (plus 3,3 Punkte). Es folgen Lastschrift/Bankeinzug (17,4 Prozent) und die Kreditkarte (11,4 Prozent). Im Gesamthandel liegt die Girocard mit 34,7 Prozent vorm Bargeld (31,5 Prozent).<br /><br /><strong></strong><strong>Amazon.de startet Ratenkauf via Visa</strong><br />Die "Amazon.de Visa Karte" der Landesbank Berlin erm&ouml;glicht jetzt auch den Ratenkauf auf Amazon.de: <a href="https://www.amazon.de/b?node=26983305031" target="_blank">Laut Produktseite</a> ist das ab 100 Euro Einkaufswert m&ouml;glich und bleibt bei drei Monaten Laufzeit zinsenfrei, bei anderen Laufzeiten f&auml;llt ein effektiver Jahreszins von 8,99 Prozent an. Fr&uuml;here K&auml;ufe k&ouml;nnen nachtr&auml;glich in einen Ratenkauf umgewandelt werden. <a href="https://www.amazon-watchblog.de/unternehmen/3130-amazon-ratenkauf-visa-karten.html" target="_blank">Dem Amazon-Watchblog zufolge</a> kooperieren Amazon und Landebank Berlin nur noch bis Ende 2022. "Wie es danach mit dem Programm weitergeht, wurde noch nicht gesagt."<br /><br /><strong>Twitter<strong>n k&ouml;nnte f&uuml;r Unternehmen "vielleicht" bald Geld kosten<br /></strong></strong>Der Tweet erntete gestern ordentlich Aufmerksamkeit: Elon Musk, m&ouml;glicherweise bald Twitter-Eigent&uuml;mer, machte sich zwei Zeilen lang Gedanken &uuml;ber das k&uuml;nftige Gesch&auml;ftsmodell des Unternehmens. "Twitter wird f&uuml;r Gelegenheitsnutzer immer kostenlos sein, f&uuml;r Unternehmen/Regierungen aber vielleicht ein wenig kosten", <a href="https://twitter.com/elonmusk/status/1521630589710872576?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1521630589710872576%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Fwww.spiegel.de%2Fnetzwelt%2Ftwitter-elon-musk-erwaegt-gebuehren-fuer-gewerbliche-und-staatliche-accounts-a-fde1aca5-9b65-46fa-ad91-21efc48bf41f" target="_blank">twitterte er</a>. Mehr nicht. Und ein "vielleicht" steht auch noch drin. Konkrete Pl&auml;ne sehen anders aus, aber jetzt kann niemand sagen, er oder sie w&auml;re nicht gewarnt.<br /><br /><strong></strong><strong>Einige Studien im Schnelldurchlauf<strong></strong></strong> <ul> <li>Mit schlechten Nachrichten f&uuml;r Online-H&auml;ndler kommt der Digitalisierungs-Dienstleister Diconium um die Ecke:&nbsp;60 Prozent der Verbraucherinnen und Verbraucher kaufen <strong>lieber direkt beim Hersteller</strong> statt bei einem H&auml;ndler.&nbsp;63 Prozent der Hersteller halten den Direktvertrieb als Vertriebsmodell f&uuml;r (sehr) relevant, <a href="https://diconium.com/de/news/d2c-studie-2022" target="_blank">so die "D2C-Studie"</a>. (Umfrage unter 1000 Verbrauchern und 250 Herstellern; zusammen mit Statista)</li> <li>F&uuml;r 63 Prozent der Angestellten im E-Commerce sind <strong>Daten f&uuml;r die t&auml;gliche Arbeit wesentlich.</strong> Das ist eins der Ergebnisse der <a href="https://presse-startup.pixxio.media/collection/60/detail/1281" target="_blank">Umfrage "Everyday AI"</a> des KI-Spezialisten Dataiku. Sollten der Wert nicht h&ouml;her liegen? (506 Befragte in Deutschland, jeweils &auml;hnlich viele in Frankreich, Gro&szlig;britannien, Niederlanden, VAE; zusammen mit Yougov)</li> <li>33 Prozent der deutschen Kunden bestellen mindestens <strong>einen Teil des t&auml;glichen Bedarfs online,</strong> ergab eine Umfrage von&nbsp;Appinio und Spryker. 21 Prozent k&ouml;nnen sich vorstellen, innerhalb der n&auml;chsten zwei Jahre komplett auf online umzustellen. (2500 Befragte in Deutschland; <a href="https://www.internetworld.de/digitaler-handel/zahlen-studien/so-deutsche-verbraucher-kaufen-lebensmittel-online-2762637.html" target="_blank">laut Internetworld.de</a>)<br /><strong><span style="background-color: #ffff00;"></span></strong></li> </ul> </div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2022-04-21/?utm_medium=News4148%2FTeaser133&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Der-Handel-Cover-56318-detail.png" alt="Der Handel Cover" title="Der Handel Cover" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 02/2022</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Schweigender Chef</h3> <p class="excerpt">Warum Mitarbeiter Ansprache brauchen <h3 class="topic-title">Dirndl in D&uuml;sseldorf</h3> <p class="excerpt">Lokale W&uuml;nsche bestimmen das Sortiment <h3 class="topic-title">Spezial Logistik</h3> <p class="excerpt">Kunden fordern nachhaltigen Transport</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2022-04-21/?utm_medium=News4148%2FTeaser133&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23895"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23895" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Logistik-Alternatives-Adress-System-What3words-Die-Welt-in-57-Billionen-Quadraten--23887" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Logistik<span class="date regular"></span></div> <h2 class="teaser-title">Alternatives Adress-System What3words: Die Welt in 57 Billionen Quadraten </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Fahrradkurier-56354-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; What3words</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Jeden Ort der Welt durch drei Wörter bestimmen zu können, das ist die Grundidee hinter What3words. Seit dieser Woche nutzt der Berliner Marktplatz für Gebrauchtwaren Green Circle die Lokalisierungstechnologie des britischen Unternehmens. Auch der Onlineshop von Breatheilo sowie die Logistiker DB Schenker und Night Star Express zählen hierzulande zu den Kunden. Wie das Drei-Wort-Adresssystem genau funktioniert und in welchen Fällen es klassischen Postadressen überlegen ist, sagt Luis Galdino-Gläser von What3Words im Etailment-Interview.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Mehr-Erfolg-auf-Marktplaetzen-Teil-1-Plattformen-Der-Erfolgskanal-im-Onlinehandel-23891" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Mehr Erfolg auf Marktplätzen, Teil 1<span class="date regular"></span></div> <h2 class="teaser-title">Plattformen: Der Erfolgskanal im Onlinehandel</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Online-Marktpltze-56378-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Science Photo Library</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Für viele Händler werden Marktplätze zum wichtigen Standbein im Onlinegeschäft. Manche verkaufen über Amazon, Ebay und Co. sogar mehr als über ihre eigene Website. Oder sie entwickeln sich gleich selbst zu Marktplätzen, wie etwa Kaufland oder Zalando. Selbst im Großhandel etablieren sich immer neue Marktplätze. Höchste Zeit also für Händler und Hersteller, sich mit dem Thema zu befassen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-BEVH-Online-Rezensionen-Tegut-John-Lewis-Amazon-Douglas-Flipkart-Zahlverfahren-Mo-Engage-Spotify-Klimaschutz-23894' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: BEVH, Online-Rezensionen, Tegut, John Lewis, Douglas, Amazon, Zahlverfahren, Spotify, Mo Engage, Klimaschutz'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 02/2022</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Schweigender Chef</h3>
<p class="excerpt">Warum Mitarbeiter Ansprache brauchen
<h3 class="topic-title">Dirndl in D&uuml;sseldorf</h3>
<p class="excerpt">Lokale W&uuml;nsche bestimmen das Sortiment
<h3 class="topic-title">Spezial Logistik</h3>
<p class="excerpt">Kunden fordern nachhaltigen Transport</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel-Cover-56318-detail.png" alt="Der Handel Cover" title="Der Handel Cover" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2022-04-21/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/f8705f51e33c3cba019dc84b9ca2ef2e.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

          
          

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//etailment.de/stats/c/1/2/1651730406/23895/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/2188debd11d04b31ad179a42fdc87911" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-HDE-Prognose-Primark-Tonies-Fluidify-Just-Eat-Takeaway.com-Stash-Shein-Alibaba-Kartellamt-Paypal-Amazon--Visa-Twitter-23895",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-HDE-Prognose-Primark-Tonies-Fluidify-Just-Eat-Takeaway.com-Stash-Shein-Alibaba-Kartellamt-Paypal-Amazon--Visa-Twitter-23895","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/Morning-Briefing-HDE-Prognose-Primark-Tonies-Fluidify-Just-Eat-Takeaway.com-Stash-Shein-Alibaba-Kartellamt-Paypal-Amazon--Visa-Twitter-23895" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'tailment', dn: 'data-66d1660bfe.etailment.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/Morning-Briefing-HDE-Prognose-Primark-Tonies-Fluidify-Just-Eat-Takeaway.com-Stash-Shein-Alibaba-Kartellamt-Paypal-Amazon--Visa-Twitter-23895" });
    }



</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/morning_briefing/Morning-Briefing-HDE-Prognose-Primark-Tonies-Fluidify-Just-Eat-Takeaway.com-Stash-Shein-Alibaba-Kartellamt-Paypal-Amazon--Visa-Twitter-23895",
        "user_type": "anon",
        "sections": "News,Morning_briefing"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>