<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Die deutsche IT-Branche ist einer der Wirtschaftssektoren, die bislang gut durch die Pandemie gekommen sind. Bitkom geht 2021 von einem Wachstum von 3,6 Prozent aus, 39.000 zusätzliche Jobs würden nach Bitkom-Berechnungen entstehen. Dass Digitalisierung die wirtschaftliche Entwicklung in den nächsten Jahren bestimmen wird, ist keine neue Erkenntnis, denn sie steht bei den essenziellen Faktoren schon seit Jahren ganz oben auf der Liste. Viele Leute haben aber immer nur über Digitalisierung gesprochen, darauf eingegangen und umgesetzt haben sie sie nicht. Wenigstens hier hat Corona vielen Menschen die Augen geöffnet, wie die Zahlen von Bitkom wieder einmal verdeutlichen. Mal sehen, wie lange sie offen bleiben."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Insolvenzen, Arive, Delivery Hero, Kadewe, Verbraucherschutz, Dematic, Alibaba, Obi, E-Yuan, CO2-Kompensation</title>
    
        <meta property="og:title" content="Morning Briefing: Insolvenzen, Arive, Delivery Hero, Kadewe, Verbraucherschutz, Dematic, Alibaba, Obi, E-Yuan, CO2-Kompensation" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Insolvenzen-Arive-Delivery-Hero-Kadewe-Verbraucherschutz-Dematic-Alibaba-Obi-E-Yuan-CO2-Kompensation-23748" />
    <meta property="og:description" content="Die deutsche IT-Branche ist einer der Wirtschaftssektoren, die bislang gut durch die Pandemie gekommen sind. Bitkom geht 2021 von einem Wachstum von 3,6 Prozent aus, 39.000 zusätzliche Jobs würden nach Bitkom-Berechnungen entstehen. Dass Digitalisierung die wirtschaftliche Entwicklung in den nächsten Jahren bestimmen wird, ist keine neue Erkenntnis, denn sie steht bei den essenziellen Faktoren schon seit Jahren ganz oben auf der Liste. Viele Leute haben aber immer nur über Digitalisierung gesprochen, darauf eingegangen und umgesetzt haben sie sie nicht. Wenigstens hier hat Corona vielen Menschen die Augen geöffnet, wie die Zahlen von Bitkom wieder einmal verdeutlichen. Mal sehen, wie lange sie offen bleiben." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Kadewe-55751.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/57d557a1118d81fdc0ee0998188a0060.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Insolvenzen-Arive-Delivery-Hero-Kadewe-Verbraucherschutz-Dematic-Alibaba-Obi-E-Yuan-CO2-Kompensation-23748" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-66d1660bfe.etailment.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Insolvenzen, Arive,...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Kadewe-55751-detailp.jpeg" alt="Das Kadewe hat den Online-Shop neu strukturiert und die Webseite des stationären Kaufhauses integriert." title="Das Kadewe hat den Online-Shop neu strukturiert und die Webseite des stationären Kaufhauses integriert." class="img-responsive" /> <div class='photocredit'>&copy; Pixabay</div> <div class="caption"> Das Kadewe hat den Online-Shop neu strukturiert und die Webseite des stationären Kaufhauses integriert. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Insolvenzen, Arive, Delivery Hero, Kadewe, Verbraucherschutz, Dematic, Alibaba, Obi, E-Yuan, CO2-Kompensation"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Insolvenzen, Arive, Delivery Hero, Kadewe, Verbraucherschutz, Dematic, Alibaba, Obi, E-Yuan, CO2-Kompensation</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10018" id="kindle-autor" class="no-ajaxy cboxElement">Wolfram Marx</a></span></span> am 12. Januar 2022 </div> </div> <div class="article-body mb_0"> <p class='lead'> Die deutsche IT-Branche ist einer der Wirtschaftssektoren, die bislang gut durch die Pandemie gekommen sind. Bitkom geht 2021 von einem Wachstum von 3,6 Prozent aus, 39.000 zus&auml;tzliche Jobs w&uuml;rden nach Bitkom-Berechnungen entstehen. Dass Digitalisierung die wirtschaftliche Entwicklung in den n&auml;chsten Jahren bestimmen wird, ist keine neue Erkenntnis, denn sie steht bei den essenziellen Faktoren schon seit Jahren ganz oben auf der Liste. Viele Leute haben aber immer nur &uuml;ber Digitalisierung gesprochen, darauf eingegangen und umgesetzt haben sie sie nicht. Wenigstens hier hat Corona vielen Menschen die Augen ge&ouml;ffnet, wie die Zahlen von Bitkom wieder einmal verdeutlichen. Mal sehen, wie lange sie offen bleiben.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23748" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23748&text=Morning Briefing: Insolvenzen, Arive, Delivery Hero, Kadewe, Verbraucherschutz, Dematic, Alibaba, Obi, E-Yuan, CO2-Kompensation" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23748&amp;title=Morning Briefing: Insolvenzen, Arive, Delivery Hero, Kadewe, Verbraucherschutz, Dematic, Alibaba, Obi, E-Yuan, CO2-Kompensation" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23748;title=Morning Briefing: Insolvenzen, Arive, Delivery Hero, Kadewe, Verbraucherschutz, Dematic, Alibaba, Obi, E-Yuan, CO2-Kompensation" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Insolvenzen, Arive, Delivery Hero, Kadewe, Verbraucherschutz, Dematic, Alibaba, Obi, E-Yuan, CO2-Kompensation"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Insolvenzen, Arive, Delivery Hero, Kadewe, Verbraucherschutz, Dematic, Alibaba, Obi, E-Yuan, CO2-Kompensation%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23748" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL<br /></span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong></strong></span></span><strong><strong>Weniger Unternehmensinsolvenzen im Oktober 2021</strong><br /></strong>Die Zahl der Unternehmensinsolvenzen lag im vergangenen Oktober 2,7 Prozent unter den Werten des Vorjahresmonats. Nach den Angaben des <a href="https://www.destatis.de/DE/Presse/Pressemitteilungen/2022/01/PD22_013_52411.html;jsessionid=847A98A532ED5FFA7D23DC79276AD482.live721" target="_blank">Statistischen Bundesamts</a> waren es 1.056 Verfahren, gegen&uuml;ber dem Oktober 2019 waren die Zahlen 33,7 Prozent niedriger. Die H&ouml;he der voraussichtlichen Forderungen der Gl&auml;ubiger aus beantragten Unternehmensinsolvenzen liege nach den Zahlen der Amtsgerichte im Oktober 2021 bei knapp einer Milliarde Euro. Die Zahl der Insolvenzen im Handel sei mit 160 Verfahren um 19,4 Prozent h&ouml;her als ein Jahr zuvor. Auf die Werte h&auml;tten sich 2020 die Corona-Sonderregelungen ausgewirkt. F&uuml;r den Dezember 2021 erwarten die Statistiker einen Anstieg. Nach den vorl&auml;ufigen Angaben sei die Zahl der Regelinsolvenzen um 18 Prozent h&ouml;her gegen&uuml;ber November 2021 und 24,8 Prozent im Vergleich zum Vorjahresmonat.<br /><strong><br />Arive erh&auml;lt Kapitalspritze<br /></strong>Die Chancen der Lieferdienste auf diesem noch jungen Markt werden von Investoren &uuml;berwiegend als profitabel eingesch&auml;tzt, die Chancen f&uuml;r neue Kapitalspritzen stehen gut. Nun stecken die zum Burda Verlag geh&ouml;renden Burdaprincipal Investments 18 Millionen Euro in den Schnelllieferdienst Arive. Das im Sommer 2021 gegr&uuml;ndete Unternehmen aus M&uuml;nchen konzentriert sich auf den Transport hochpreisiger Alltagsgegenst&auml;nde, der innerhalb von 30 Minuten erfolgen soll. Nach den Standorten M&uuml;nchen, Berlin Frankfurt und Hamburg wolle Arive mit der Kapitalspritze sich auch in anderen St&auml;dten etablieren, auch ausl&auml;ndische Ziele w&uuml;rden angepeilt, meldet <a href="https://www.businessinsider.de/gruenderszene/business/luxus-lieferdienst-arive-holt-sich-18-millionen-euro-a/?fbclid=IwAR1IGkipkEIRX7FXDiNZpjOOVDHSC9U3cKG5JFKQYRwGGyKAMWHXqtDa_fY" target="_blank">Gr&uuml;nderszene</a>. Die Zahl der Mitarbeiter solle sich auf 150 verdreifachen, das Warensortiment der Waren umfasse jetzt 1.000 Produkte.</p> <p><br /><strong>Delivery Hero will auf die Gewinnschiene<strong><br /></strong></strong>Dieses Jahr soll es so weit sein, Delivery Hero will erstmals in die Gewinnzone springen. Der einzige Dax-Konzern, der bislang noch nie schwarze Zahlen geschrieben hat, peilt f&uuml;r die zweite Jahresh&auml;lfte einen bereinigten operativen Gewinn an, meldet das <a href="https://www.handelsblatt.com/unternehmen/dienstleister/e-commerce-delivery-hero-will-mit-essenslieferungen-bald-erstmals-geld-verdienen/27963206.html" target="_blank">Handelsblatt</a>. Das Verhalten der Investoren m&uuml;sse aber abgewartet werden, denn der Lieferdienst h&auml;tte bereits 2018 angek&uuml;ndigt, einen Gewinn erzielen zu k&ouml;nnen. Nun habe das Unternehmen aber die erforderliche kritische Gr&ouml;&szlig;e erreicht, hei&szlig;e es aus dem Hause Delivery Hero. Die Strategie mit der Investition in weiteres Wachstum habe sich bew&auml;hrt. &bdquo;Wir befinden uns auf einem soliden Weg, um unser Essensliefergesch&auml;ft noch in der zweiten H&auml;lfte dieses Jahres profitabel zu machen&rdquo;, zitiert das Handelsblatt Finanzchef Emmanuel Thomassin. Eine Rolle werde auch die am Montag mitgeteilte Mehrheits&uuml;bernahme des spanischen Lieferdienstes Glovo spielen.<br /><br /><strong>Das Kadewe startet einen neu gestalteten Online-Shop<strong><br /></strong></strong>Die Kadewe Group geht mit einem neu strukturierten Online-Shop ins neue Jahr. Nach einem Bericht von <a href="https://fashionunited.de/nachrichten/einzelhandel/neue-kategorien-und-marktplatz-modell-kadewe-group-relauncht-onlineshop/2022011144630" target="_blank">Fashion United</a> habe der Handelskonzern die Webseite des Kaufhauses in Berlin in den Online-Shop integriert. Neu im Portfolio seien nun auch die Kategorien "Toys, Travel" und "Home &amp; Living". Zur neuen Struktur geh&ouml;re auch der Aufbau eines Marktplatzes auf der Plattform, so dass nun die beiden Kosmetikmarken Diptyque und Byredo neben den Kaufh&auml;usern in Hamburg, Berlin und M&uuml;nchen auch online angeboten w&uuml;rden. Die Kunden sollten nun station&auml;r und online das gleiche Angebot erhalten, das Online-Angebot werde kontinuierlich ausgebaut. So solle in diesem Jahr auch der Lebensmittelbereich in den Online-Shop integriert werden, dar&uuml;ber hinaus sei auch der Einbau der Luxusprodukte geplant.<br /><br /><strong></strong></p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong>St&auml;rkung der Verbraucherrechte in der Schweiz<strong></strong></strong><br /><strong><strong></strong></strong> <div>In der Schweiz ist an Neujahr ein neues Gesetz bez&uuml;glich des Verbraucherschutzes im Online-Handel in Kraft getreten. Gest&auml;rkt werde die Position der Kunden gegen&uuml;ber ausl&auml;ndischen Portalen, die mit der Umleitung auf eine teurere Website operierten, der fehlenden Akzeptanz Schweizer Bezahlkarten und dem Ansatz &uuml;berh&ouml;hter Preise, meldet <a href="https://www.textilwirtschaft.de/business/news/dank-gesetzesaenderung-abzocke-von-schweizer-kunden-beim-online-shopping-ist-nun-verboten-234049" target="_blank">Textilwirtschaft</a>. Schweizer Kunden k&ouml;nnten auf ausl&auml;ndischen Webseiten bestellen, eine Lieferpflicht in die Schweiz gebe es aber nicht.&nbsp;Bei Lieferung in die Schweiz d&uuml;rften nur Zusatzkosten f&uuml;r den Versand in die Schweiz und die Verzollung in den Preis eingerechnet werden. F&uuml;r Lieferungen in andere L&auml;nder blieben auch f&uuml;r Schweizer Kunden die Bestimmungen des jeweiligen Landes in Kraft. <br /><br /><strong>Dematic baut die Organisationsstruktur um<strong><br /></strong></strong>Der Spezialist f&uuml;r Automatisierungstechnik innerhalb der Intralogistik, <a href="https://www.dematic.com/de-de/presse-und-veranstaltungen/pressemitteilungen/2022/2022/01/09/12/58/dematic-emea-new-organizational-structure/" target="_blank">Dematic</a>, versieht den Wirtschaftsraum Europa, Mittlerer Osten und Afrika (EMEA) mit einer neuen Organisationsstruktur. Wie das Unternehmen mitteilt, liegt die F&uuml;hrung des Unternehmens in EMEA nun in den H&auml;nden von Bernard Biolchini als European Vice President (EVP). Im Mittelpunkt stehe in Zukunft die Weiterentwicklung der Technologiel&ouml;sungen und digitalen Dienstleistungen f&uuml;r den Intralogistikmarkt. Der Wirtschaftsraum sei in acht Regionen aufgeteilt, insgesamt seien dort 4.100 Mitarbeiter t&auml;tig. Die deutschsprachigen L&auml;nder verantwortet ab sofort Dr. Jens Hardenacke. Er hat die Position eines Senior Vice President und Managing Director inne, zuvor war er f&uuml;r Dematic in China t&auml;tig.<br /><br /><strong></strong><strong>Alibaba sieht Trends im chinesischen Online-Handel<strong><br /></strong></strong>Der chinesische Online-Riese <a href="https://www.alizila.com/top-10-e-commerce-trends-in-china-for-2022/" target="_blank">Alibaba</a> hat nach der Auswertung der Zahlen der Plattform eine eigene Liste der Entwicklungen f&uuml;r den chinesischen E-Commerce erstellt. Nach der Top-Position f&uuml;r den Handel von Second-Hand-Produkten sieht das Unternehmen in Folge der Coronapandemie eine Zunahme beim digitalen Tourismus. Dies zeige sich unter anderem in der hohen Nachfrage nach virtuellen Museumsf&uuml;hrungen durch das British Museum, die das Museum in Kooperation mit der Reiseplattform Fliggy entwickelt habe. Im Handel mit Luxusmarken zeige die Zusammenarbeit mit dem italienischen Anbieter Tod&lsquo;s die Bedeutung eines Omnichannel-Vertriebs. Die Bedeutung der Generation Z f&uuml;r den Online-Handel zeigten die Verkaufszahlen, hei&szlig;t es bei Alibaba. Bei den jungen Marken erreichten sie 25 Prozent des Gesamtmarktes, der Anteil der Generation Z an der Bev&ouml;lkerung liege aber nur bei 15 Prozent. In der Folge sollten sie bei Ma&szlig;nahmen auf dem Verkaufsmarkt st&auml;rker beachtet werden.<br /><br /><strong></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong>Obi gr&uuml;ndet Innovationseinheit<strong><br /></strong></strong>Die Baumarktkette Obi will sich st&auml;rker auf dem Innovationsmarkt etablieren. In der neuen Einheit <a href="http://squared.obi.de/" target="_blank">Squared</a> sollen die Bereiche Venture Building, Venture Client und Venture Growth enger verkn&uuml;pft werden und ein entsprechendes Umfeld f&uuml;r die Entwicklung von Innovationen bieten. In der Folge gehe es prim&auml;r um den Aufbau von Kooperationen mit Start-ups und Partnern aus der Industrie, teilt das Unternehmen mit. F&uuml;r die 20 Mitarbeiter von Squared st&uuml;nden die Erforschung von Markttrends und strategischen Suchfeldern, die Entwicklung neuer Gesch&auml;ftsmodelle und die Erschlie&szlig;ung neuer Kundengruppen auf der Liste. In einem ersten Schritt sei der Aufbau der neuen Plattform f&uuml;r Home Gardening "Plants" gelungen, die Pilotierung solle nun folgen. Auf der Liste st&uuml;nden dann Sharing Economy von Handwerksger&auml;ten, nachhaltige Renovierungsl&ouml;sungen und die Anforderungen eines hybriden Lebensstils.<br /><br /><strong></strong><strong><strong><strong></strong></strong></strong> <div><strong>China plant einen E-Yuan f&uuml;r die Olympischen Spiele<strong><br /></strong></strong>W&auml;hrend der Olympischen Spiele vom 4. bis 20. Februar in Peking plant die chinesische Regierung die Einf&uuml;hrung einer elektronischen Version der Landesw&auml;hrung. Die Besucher k&ouml;nnten den E-Yuan mit Hilfe einer App oder einer Karte, auf der die Yuan gespeichert werden, nutzen. F&uuml;r die Teilnehmer der Spiele und die Trainer st&uuml;nden Armb&auml;nder zur Verf&uuml;gung, die auch mit Zahlungsfunktionen versehen w&uuml;rden, meldet <a href="https://www.techinasia.com/china-roll-digital-yuan-winter-olympics" target="_blank">Tech in Asia</a>. W&auml;hrend der Spiele w&uuml;rden nur die digitale W&auml;hrung, der Renminbi Cash und Visa Karten als Zahlungsmittel akzeptiert. In den USA hatten republikanische Senatoren im vergangenen Sommer aus Datenschutzgr&uuml;nden vor der Nutzung des E-Yuan gewarnt.<br /><br /><strong></strong> <div><hr /></div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <strong>NACHHALTIGKEIT</strong><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"></span></strong></span></h3><strong>CO2-Kompensation im europ&auml;ischen Versandhandel schwach<strong></strong></strong><br /><strong><strong></strong></strong> <div>Die gro&szlig;en europ&auml;ischen Online-Shops haben in Fragen der Nachhaltigkeit noch einigen Nachholbedarf. Der <a href="https://www.ibusiness.de/aktuell/db/890133SUR.html" target="_blank">European Circular Bioeconomy Fund</a> hat das entsprechende Verhalten der f&uuml;nf umsatzst&auml;rksten Anbieter im E-Commerce in den gr&ouml;&szlig;ten Volkswirtschaften untersucht. Eine CO2-Kompensation werde den Kunden nur von Otto und Zalando angeboten, Zalando verlange hierf&uuml;r aber einen Aufschlag von 0,25 Euro. Die Analysten erwarten hier Bewegung bei den Anbietern, doch gebe es 2022 strengere Auflagen in Bezug auf die Environment, Social und Governance-Kriterien (ESG)-Kriterien. Auch bei der Verpackungsfrage gebe es Potenzial, bei neun der 30 gr&ouml;&szlig;ten Anbieter k&auml;men Papier und Pappe sowie Plastik zum Einsatz. Zur R&uuml;cknahme genutzter Produkte, abseits von Elektroger&auml;ten, seien nur Mercadona und Zalando bereit.</div> <strong><span style="background-color: #ffff00;"></span></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Bitkom">Bitkom</a></li> <li><a href="/suche/schlagworte/Digitalisierung">Digitalisierung</a></li> <li><a href="/suche/schlagworte/Delivery+Hero">Delivery Hero</a></li> <li><a href="/suche/schlagworte/Insolvenz">Insolvenz</a></li> <li><a href="/suche/schlagworte/KaDeWe">KaDeWe</a></li> <li><a href="/suche/schlagworte/Dematic">Dematic</a></li> <li><a href="/suche/schlagworte/IT-Branche">IT-Branche</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2021-12-02/?utm_medium=News3606%2FTeaser130&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Titel-DH-062021-55515-detail.jpeg" alt="Titel DH 06/2021" title="Titel DH 06/2021" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 06/2021</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Marketing</h3> <p class="excerpt">Ideen gegen den Corona-Blues <h3 class="topic-title">Employer Branding</h3> <p class="excerpt">H&auml;ndler als Arbeitgeber-Marke <h3 class="topic-title">Spezial: IT &amp; Kommunikation</h3> <p class="excerpt">Digitale Tools f&uuml;r eine transparente Lieferkette</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2021-12-02/?utm_medium=News3606%2FTeaser130&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23748"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23748" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Start-ups-Bio-im-Glas-Nachhaltige-Feinkost-mit-Erlebnisfaktor-23747" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Start-ups<span class="date regular"></span></div> <h2 class="teaser-title">Bio im Glas: Nachhaltige Feinkost mit Erlebnisfaktor</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Lucas-Luttner-Bio-im-Glas-55752-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Bio im Glas</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Regensburger Student Lucas Luttner hat einen Onlineshop für vegane, gluten- und laktosefreie Öle, Soßen und Gewürze in Bio-Qualität gegründet. Mit Bio im Glas will er mehr Menschen für gesunde und nachhaltige Ernährung begeistern - und ein besonderes Einkaufserlebnis bieten. Dazu gehören Rezepte per QR-Code und ein Konfigurator für plastikfreie und klimaneutrale Geschenkboxen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Hybride-Kunden-Omnichannel-Auch-der-Service-muss-mithalten-23743" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Hybride Kunden<span class="date regular"></span></div> <h2 class="teaser-title">Omnichannel: Auch der Service muss mithalten</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Omnichannel-Onlinehandel-55739-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / agefotostock</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Zukunft des Handels ist digital. Das gilt auch für lokale Ladengeschäfte. Filiale und E-Commerce verschmelzen zunehmend. Online-Verkaufskanäle und Click & Collect sind dabei allerdings noch nicht die Endausbaustufe. Vielmehr sollten alle Unternehmensbereiche mit Kundenkontakt in den digitalen Raum wandern, um die Customer Experience zu optimieren, sagt Markus Rohmeyer von der Novomind AG.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups pull-out noimage"> <a href="/news/stories/Onlie-Shop-Betrieb-Auch-hinter-der-Oberflaeche-muss-es-glaenzen-23746" class="teaser-link"> <div class="teaser-text"> <div class="tagline">Online-Shop-Betrieb<span class="date regular"></span></div> <h2 class="teaser-title">Auch hinter der Oberfläche muss es glänzen</h2> <p class="excerpt">Ein attraktives Frontend, das den richtigen Tontrifft, viele Informationen bietet und schnell lädt, ist für Online-Shops unerlässlich. Genauso wichtig aber ist die Pflege des Backends. Fünf Punkte, die Onliner buchstäblich auf dem Schirm haben sollten.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Bundesgerichtshof-Die-Kuerzung-der-Ladenmiete-waehrend-des-Lockdowns-ist-unter-bestimmten-Voraussetzungen-moeglich-23750" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Bundesgerichtshof<span class="date regular"></span></div> <h2 class="teaser-title">Die Kürzung der Ladenmiete während des Lockdowns ist unter bestimmten Voraussetzungen möglich</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Geschlossene-Ladentr-55765-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Imago</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Während des pandemiebedingten Lockdowns waren viele Händler aufgrund der Verordnungen der einzelnen Bundesländer gezwungen, ihre Geschäfte zu schließen. Die Mieten allerdings liefen weiter. Nun hat der Bundesgerichtshof darüber entschieden, ob eine Kürzung der Ladenmiete möglich ist. Über die entscheidenden Punkte des Urteils, seine Folgen und Tipps für Mieter informiert Rechtsanwältin Diana Bock.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Ad-Tracking-Warum-Marketer-auf-Gewinn-statt-Umsatz-setzen-sollten-23739" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Ad-Tracking<span class="date regular"></span></div> <h2 class="teaser-title">Warum Marketer auf Gewinn statt Umsatz setzen sollten</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Pay-per-Click-55712-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / agefotostock</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Smart Bidding erleichtert Marketern ihre Arbeit enorm. Mithilfe von Machine Learning und dem Einsatz intelligenter Algorithmen können Kampagnen heute ganz einfach in Echtzeit optimiert werden. Die in der Branche bisher standardmäßig genutzte Kennzahl für Performance-Tracking ist ROAS ("Return on Ad Spend"). Tom Maier von Channable erklärt in diesem Gastbeitrag, warum POAS ("Profit on Ad Spend") die neue Hauptkennzahl beim Ad-bidding sein könnte.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Frischepost-Lieferando-Ankorstore-JD.com-Picnic-Delivery-Hero-HM-Capgemini-Studie-Backend-Pflege-Tiktok-Oeko-Tex-23745' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Frischepost, Lieferando, Ankorstore, JD.com, Picnic, Delivery Hero, H&M, Capgemini-Studie, Backend-Pflege, Tiktok, Oeko-Tex'></div></a> <a href='/news/stories/Start-ups-Bio-im-Glas-Nachhaltige-Feinkost-mit-Erlebnisfaktor-23747' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Start-ups: Bio im Glas: Nachhaltige Feinkost mit Erlebnisfaktor'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 06/2021</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Marketing</h3>
<p class="excerpt">Ideen gegen den Corona-Blues
<h3 class="topic-title">Employer Branding</h3>
<p class="excerpt">H&auml;ndler als Arbeitgeber-Marke
<h3 class="topic-title">Spezial: IT &amp; Kommunikation</h3>
<p class="excerpt">Digitale Tools f&uuml;r eine transparente Lieferkette</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Titel-DH-062021-55515-detail.jpeg" alt="Titel DH 06/2021" title="Titel DH 06/2021" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2021-12-02/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/f8705f51e33c3cba019dc84b9ca2ef2e.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);

          
          api.setProfile("kw_entity","Bitkom,Digitalisierung,DeliveryHero,Insolvenz,KaDeWe,Dematic,IT-Branche");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//etailment.de/stats/c/1/2/1642017943/23748/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/94d2422afc5e4e31b7313acca66bcb49" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Insolvenzen-Arive-Delivery-Hero-Kadewe-Verbraucherschutz-Dematic-Alibaba-Obi-E-Yuan-CO2-Kompensation-23748",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Insolvenzen-Arive-Delivery-Hero-Kadewe-Verbraucherschutz-Dematic-Alibaba-Obi-E-Yuan-CO2-Kompensation-23748","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/Morning-Briefing-Insolvenzen-Arive-Delivery-Hero-Kadewe-Verbraucherschutz-Dematic-Alibaba-Obi-E-Yuan-CO2-Kompensation-23748" });
  }
}


    /* ANONYMOUS MEASUREMENT */
if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'tailment',
      cp: cp_val,
      dn: 'data-66d1660bfe.etailment.de',
    });
    
    ima('count');
}

    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'tailment', dn: 'data-66d1660bfe.etailment.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/Morning-Briefing-Insolvenzen-Arive-Delivery-Hero-Kadewe-Verbraucherschutz-Dematic-Alibaba-Obi-E-Yuan-CO2-Kompensation-23748" });
    }



</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/morning_briefing/Morning-Briefing-Insolvenzen-Arive-Delivery-Hero-Kadewe-Verbraucherschutz-Dematic-Alibaba-Obi-E-Yuan-CO2-Kompensation-23748",
        "user_type": "anon",
        "sections": "News,Morning_briefing"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>