<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Während sich die große Koalition in Berlin auf die Grundzüge des neuen Lieferkettengesetzes einigt, droht diesen in Asien durch eine neue Corona-Welle Ungemach. Besonders die Lieferketten für Chips, Handys und Elektronik könnten reißen - Indien, Vietnam, Singapur und Taiwan leiden an hohen wirtschaftlichen Folgen. Ein besonderer Störfaktor sind Hafenschließungen für Schiffe, die aus Südostasien kommen. Im Hamburger Hafen herrscht derweil immer noch Container-Chaos nach dem Vorfall im Suez-Kanal. Das macht sich bereits bis in die Baumärkte bemerkbar. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Lieferkettengesetz, About You, Schöffel &amp; Lowa, Sotheby&#039;s, Selecta, Seven Senders, Paneco, Ebay-Ads, Instagram, HDE, Google</title>
    
        <meta property="og:title" content="Morning Briefing: Lieferkettengesetz, About You, Schöffel &amp; Lowa, Sotheby&#039;s, Selecta, Seven Senders, Paneco, Ebay-Ads, Instagram, HDE, Google" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Lieferkettengesetz-About-You-Schoeffel--Lowa-Sothebys-Selecta-Seven-Senders-Paneco-Ebay-Ads-Instagram-HDE-Google-23462" />
    <meta property="og:description" content="Während sich die große Koalition in Berlin auf die Grundzüge des neuen Lieferkettengesetzes einigt, droht diesen in Asien durch eine neue Corona-Welle Ungemach. Besonders die Lieferketten für Chips, Handys und Elektronik könnten reißen - Indien, Vietnam, Singapur und Taiwan leiden an hohen wirtschaftlichen Folgen. Ein besonderer Störfaktor sind Hafenschließungen für Schiffe, die aus Südostasien kommen. Im Hamburger Hafen herrscht derweil immer noch Container-Chaos nach dem Vorfall im Suez-Kanal. Das macht sich bereits bis in die Baumärkte bemerkbar. " />
    <meta property="og:image" content="https://etailment.de/news/media/6/CO2-neutral-54407.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/2499158d3848d41bde4bc2c9c8d0d3c2.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Lieferkettengesetz-About-You-Schoeffel--Lowa-Sothebys-Selecta-Seven-Senders-Paneco-Ebay-Ads-Instagram-HDE-Google-23462" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-66d1660bfe.etailment.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->

  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Lieferkettengesetz, About...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/CO2-neutral-54407-detailp.jpeg" alt="CO2-neutraler Versand in ganz Europa ist möglich. " title="CO2-neutraler Versand in ganz Europa ist möglich. " class="img-responsive" /> <div class='photocredit'>&copy; Seven Senders</div> <div class="caption"> CO2-neutraler Versand in ganz Europa ist möglich. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Lieferkettengesetz, About You, Schöffel &amp; Lowa, Sotheby&#039;s, Selecta, Seven Senders, Paneco, Ebay-Ads, Instagram, HDE, Google"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Lieferkettengesetz, About You, Schöffel &amp; Lowa, Sotheby&#039;s, Selecta, Seven Senders, Paneco, Ebay-Ads, Instagram, HDE, Google</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10016" id="kindle-autor" class="no-ajaxy cboxElement">Beate Zwermann</a></span></span> am 28. Mai 2021 </div> </div> <div class="article-body mb_0"> <p class='lead'> W&auml;hrend sich die gro&szlig;e Koalition in Berlin auf die Grundz&uuml;ge des neuen Lieferkettengesetzes einigt, droht diesen in Asien durch eine neue Corona-Welle Ungemach. Besonders die Lieferketten f&uuml;r Chips, Handys und Elektronik k&ouml;nnten rei&szlig;en - Indien, Vietnam, Singapur und Taiwan leiden an hohen wirtschaftlichen Folgen. Ein besonderer St&ouml;rfaktor sind Hafenschlie&szlig;ungen f&uuml;r Schiffe, die aus S&uuml;dostasien kommen. Im Hamburger Hafen herrscht derweil immer noch Container-Chaos nach dem Vorfall im Suez-Kanal. Das macht sich bereits bis in die Baum&auml;rkte bemerkbar.&nbsp;</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23462" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23462&text=Morning Briefing: Lieferkettengesetz, About You, Schöffel &amp; Lowa, Sotheby&#039;s, Selecta, Seven Senders, Paneco, Ebay-Ads, Instagram, HDE, Google" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23462&amp;title=Morning Briefing: Lieferkettengesetz, About You, Schöffel &amp; Lowa, Sotheby&#039;s, Selecta, Seven Senders, Paneco, Ebay-Ads, Instagram, HDE, Google" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23462;title=Morning Briefing: Lieferkettengesetz, About You, Schöffel &amp; Lowa, Sotheby&#039;s, Selecta, Seven Senders, Paneco, Ebay-Ads, Instagram, HDE, Google" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Lieferkettengesetz, About You, Schöffel &amp; Lowa, Sotheby&#039;s, Selecta, Seven Senders, Paneco, Ebay-Ads, Instagram, HDE, Google"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Lieferkettengesetz, About You, Schöffel &amp; Lowa, Sotheby&#039;s, Selecta, Seven Senders, Paneco, Ebay-Ads, Instagram, HDE, Google%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23462" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL<br /></span></strong></span><strong><strong>About You will an die Frankfurter B&ouml;rse</strong><br /></strong>Wenn es nach dem Hamburger Online-Mode-Riesen About You geht, wird das Unternehmen bereits im Laufe des Juni 2021 an der Frankfurter B&ouml;rse gelistet sein. Mindestens 600 Mio. Euro soll der B&ouml;rsengang in die Kasse spielen. Damit wolle man weiter expandieren und in Technologie investieren, hei&szlig;t es in zahlreichen <a href="https://www.faz.net/aktuell/finanzen/online-modehaendler-about-you-strebt-an-die-boerse-17360594.html" target="_blank">Medienberichten</a>. In den vergangenen zw&ouml;lf Monaten sei About You in 13 L&auml;ndern an den Start gegangen. Auch die Erl&ouml;se seien kr&auml;ftig gestiegen, und zwar um&nbsp;57 Prozent auf 1,17 Mrd. Euro. F&uuml;r das aktuelle Gesch&auml;ftsjahr soll eine Steigerung zwischen 40 und 50 Prozent erzielt werden.&nbsp;<br /><br /><strong>Outdoorspezialisten Sch&ouml;ffel und Lowa jetzt online</strong><br />Ein weiterer Absatzkanal f&uuml;r die Franchisenehmer der station&auml;ren Gesch&auml;fte von Sch&ouml;ffel und Lowa soll der neue gemeinsame Online-Shop sein. Die &uuml;ber diese gemeinsame Plattform verkaufte Ware wird vom jeweils zum Kunden n&auml;chstliegenden Gesch&auml;ft versandt. Die Plattform&nbsp;<span>&bdquo;Schoeffel-lowa.de" bietet au&szlig;erdem einen Shopfinder und ein Terminbuchungstool. So solle der Webshop mit der lokalen Anlaufstelle besser verbunden werden, berichtet&nbsp;Sch&ouml;ffel-Lowa-Gesch&auml;ftsf&uuml;hrer Ralf Seufert im Gespr&auml;ch mit der&nbsp;<a href="https://www.textilwirtschaft.de/business/sports/omnichannel-vorstoss-schoeffel-lowa-startet-eigenen-online-store-230908?utm_source=rss&amp;utm_medium=referral&amp;utm_campaign=news&amp;utm_term=" target="_blank"><span>Textilwirtschaft</span></a>.&nbsp;<br /><br /></span><strong>Sotheby's Sylt bietet Strandabschnitt im Internet<br /></strong>Wer genug Geld hat, kann sich alles kaufen&nbsp;&ndash; das sieht man Tag f&uuml;r Tag bei Amazon-Chef Bezos. Ob er auch beim&nbsp;<a href="https://www.spiegel.de/wirtschaft/sylt-strandabschnitt-wird-bei-sotheby-s-verkauft-a-b56161e8-8cd1-47e3-ba56-6963c4bcaa85" target="_blank">Angebot des Sotheby's B&uuml;ro auf Deutschlands beliebester Ferieninsel Sylt</a>&nbsp;zuschlagen w&uuml;rde? Verkauft wird ein Strandabschnitt mit D&uuml;ne von insgesamt 8.900 Quadratmetern im S&uuml;den der Insel bei H&ouml;rnum. Bebaut werden darf dieser allerdings nicht und &ouml;ffentliches Wegerecht bleibt erhalten, hei&szlig;t es auf der Webseite des Anbieters.&nbsp;<br /><br /><strong>Spielzeug online individualisieren im neuen Selecta-Spielzeugshop.de<br /></strong>Die E-Commerce-Agentur Tudock hat f&uuml;r die Spielzeugmarke Selecta einen neuen Online-Shop basierend auf Magenta 2 kreiert. Der&nbsp;<a href="https://www.selecta-spielzeugshop.de/gravurartikel" target="_blank">Clou ist der Bereich Gravurartikel</a>, wo sich Holzspielzeug individuell beschriften l&auml;sst. 24 Zeichen in unterschiedlichen Schriften stehen f&uuml;r die Gravur von Namen, Geburtsdaten oder Gl&uuml;ckw&uuml;nschen zur Verf&uuml;gung.&nbsp;</p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span><span> <!-- B --><h3 class="bold"><span><strong>/////</strong></span></span>&nbsp;<span><strong><span>HANDEL INTERNATIONAL</span></strong><span></h3></span></span></span><strong>Seven Senders: CO<sub>2</sub>-neutraler Versand in ganz Europa<br /></strong>Die nach eigenen Angaben f&uuml;hrende Delivery-Plattform f&uuml;r den Paketversand in Europa, Seven Senders, erm&ouml;glicht es H&auml;ndlern ab sofort mit dem neuen Service "7SGreen", transportbedingte&nbsp;CO<sub>2</sub>-Emissionen von Sendungen auszugleichen,&nbsp;<a href="https://news.sevensenders.com/7sgreen" target="_blank">indem zertifizierte Klimaschutzprojekte von ClimatePartner unterst&uuml;tzt werden</a>. Der Preisberechnung liegt die bevorzugte Region zugrunde. Pro Sendung fallen lediglich drei Cent an. Au&szlig;erdem gibt es j&auml;hrliche Zertifikate f&uuml;r die eingesparten Emissionen.&nbsp;&nbsp;<br /><strong><br /></strong></div> <div><strong>Paneurop&auml;ische Transportkooperation startet im Juli 2021<br /></strong>Zug in der Schweiz ist offizieller Sitz der Aktiengesellschaft Paneco - nach eigenen Angaben die erste paneurop&auml;ische Transportkooperation. Gegr&uuml;ndet wurde sie vom Europ&auml;ischen Ladungsverbund Internationaler Spediteure AG (Elvis) sowie den Logistiknetzwerken Kommodus (Polen), Cargo24 (Schweiz) und ABC Business Network (Italien). Mit weiteren 15 lokalen Partnern decke man alle gro&szlig;en Wirtschaftszonen Europas in den Bereichen St&uuml;ckgut und Teilladungen ab, hei&szlig;t es in einer&nbsp;<a href="http://www.paneco.eu" target="_blank">Pressemeldung</a>. Das Paneco-Netzwerk wolle mittels t&auml;glicher getakteter Linienverkehre und unz&auml;hliger Hubs und Gateways alle Wirtschaftsr&auml;ume Europas miteinander verbinden. Basis daf&uuml;r sei eine eigens entwickelte, webbasierte IT-Plattform. Start des operativen Gesch&auml;fts soll im Juli 2021 sein.&nbsp; <div><br /><strong></strong><strong>Schweiz l&auml;sst Rahmenabkommen mit der EU platzen<strong><br /></strong></strong>&Uuml;ber sieben Jahre wurde verhandelt, zustandekommen wird es nicht:&nbsp;<a href="https://www.handelsblatt.com/politik/international/eu-schweiz-abkommen-zwischen-bedauern-und-triumph-so-reagiert-die-schweizer-wirtschaft-auf-den-abbruch-der-verhandlungen/27227678.html" target="_blank">Das Rahmenabkommen zwischen der EU und der Schweiz&nbsp;</a>wurde vom Schweizer Bundesrat nun offiziell abgesagt. Damit ist es nicht gelungen, die aktuell&nbsp;rund 120 bilaterale Vertr&auml;ge &uuml;ber Wirtschaftsbeziehungen in einem Vertrag zu b&uuml;ndeln. F&uuml;r beide Seiten wird es nun m&uuml;hsamer, da sich&nbsp;Firmen aus der EU um eine Zulassung ihrer Waren in der Schweiz&nbsp;<a href="https://www.handelsblatt.com/themen/schweiz" target="_self"></a>bem&uuml;hen m&uuml;ssen und umgekehrt Schweizer Unternehmen um einen Zugang zum EU-Binnenmarkt.<br /><strong></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span>/////</span></strong>&nbsp;<span><strong><span>TRENDS &amp; TECH</span></strong></span></h3></div> <div><strong>Ein stummer Schrei nach Aufmerksamkeit oder: Warum Amazon nie Mainstream wurde<strong><br /></strong></strong>Amazon ist seit Jahren einer der stabilsten und wachsenden Kan&auml;le, aber eben nie Mainstream geworden, sagt Christian Kelm. Stattdessen ist es der wohl gr&ouml;&szlig;te Tummelplatz f&uuml;r Endkunden ohne die liebevolle Zuneigung der wirklich Gro&szlig;en. In einem Gastbeitrag erkl&auml;rt der&nbsp;<a href="https://etailment.de/news/stories/Etailment-Expertenrat-Amazon-ist-das-Fast-Food-des-E-Commerce-23454" target="_blank">Etailment-Experte,&nbsp;</a>warum Amazon f&uuml;r viele nur noch ein Investitionsobjekt ist - und die wahren Chancen ungenutzt bleiben.<br /><br /> <div><strong>Ebay-Ads-Umfrage: Deutschland-Urlaub brummt<strong><br /></strong></strong>Eine Analyse der Suchanfragen auf Ebay gepaart mit einer Umfrage des Meinungsforschungsinstituts Civey unter 2.503 Konsument:innen in Deutschland manifestiert den&nbsp;<a href="https://www.ebayads.de/2021/05/27/sommerurlaub-2021/" target="_blank">aktuellen Trend zum Urlaub im eigenen Land</a>. &Uuml;ber 80 Prozent der Befragten befindet sich mitten in der Planung, 30 Prozent wollen in Deutschland bleiben, 26 Prozent sogar Zuhause. Dementsprechend wird im Netz besonders h&auml;ufig nach Reisef&uuml;hrern f&uuml;r Deutschland (+92 Prozent) und Ferienwohnungen (+65 Prozent) gesucht. Auch Campingst&uuml;hle (+46 Prozent) und Gartendekoration (+65 Prozent) sind gefragt.&nbsp;<br /><br /><strong></strong><strong>Instagram erweitert Shop um Drops<strong><br /></strong></strong>Einen weiteren Schritt in Richtung Online-Handel geht&nbsp;Instagram und launcht sogenannte <span>&bdquo;</span>Drops" im Shop-Tab. Nutzer k&ouml;nnen in diesen <span>&bdquo;</span><a href="https://onlinemarketing.de/e-commerce/instagram-drops-shops-neue-produkte" target="_blank">Drops</a>" neue Produkte der Marken sehen, denen sie folgen und diese direkt in der App kaufen. Die Funktion ist derzeit in den USA auf Mobiltelefonen freigeschaltet. Wann sie nach Deutschland kommt, ist derzeit nicht bekannt.&nbsp;<br /><br /><strong></strong><strong>Digitalisierung im Einzelhandel legt deutlich zu<br /></strong>&Uuml;ber 400.000 Interessenten erreichte die Digitalisierungsinitiative f&uuml;r den Einzelhandel&nbsp;<span>&bdquo;</span><a href="https://einzelhandel.de/presse/aktuellemeldungen/13344-hde-und-google-foerdern-berufliche-weiterbildung" target="_blank">ZukunftHandel"</a>&nbsp;des Handelsverbandes Deutschland (HDE) und Google, die im September 2020 gestartet ist. Begleitet und unterst&uuml;tzt wird dabei der Wandel vom klassischen Ladengesch&auml;ft hin zu einem hybriden Offline- und Online-Betrieb. Insgesamt 70 000 H&auml;ndler:innen nutzten die Angebote aktiv und nahmen an individuellen Experten-Coaching oder den rund 80 angebotenen Online-Trainings teil.</div> </div> <div> <div></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/HDE">HDE</a></li> <li><a href="/suche/schlagworte/Lieferkettengesetz">Lieferkettengesetz</a></li> <li><a href="/suche/schlagworte/Google+Inc.">Google Inc.</a></li> <li><a href="/suche/schlagworte/Selecta+Group">Selecta Group</a></li> <li><a href="/suche/schlagworte/eBay">eBay</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2021-04-01/?utm_medium=News21102%2FTeaser120&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/DH-0221-Cover-54089-detail.jpeg" alt="DH 02/21 Cover" title="DH 02/21 Cover" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 02/2021</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Mut zum Neustart</h3> <p class="excerpt">So bringen Sie Ihr Gesch&auml;ft wieder in Schwung <h3 class="topic-title">Verkauf</h3> <p class="excerpt">Mit den richtigen Influencern zu mehr Umsatz <h3 class="topic-title">Nachhaltigkeit</h3> <p class="excerpt">Secondhand gewinnt Marktanteile</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2021-04-01/?utm_medium=News21102%2FTeaser120&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23462"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23462" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat-Amazon-ist-das-Fast-Food-des-E-Commerce-23454" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">"Amazon ist das Fast Food des E-Commerce"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Mc-Drive-54403-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / CTK Photo</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Amazon ist nie Mainstream geworden, sagt Christian Otto Kelm. Stattdessen hat sich der Marktplatz zum größten Tummelplatz für Endkunden - ohne die liebevolle Zuneigung der wirklich großen Hersteller und Marken - entwickelt. Der Etailment-Experte beobachtet, dass Amazon in den Augen vieler nur noch ein Investitionsobjekt oder Hilfsmittel für Marktschreier ist. In diesem Gastbeitrag geht er der Frage nach, warum ein Amazon-Hype den nächsten jagt - während die wahren Chancen von vielen nicht genutzt werden.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Suchmaschinenwerbung-Nachfrage-Extreme-So-bleiben-Haendler-fuer-die-Kunden-sichtbar-23452" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Suchmaschinenwerbung<span class="date regular"></span></div> <h2 class="teaser-title">Nachfrage-Extreme: So reagieren Händler richtig</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Performance-Marketing-54363-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; pexels.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Covid-19 hat das Geschäft des Handels kräftig durcheinandergewirbelt. Viele Branchensegmente haben mit extremen Nachfrageschwankungen zu kämpfen: Während die einen unter massiven Umsatzeinbußen leiden, explodiert bei anderen die Nachfrage. Doch wie reagieren Händler richtig auf die unterschiedlichen Nachfrageszenarien? Ivana Nikic von der E-Commerce-Agentur Norisk Group skizziert in einem Gastbeitrag die Top-Handlungsfelder pro Nachfragesituation für den Bereich Channel-Performance.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Etailment-Expertenrat-Amazon-ist-das-Fast-Food-des-E-Commerce-23454' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Etailment-Expertenrat: "Amazon ist das Fast Food des E-Commerce"'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 02/2021</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Mut zum Neustart</h3>
<p class="excerpt">So bringen Sie Ihr Gesch&auml;ft wieder in Schwung
<h3 class="topic-title">Verkauf</h3>
<p class="excerpt">Mit den richtigen Influencern zu mehr Umsatz
<h3 class="topic-title">Nachhaltigkeit</h3>
<p class="excerpt">Secondhand gewinnt Marktanteile</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/DH-0221-Cover-54089-detail.jpeg" alt="DH 02/21 Cover" title="DH 02/21 Cover" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2021-04-01/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/89a28448ca3cd297c6f71a6e6927604a.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
      api.setProfile("kw_entity","HDE,Lieferkettengesetz,GoogleInc.,SelectaGroup,eBay");      api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
      
      __tcfapi('getTCData', 2, function (tcData, success) {
        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
             .setGdpr(1)
             .setGdprPd(0);

          var gdpr_consent = api.consentService.getGdprConsent();
          api.load().completeRendering();
        } else {
          api.load().completeRendering();
        }
      });
                });
  </script>

<img src="//etailment.de/stats/c/1/2/1622181733/23462/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/b5e0938bcd4c4c1cac02dfcb69afe0ae" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Lieferkettengesetz-About-You-Schoeffel--Lowa-Sothebys-Selecta-Seven-Senders-Paneco-Ebay-Ads-Instagram-HDE-Google-23462",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Lieferkettengesetz-About-You-Schoeffel--Lowa-Sothebys-Selecta-Seven-Senders-Paneco-Ebay-Ads-Instagram-HDE-Google-23462","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}

if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'tailment',
      cp: cp_val,
      dn: 'data-66d1660bfe.etailment.de',
    });
    
    ima('count');
}


</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/morning_briefing/Morning-Briefing-Lieferkettengesetz-About-You-Schoeffel--Lowa-Sothebys-Selecta-Seven-Senders-Paneco-Ebay-Ads-Instagram-HDE-Google-23462",
        "user_type": "anon",
        "sections": "News,Morning_briefing"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>