<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Klimawandel ist manchmal auch gut – zumindest dann, wenn es das Konsumklima betrifft. Genau darauf haben nach dem Corona-Schock viele gehofft. Und jüngste Zahlen der GfK zeigen, dass sich die Erholung tatsächlich stabilisiert. Das Konsumklima ist zum dritten Mal in Folge spürbar angestiegen – natürlich auch wegen der reduzierten Mehrwertsteuer, wie die Nürnberger Marktforscher vermuten. Sie dämpfen daher allzu große Erwartungen. Klar, der Effekt wird nicht ewig stützen. Aber ein wenig Erholung und Optimismus haben alle verdient. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Mehr Konsum, Plattformgeschäft für Kaufland, Impulse für Innenstädte, Amazon versichert Autos</title>
    
        <meta property="og:title" content="Morning Briefing: Mehr Konsum, Plattformgeschäft für Kaufland, Impulse für Innenstädte, Amazon versichert Autos" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Mehr-Konsum-Plattformgeschaeft-fuer-Kaufland-Impulse-fuer-Innenstaedte-Amazon-versichert-Autos-23111" />
    <meta property="og:description" content="Klimawandel ist manchmal auch gut – zumindest dann, wenn es das Konsumklima betrifft. Genau darauf haben nach dem Corona-Schock viele gehofft. Und jüngste Zahlen der GfK zeigen, dass sich die Erholung tatsächlich stabilisiert. Das Konsumklima ist zum dritten Mal in Folge spürbar angestiegen – natürlich auch wegen der reduzierten Mehrwertsteuer, wie die Nürnberger Marktforscher vermuten. Sie dämpfen daher allzu große Erwartungen. Klar, der Effekt wird nicht ewig stützen. Aber ein wenig Erholung und Optimismus haben alle verdient. " />
    <meta property="og:image" content="https://etailment.de/news/media/6/Shopping-in-der-Innenstadt-52759.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/695f0a77e54f1fce42efa145c6d9b00f.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Mehr-Konsum-Plattformgeschaeft-fuer-Kaufland-Impulse-fuer-Innenstaedte-Amazon-versichert-Autos-23111" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Mehr Konsum,...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Shopping-in-der-Innenstadt-52759-detailp.jpeg" alt="Langsam kehrt die Kauflust zurück und der Konsum belebt sich." title="Langsam kehrt die Kauflust zurück und der Konsum belebt sich." class="img-responsive" /> <div class='photocredit'>&copy; imago images / Ralph Peters</div> <div class="caption"> Langsam kehrt die Kauflust zurück und der Konsum belebt sich. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Mehr Konsum, Plattformgeschäft für Kaufland, Impulse für Innenstädte, Amazon versichert Autos"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Mehr Konsum, Plattformgeschäft für Kaufland, Impulse für Innenstädte, Amazon versichert Autos</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10008" id="kindle-autor" class="no-ajaxy cboxElement">Thomas Rehm</a></span></span> am 24. Juli 2020 </div> </div> <div class="article-body mb_0"> <p class='lead'> Klimawandel ist manchmal auch gut &ndash; zumindest dann, wenn es das Konsumklima betrifft. Genau darauf haben nach dem Corona-Schock viele gehofft. Und j&uuml;ngste Zahlen der GfK zeigen, dass sich die Erholung tats&auml;chlich stabilisiert. Das Konsumklima ist zum dritten Mal in Folge <a href="https://www.gfk.com/de/presse/Mehrwertsteuersenkung-unterstuetzt-rasche-Erholung-des-Konsumklimas?hsLang=de" target="_blank">sp&uuml;rbar angestiegen</a> &ndash; nat&uuml;rlich auch wegen der reduzierten Mehrwertsteuer, wie die N&uuml;rnberger Marktforscher vermuten. Sie d&auml;mpfen daher allzu gro&szlig;e Erwartungen. Klar, der Effekt wird nicht ewig st&uuml;tzen. Aber ein wenig Erholung und Optimismus haben alle verdient.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23111" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23111&text=Morning Briefing: Mehr Konsum, Plattformgeschäft für Kaufland, Impulse für Innenstädte, Amazon versichert Autos" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23111&amp;title=Morning Briefing: Mehr Konsum, Plattformgeschäft für Kaufland, Impulse für Innenstädte, Amazon versichert Autos" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23111;title=Morning Briefing: Mehr Konsum, Plattformgeschäft für Kaufland, Impulse für Innenstädte, Amazon versichert Autos" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Mehr Konsum, Plattformgeschäft für Kaufland, Impulse für Innenstädte, Amazon versichert Autos"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Mehr Konsum, Plattformgeschäft für Kaufland, Impulse für Innenstädte, Amazon versichert Autos%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23111" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span><span style="font-size: large;"><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"></span></span></span><strong></strong><strong><strong><b>Wie real wird das Plattformgesch&auml;ft f&uuml;r Kaufland?</b></strong></strong><br /> <div>Mit der &Uuml;bernahme des Shops und Marktplatzes real.de durch die Schwarz-Gruppe werden die Karten im deutschen Marktplatz-Gesch&auml;ft neu gemischt. Immerhin galt real.de stets als aufregendes Plattformprojekt, das nun unter der Marke Kaufland weitergef&uuml;hrt werden soll. Weshalb dies aus Marktplatzsicht spannend ist, <a href="https://etailment.de/news/stories/etailment-Expertenrat-Wie-real-wird-das-Plattformgeschaeft-fuer-Kaufland-23109" target="_blank">beleuchtet etailment-Experte Marcel Brind&ouml;pke</a>, Gesch&auml;ftsf&uuml;hrer des Plattform-Providers heyconnect. <br /><br /><strong>Wie w&uuml;rde Amazon eine Fu&szlig;g&auml;ngerzone planen?</strong></div> <div>Wolfgang Kirsch, Ex-Chef von MediaMarktSaturn, liefert auf LinkedIn einen Beitrag zur Debatte um die Zukunft der Innenst&auml;dte. Dass der Onlinehandel an deren Niedergang schuld sei, will Kirsch jedenfalls so nicht einfach gelten lassen. Er schl&auml;gt Kommunen stattdessen vor, sich bei der Suche nach Ideen f&uuml;r lebendige Fu&szlig;g&auml;ngerzonen auch einmal <a href="https://www.linkedin.com/pulse/wie-innenst%C3%A4dte-%C3%BCberleben-k%C3%B6nnen-wolfgang-kirsch?articleId=6691973264819924992#comments-6691973264819924992&amp;trk=public_profile_article_view" target="_blank">von gro&szlig;en Plattformen inspirieren zu lassen</a>. Angelpunkte f&uuml;r Amazon &amp; Co: Ermitteln, was Kunden wollen. Und abstellen, was sie nervt.<br /><br /><strong>Hannover wills wissen</strong><br /> Auto, Rad, Bus oder Bahn:Wie fahren wir eigentlich zum Einkaufen? Und begeistern wir uns f&uuml;r neue Lieferkonzepte, wenn wir Produkte im Onlinehandel bestellen? Solche Fragen zum "logistikausl&ouml;senden Verhalten" in ganz Deutschland untersucht eine Umfrage des Forschungsprojekts USEfUL (Untersuchung, Simulation und Evaluation f&uuml;r Urbane Logistik) der Stadt Hannover, der Hochschule Hannover und weiteren Projektpartnern mit F&ouml;rderung durch das Bundesministerium f&uuml;r Bildung und Forschung. Bis zum 15. September steht der <a href="https://quest.hs-hannover.de/evasys/online.php?p=useful" target="_blank">Fragebogen online</a>.<br /><strong><br />News zum Payment<br /></strong>Und noch eine Umfrage: Die Management- und Technologieberatung BearingPoint hat bei YouGov eine <a href="https://www.bearingpoint.com/de-de/ueber-uns/pressemitteilungen-und-medienberichte/pressemitteilungen/kontaktloses-bezahlen-boomt-bargeldnutzung-sinkt-nutzung-von-paypal-konstant-und-weiterhin-beliebt/" target="_blank">Befragung zum Payment im deutschsprachigen Raum</a> in Auftrag gegeben. Die Ergebnisse best&auml;tigen einmal mehr den Trend zum bargeld- und kontaktlosen Bezahlen. Zu den interessanten Ergebnissen geh&ouml;rt, dass sich in der Gruppe der 18- bis 24-J&auml;hrigen 47 Prozent der Schweizer vorstellen k&ouml;nnen, in zwei Jahren mobil zu zahlen, aber nur 21 Prozent der Deutschen.<br /> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3><strong></strong></span></span></span><strong>Angeschlagen, aber nicht abgeschlagen</strong> <div>Laut einer Studie von Allianz Research und Euler Hermes ist Europas Textilindustrie ein perfekter Kandidat f&uuml;r einen Wiederaufstieg. Zwar werde die beispiellose Unterbrechung des Handels und der Produktion im Zuge der Corona-Krise den Umsatz der europ&auml;ischen Textil- und Bekleidungsindustrie im Jahr 2020 um sch&auml;tzungsweise 19 Prozent sinken lassen. Doch sei die Branche weitaus widerstandsf&auml;higer und wettbewerbsf&auml;higer, als noch im Jahr 2009, in den Zeiten der Finanzkrise. Allerdings: <a href="https://www.eulerhermes.com/en_global/economic-research/insights/Bruised-but-not-beaten-Europe-s-textile-industry-is-a-perfect-candidate-for-a-greener-and-digital-recovery.html" target="_blank">Gr&uuml;ner und digitaler m&uuml;sse die Branche werden</a>, finden die Studien-Autoren.<br /><br /><strong>Buy on Google ohne Kommissionsgeb&uuml;hren in den USA</strong><br /><strong></strong> <div>Google will Einzelh&auml;ndlern den Verkauf &uuml;ber die eigene Plattform noch schmackhafter machen. Das Unternehmen k&uuml;ndigte nun an, dass Verk&auml;ufer im "Buy on Google"-System bald <a href="https://blog.google/products/shopping/buy-on-google-is-zero-commission/" target="_blank">keine Kommissionsgeb&uuml;hr mehr zahlen m&uuml;ssen</a>. Au&szlig;erdem soll die Plattform f&uuml;r Drittanbieter ge&ouml;ffnet werden, die sich um Zahlungsabwicklung oder Bestands- und Auftragsmanagement k&uuml;mmern. Den Anfang machen PayPal und Shopify.<br /><br /><strong>Amazon verkauft Versicherungen</strong><br />Wird Amazon zur Versicherungsagentur? Zumindest in <a href="https://www.cnet.com/roadshow/news/amazon-car-insurance-india/" target="_blank">Indien nimmt der Interneth&auml;ndler Kraftfahrzeugversicherungen</a> in sein Sortiment auf. Am Donnerstag gab Amazon nach Angaben der CNET RoadShow bekannt, zusammen mit Acko General Insurance solche Policen anzubieten. Mitglieder von Prime sollen exklusive Angebote erhalten. Das ist f&uuml;r den Konzern sicher eine bessere News als der Bericht des Wall Street Journal, dass <a href="https://www.wsj.com/articles/amazon-tech-startup-echo-bezos-alexa-investment-fund-11595520249" target="_blank">Amazon die Naivit&auml;t von Tech-Start-ups ausgenutzt</a> haben soll.&nbsp;</div> </div> <div><hr /></div> </div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong>Die Welt wird "social"</strong> <div>Die Zahl der Nutzer sozialer Medien hat sich laut aktuellem Global-Statshot-Bericht von Hootsuite und We Are Social bis Anfang Juli 2020 weltweit auf 3,96 Milliarden erh&ouml;ht. Damit greift inzwischen mehr als die H&auml;lfte der Weltbev&ouml;lkerung auf soziale Medien zur&uuml;ck. Die Wachstumsraten sind weiterhin beeindruckend: Im Schnitt der vergangenen 12 Monate gibt es demnach rund 12 neue Nutzer pro Sekunde. Die vollst&auml;ndige Analyse mit vielen Charts auch zum Nutzungsverhalten <a href="https://wearesocial.com/de/blog/2020/07/alles-was-sie-uber-die-weltweite-digitale-nutzung-im-juli-2020-wissen-mussen" target="_blank">gibt es bei We Are Social</a>.<br /><br /><strong>E-Mail-Shopping bei Walmart</strong><br />Walmart hat in den USA einen neuen Service f&uuml;r Nutzer von Yahoo-Mails eingef&uuml;hrt. &Uuml;ber den k&ouml;nnen Artikel f&uuml;r die Hauszustellung <a href="https://www.chargedretail.co.uk/2020/07/22/yahoo-mail-users-can-now-by-walmart-groceries-directly-from-their-inbox/" target="_blank">direkt &uuml;ber das E-Mail-Postfach gekauft werden</a>. Das funktioniert so: "Groceries from Walmart" schickt Nutzern von Yahoo-Mail eine Nachricht mit einer Reihe von personalisierten Einkaufsempfehlungen. Die lassen sich dann direkt im Browser in den Einkaufswagen legen.<br /><br /><strong>MEHR ZUM THEMA</strong> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/etailment-Expertenrat-Amazon-Die-Zerschlagung-des-Giganten-beginnt-23073', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/bezos-52641-detail.jpeg" alt="Jeff Bezos : Kommt der Umbau von Amazon?" title="Jeff Bezos : Kommt der Umbau von Amazon?" class="img-responsive" /> <div class='photocredit'>&copy; imago images / UPI Photo</div> </div> <div class="col-md-8"> <div class="tagline">etailment Expertenrat</div> <h3 class="teaser-title">Amazon: Die Zerschlagung des Giganten beginnt</h3> <p class="excerpt hidden-xs"> „EU plant Kartellklage gegen Amazon.“ „Amazon und das Kartellverfahren: Warum die Argumentation für die EU so schwierig ist“ „Kartelluntersuchung: Amazon will Bezos vor dem US-Kongress aussagen lassen“. So lauteten Schlagzeilen in jüngster Zeit. Schon 2018 sagte Jeff Bezos unter anderem das: „Amazon wird insolvent gehen“ Andere Quellen stellen es so dar: „Selbst Jeff Bezos sieht Amazon vor dem Aus“ „Amazon wird pleitegehen“, &quot;Amazon wird scheitern“. etailment-Experte Christian Otto Kelm erklärt, warum Amazon bald ganz anders dastehen könnte. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/mobile-payment-recht-22848', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Mob-Paym-Neu-Technolog-zwisc-rechtlic-Fallstric-51608-detail.jpeg" alt="Der Nutzer offenbart hier nicht nur seine sensiblen Zahlungsinformationen, sondern zudem aussagekräftige Metadaten. " title="Der Nutzer offenbart hier nicht nur seine sensiblen Zahlungsinformationen, sondern zudem aussagekräftige Metadaten. " class="img-responsive" /> <div class='photocredit'>&copy; Monkey Business Images - shutterstock.com</div> </div> <div class="col-md-8"> <div class="tagline">Expertenrat – Kathrin Schürmann</div> <h3 class="teaser-title"> Mobile Payment: Neue Technologien zwischen rechtlichen Fallstricken?!</h3> <p class="excerpt hidden-xs"> Mobile Payment boomt. Deshalb es gibt einige gesetzliche Vorgaben, die sich mit diesem zukunftsträchtigen, aber auch datenschutzrechtlich sensiblen Bereich auseinandersetzen. Die müssen vor allem die Zahlungsdiensteanbieter umsetzen - doch auch Händler können hier nicht untätig bleiben. etailment-Expertin und Rechtsanwältin Kathrin Schürmann klärt auf. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/mobile-payment-studie-2019-22660', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/payment-50883-detail.jpeg" alt="Bargeld im Supermarkt? Wozu." title="Bargeld im Supermarkt? Wozu." class="img-responsive" /> <div class='photocredit'>&copy; wavebreakmedia - shutterstock.com</div> </div> <div class="col-md-8"> <div class="tagline">Studie</div> <h3 class="teaser-title">Mobile Payment - Gewinnen die Tech-Riesen? </h3> <p class="excerpt hidden-xs"> Bargeld ist am Point of Sale auf dem Rückzug. Mobile Payment gehört die Gunst der Stunde. Das sagt eine Umfrage von GS1 Germany bei Markenherstellern, Händlern und Zahlungsanbietern. Die Gewinner scheinen fest zu stehen. Ein Blick auf die Details zeigt, dass es dennoch nicht ganz so simpel ist. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
<strong></strong></div> <br /><strong></strong><strong></strong><em></em> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Konsumklima">Konsumklima</a></li> <li><a href="/suche/schlagworte/Marcel+Brind%C3%B6pke">Marcel Brindöpke</a></li> <li><a href="/suche/schlagworte/Wolfgang+Kirsch">Wolfgang Kirsch</a></li> <li><a href="/suche/schlagworte/Google+Inc.">Google Inc.</a></li> <li><a href="/suche/schlagworte/Kaufland">Kaufland</a></li> <li><a href="/suche/schlagworte/Plattformgesch%C3%A4ft">Plattformgeschäft</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2020-06-09/?utm_medium=News154&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/hhh-52571-detail.jpeg" alt="hhh" title="hhh" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 6/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Volles Tempo</h3> <p class="excerpt">Rose Bikes mit R&uuml;ckenwind <h3 class="topic-title">Payment</h3> <p class="excerpt">Mobile boomt <h3 class="topic-title">Krise</h3> <p class="excerpt">Die Folgesch&auml;den</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2020-06-09/?utm_medium=News154&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23111"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23111" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/etailment-Expertenrat-Wie-real-wird-das-Plattformgeschaeft-fuer-Kaufland-23109" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">etailment Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">Wie real wird das Plattformgeschäft für Kaufland?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Real-Markt-52753-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Real GmbH</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Mit der Übernahme des Shops und Marktplatzes real.de durch die Schwarz-Gruppe werden ein paar Karten im deutschen Marktplatz-Business neu gemischt. Immerhin galt real.de trotz der Schwierigkeiten des Mutterkonzerns stets als aufregendes Plattformprojekt, das nun unter der Marke Kaufland weitergeführt werden soll. Weshalb dies aus Marktplatzsicht so spannend ist, beleuchtet etailment-Experte Marcel Brindöpke, Geschäftsführer des Plattform-Providers heyconnect.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Customer-Experience-Basics-zaehlen-mehr-als-Virtual-Reality-23098" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Customer Experience<span class="date regular"></span></div> <h2 class="teaser-title">Basics zählen mehr als Virtual Reality</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Virtual-Reality-52724-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; ZREALITY</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Worauf Unternehmen beim Online-Erlebnis Wert legen, deckt sich nicht immer mit dem, was den Kunden wichtig ist. Das zeigt eine aktuelle Studie, die das Einkaufserlebnis im E-Commerce auf den Prüfstand gestellt hat. Was Onlinekunden sich wünschen und warum sie dabei oft enttäuscht werden, erläutert Oliver Bogatu, General Manager DACH bei Bloomreach, in einem Gastbeitrag.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/etailment-Expertenrat-Wie-real-wird-das-Plattformgeschaeft-fuer-Kaufland-23109' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='etailment Expertenrat: Wie real wird das Plattformgeschäft für Kaufland?'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 6/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Volles Tempo</h3>
<p class="excerpt">Rose Bikes mit R&uuml;ckenwind
<h3 class="topic-title">Payment</h3>
<p class="excerpt">Mobile boomt
<h3 class="topic-title">Krise</h3>
<p class="excerpt">Die Folgesch&auml;den</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/hhh-52571-detail.jpeg" alt="hhh" title="hhh" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2020-06-09/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/3ca1f3453feb29177f7b838695f0b83d.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1595587502/23111/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/47b7b421df2c4f95956af3e174ee370e" width="1" height="1" border="0" alt="" /><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '94fef56dca1f6bbcf5757515af190df4');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '94fef56dca1f6bbcf5757515af190df4');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Mehr-Konsum-Plattformgeschaeft-fuer-Kaufland-Impulse-fuer-Innenstaedte-Amazon-versichert-Autos-23111",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Mehr-Konsum-Plattformgeschaeft-fuer-Kaufland-Impulse-fuer-Innenstaedte-Amazon-versichert-Autos-23111","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>