<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Liebe Leserin, lieber Leser, Amazon Alexa ist  im Mainstream angekommen. Ein Zeichen dafür sind die neuen Werbeclips des Discounters Netto. In einem Clip soll die Echo-Box des Onlineriesen Albi-Saft für 99 Cent bestellen. Kann sie nicht. &quot;Dann geh doch zu Netto!&quot; zickt die Box. Die weitere Lehre: Der Handel kann mit Amazon nur beim Preis konkurrieren. Amazon hat derweil einige Neuigkeiten in petto."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Onlinehändler fliegt zum Mond, Zalando senkt Umsatzprognose, Post, Outfittery, Amazon, Ikea, Instagram</title>
    
        <meta property="og:title" content="Morning Briefing: Onlinehändler fliegt zum Mond, Zalando senkt Umsatzprognose, Post, Outfittery, Amazon, Ikea, Instagram" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Onlinehaendler-fliegt-zum-Mond-Zalando-senkt-Umsatzprognose-Post-Outfittery-Amazon-Ikea-Instagram-21621" />
    <meta property="og:description" content="Liebe Leserin, lieber Leser, Amazon Alexa ist  im Mainstream angekommen. Ein Zeichen dafür sind die neuen Werbeclips des Discounters Netto. In einem Clip soll die Echo-Box des Onlineriesen Albi-Saft für 99 Cent bestellen. Kann sie nicht. &quot;Dann geh doch zu Netto!&quot; zickt die Box. Die weitere Lehre: Der Handel kann mit Amazon nur beim Preis konkurrieren. Amazon hat derweil einige Neuigkeiten in petto." />
    <meta property="og:image" content="https://etailment.de/news/media/5/space-x-45203.gif" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/506a33dd690cfea3418a3055fdd2acc2.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Onlinehaendler-fliegt-zum-Mond-Zalando-senkt-Umsatzprognose-Post-Outfittery-Amazon-Ikea-Instagram-21621" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body >
          <div id="6318631" class="superbanner"></div>    
        <div id="main" class="container">

             
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
        
            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        <li class="divider"></li>
      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>              <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Morning Briefing: Onlinehändler fliegt...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/space-x-45203-detailp.gif" alt="Der erste Weltraumtourist mit Space X steht fest. " title="Der erste Weltraumtourist mit Space X steht fest. " class="img-responsive" /> <div class='photocredit'>&copy; Giphy</div> <div class="caption"> Der erste Weltraumtourist mit Space X steht fest. <a href='https://gph.is/1f8qogy' target='_blank'>Giphy</a> </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Onlinehändler fliegt zum Mond, Zalando senkt Umsatzprognose, Post, Outfittery, Amazon, Ikea, Instagram"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Onlinehändler fliegt zum Mond, Zalando senkt Umsatzprognose, Post, Outfittery, Amazon, Ikea, Instagram</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=4" id="kindle-autor" class="no-ajaxy cboxElement">Olaf Kolbrück</a></span></span> am 18. September 2018 </div> </div> <div class="article-body mb_0"> <p class='lead'> <strong>Liebe Leserin, lieber Leser,</strong>&nbsp;Amazon Alexa ist&nbsp; im Mainstream angekommen. Ein Zeichen daf&uuml;r sind die neuen Werbeclips des Discounters Netto. In einem <a href="https://www.youtube.com/watch?time_continue=9&amp;v=aCy1KaVowmw" target="_blank">Clip</a> soll die Echo-Box des Onlineriesen Albi-Saft f&uuml;r 99 Cent bestellen. Kann sie nicht. "Dann geh doch zu Netto!" zickt die Box. Die weitere Lehre: Der Handel kann mit Amazon nur beim Preis konkurrieren. Amazon hat derweil einige Neuigkeiten in petto.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21621" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21621&text=Morning Briefing: Onlinehändler fliegt zum Mond, Zalando senkt Umsatzprognose, Post, Outfittery, Amazon, Ikea, Instagram" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21621&amp;title=Morning Briefing: Onlinehändler fliegt zum Mond, Zalando senkt Umsatzprognose, Post, Outfittery, Amazon, Ikea, Instagram" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21621;title=Morning Briefing: Onlinehändler fliegt zum Mond, Zalando senkt Umsatzprognose, Post, Outfittery, Amazon, Ikea, Instagram" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Onlinehändler fliegt zum Mond, Zalando senkt Umsatzprognose, Post, Outfittery, Amazon, Ikea, Instagram"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Onlinehändler fliegt zum Mond, Zalando senkt Umsatzprognose, Post, Outfittery, Amazon, Ikea, Instagram%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21621" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <strong>Zalando schraubt Prognosen zur&uuml;ck</strong> <div>Weniger Nachfrage, weniger Umsatz, mehr Rabatte. Zalando hat in einer <a href="https://corporate.zalando.com/de/investor-relations/ad-hoc-mitteilungen" target="_blank">adhoc-Mitteilung </a>seine Prognose f&uuml;r das Gesamtjahr eingedampft. F&uuml;r das Gesch&auml;ftsjahr 2018 erwartet Zalando nun ein Umsatzwachstum am unteren Ende der angestrebten Spanne von 20 bis 25 Prozent. Das bereinigte EBIT soll nun bei 150 bis 190 Millionen Euro liegen und nicht mehr bei 220 bis 270 Millionen Euro. F&uuml;r das dritte Quartal 2018 erwartet Zalando ein Umsatzwachstum und bereinigtes EBIT deutlich unter den Analystensch&auml;tzungen (vom Unternehmen erhoben, Median, zum heutigen Tag: 19,8% Umsatzwachstum, <strong>minus 2 Millionen Euro bereinigtes EBIT</strong>). Und als sei das alles nicht traurig genug, reiht sich Zalando bei der Suche nach Gr&uuml;nden in den Chor der klassischen H&auml;ndler ein: das Wetter.</div> <br /> <strong>Deutsche Post baut um</strong> <div>Weil die Brief- und Paketsparte bei der Post alles andere als Rock&acute;n&acute;Roll ist, wird sie ab 2019 vom internationalen Gesch&auml;ft sowie dem Online-Handel getrennt. <a href="https://www.dpdhl.com/de/presse/pressemitteilungen/2018/deutsche-post-dhl-group-fokussiert-unternehmensbereich-pep-deutsches-brief-paketgeschaeft-schafft-neue-dhl-ecommerce-solutions-division.html" target="_blank">Offiziell klingt das so</a>: Der Unternehmensbereich Post - eCommerce - Parcel (PeP) konzentriert sich k&uuml;nftig ausschlie&szlig;lich auf das deutsche Post- und Paketgesch&auml;ft. Der Unternehmensbereich, kommissarisch geleitet von Konzernchef Frank Appel, wird in Post &amp; Paket Deutschland umbenannt. Das internationale Paket- und E-Commerce-Gesch&auml;ft, das zuvor unter DHL Parcel Europe beziehungsweise DHL eCommerce firmierte, wird im neuen, eigenst&auml;ndigen Unternehmensbereich <strong>DHL eCommerce Solutions</strong> unter der Leitung von Konzernvorstand Ken Allen geb&uuml;ndelt. F&uuml;r die Post klingt der Umbau bestimmt total sinnig.</div> <br /> <strong>Neuer Auftritt f&uuml;r Outfittery</strong> <div>Neue <a href="https://www.youtube.com/watch?v=dRakRACEQ-E" target="_blank">TV-Kampagne</a>, neuer Slogan &bdquo;Style, your way&ldquo; (&nbsp;&bdquo;Dein Stil. Dein Weg.&ldquo;). Das soll M&auml;nner jetzt anziehen, um sich die kuratierte Mode-Box bei Outfittery zu bestellen. Den <a href="https://twitter.com/julia_b0sch/status/1041612131236495360" target="_blank">Ank&uuml;ndigungstweet</a> von Gr&uuml;nderin <strong>Julia Boesch</strong> haben schon mal mehrheitlich M&auml;nner "geliked". &nbsp;</div> <br />- ANZEIGE -<br /><strong><b>K&ouml;ln - Einzelhandel Digital mit Christoph Bornschein</b></strong><br />Wie schaffen Sie Einkaufserlebnisse, von denen Ihre Kunden sprechen? Und wie binden Sie die Digitalisierung nicht nur theoretisch, sondern ganz praktisch in Ihre Unternehmensstrategie ein? Erfahren Sie am 17. Oktober in K&ouml;ln, wie Sie die Chancen der Digitalisierung optimal nutzen. <strong>Keynote-Speaker Christoph Bornschein von TLGG,</strong> auch als Digitaleinfl&uuml;sterer Deutschlands bekannt, stellt Best Practices in Sachen Digitalisierung des Handels vor. &gt;&gt; <a href="https://www.comarch.de/service-und-support/events-und-webinare/einzelhandel-digital-koeln/?utm_source=Etailment%20newsletter&amp;utm_medium=textanzeige&amp;utm_campaign=RetailK%C3%B6ln_2018" target="_blank">Jetzt anmelden</a><br /><hr /> <div id="6318634" class="ad"></div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">INTERNATIONAL</span></h3><strong>Zozotown-Gr&uuml;nder fliegt zum Mond</strong> <div>Der japanische Milliard&auml;r Yusaku Maezawa soll als erster Tourist mit <a href="https://www.spacex.com/" target="_blank">Space X</a>, dem Raumfahrtunternehmen von Tesla-Gr&uuml;nder Elon Musk, rund um den Mond fliegen. Yusaku Maezawa ist Gr&uuml;nder des japanischen Online-Modeh&auml;ndlers Zozotown (<a href="https://www.starttoday.jp/en/" target="_blank">Start Today</a>). Das ist noch aus anderen Gr&uuml;nden interessant: F&uuml;r das hauseigene Label Zozo setzt der H&auml;ndler auf <strong>Ma&szlig;anfertigungen per App</strong>. Kunden (auch hierzulande) wird der <a href="https://zozo.com/de/de" target="_blank">Messanzug Zozo Suit </a>mit rund 300 Vermessungspunkten nach Hause geschickt, per App wird dann eine 3D-Version des K&ouml;rpers erstellt. Das soll den Gr&ouml;&szlig;enwirrwarr beenden. Start Today steckt derzeit auch im Deutschland-Start. Susanne Burger, Gesch&auml;ftsf&uuml;hrerin von Start Today in Deutschland, war zuvor bei Zalando und bei myToys.</div> <br /><strong>Amazon plant Mikrowelle mit Alexa an</strong> <div>Eine vernetzte Mikrowelle und eine ganze Reihe weiterer <strong>Ger&auml;te</strong> mit Alexa unter der Haube, will Amazon bis Ende des Jahres auf den Markt bringen, meldet <a href="https://www.cnbc.com/2018/09/17/amazon-planning-8-new-alexa-devices-microwave-amplifier.html" target="_blank">CNBC</a>.</div> <strong><br />Amazon Go jetzt auch in Chicago<br /></strong> <div>In Chicago hat Amazon jetzt seinen neuesten Amazon Go-Store <a href="https://www.engadget.com/2018/09/17/amazon-go-chicago/" target="_blank">er&ouml;ffnet</a>. Es ist der erste vollautomatische Laden des Onlineriesen au&szlig;erhalb von<strong> Seattle</strong>. <a href="https://etailment.de/news/stories/storeformate-urbanisierung-zukunft-21618" target="_blank">Warum&nbsp;personalfreie und sehr kompakte Konzepte immer relevanter werden, auch hierzulande, beleuchtet etailment.</a></div> <strong><br />So stellt sich Ikea autonome Auto vor</strong> <div>Ikea und autonome Autos - wie passt das zusammen? Gut, zeigt eine <strong>Studie</strong> mit der Design-Agentur Foam. Wenn es den Fahrer n&auml;mlich nicht mehr braucht, muss ein Auto ja auch nicht mehr aussehen wie ein Auto. Auch innen nicht. Man kann es daher ja auch sch&ouml;n m&ouml;blieren. Space 10, das Innovationslabor der Schweden, denkt dabei aber nicht an den - nunja - Hausgebrauch, sondern an autonome mobile Systeme f&uuml;r Apotheken Gem&uuml;seh&auml;ndler oder Mini-M&ouml;bell&auml;den. <a href="https://space10.io/spaces-on-wheels-exploring-a-driverless-future/" target="_blank">Details kann man hier sehen. </a></div> <strong><br />Neue Windeln-Marke von Amazon</strong> <div>Mit Earth + Eden bringt Amazon eine <a href="https://techcrunch.com/2018/09/17/amazon-takes-on-the-honest-company-with-new-brand-of-eco-diapers-earth-eden/" target="_blank">neue Windeln-Marke</a> im Premium-Segment auf den Markt. Mit der Eigenmarke Mama Bear konkurriert Amazon bereits mit <strong>Pampers.</strong></div> <hr /> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">TRENDS &amp; FAKTEN</span></h3><strong>Neue Shopping-Funktion f&uuml;r Instagram<br /></strong> <div>Noch bevor Instagram mit seiner&nbsp; eigenst&auml;ndigen Shopping-App re&uuml;ssiert, kommt erst einmal ein <strong>Shopping-Tab</strong> in der &bdquo;Explore&ldquo;-Funktion dazu, wei&szlig; <a href="https://www.theverge.com/2018/9/17/17871080/instagram-shopping-explore-stories-app" target="_blank">"The Verge"</a>.</div> <strong></strong><br /> <div><strong></strong><br /><strong></strong></div> <strong>Zahl des Tages</strong> <div>In Deutschland d&uuml;rften die Werbeums&auml;tze von Amazon in diesem Jahr nach Sch&auml;tzungen von <a href="https://www.horizont.net/agenturen/nachrichten/media-business-wer-gewinnt-das-grosse-amazon-spiel-169702" target="_blank">HORIZONT</a> <strong>600 bis 700 Millionen Euro</strong> erreichen. Doch nicht nur dort gewinnt Retail Media an Bedeutung, zeigt das Interview mit Dirk Fromm und Janine Liu von Mediacom. <br /><br /> <strong>Start-up des Tages</strong> <div>Unter dem Motto &bdquo;Connect the Unconnected&ldquo; verbindet die <strong>App</strong> des<a href="https://etailment.de/news/start-ups/Start-ups-Beekeeper--Mitarbeiter-muehelos-vernetzt-21620" target="_blank"> Z&uuml;rcher Start-ups Beekeeper</a> jedes einzelne Teammitglied untereinander und mit dem gesamten Unternehmen in Echtzeit &uuml;ber mobile Endger&auml;te, den Desktop oder TV-Bildschirme,</div> </div> <strong><br />Beliebtester Beitrag am Vortag</strong> <div>Geht es um die Herausforderungen des station&auml;ren Handels in der Zukunft, beherrschen Multi- und Omnichannel-Konzepte die Agenda. Dabei gibt es noch weitere Faktoren, die einen <strong>Wandel im Handel</strong> erforderlich machen und beg&uuml;nstigen. <a href="https://etailment.de/news/stories/storeformate-urbanisierung-zukunft-21618#" target="_blank">Und sie beeinflussen die Store-Formate unmittelbar</a>.<br /><br /><span style="background-color: #ffff00;">Jetzt den Newsletter abonnieren! Die <strong>News, Trends und Start-ups des Tages</strong> &ndash; Relevant, kompakt, pointiert. <a href="http://etailment.de/newsletter/subscribe/"><span style="background-color: #ffff00;">Hier kostenlos bestellen!</span></a></span></div> <div id="6318632" class="ad"></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Zalando">Zalando</a></li> <li><a href="/suche/schlagworte/Outfittery">Outfittery</a></li> <li><a href="/suche/schlagworte/Netto+Marken-Discount">Netto Marken-Discount</a></li> <li><a href="/suche/schlagworte/Umsatzprognose">Umsatzprognose</a></li> <li><a href="/suche/schlagworte/Werbeclips">Werbeclips</a></li> <li><a href="/suche/schlagworte/Onlineriese">Onlineriese</a></li></ul> </section> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/21621"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/21621" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/storeformate-urbanisierung-zukunft-21618" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Zukunft des stationären Handels<span class="date regular"></span></div> <h2 class="teaser-title">Neue Store-Formate ohne Personal prägen den Handel</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Store-Formate-45186-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Wanzl</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Geht es um die Herausforderungen des stationären Handels in der Zukunft, beherrschen Multi- und Omnichannel-Konzepte die Agenda. Dabei gibt es noch weitere Faktoren, die einen Wandel im Handel erforderlich machen und begünstigen. Und sie beeinflussen die Storeformate unmittelbar.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Top100-E-Commerce-Deutschland-21603" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Ranking<span class="date regular"></span></div> <h2 class="teaser-title">Die Top 100 der umsatzstärksten Onlinehändler in Deutschland 2018</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Top-3-Symbol-45086-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; fotolia/LangnerRT</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der E-Commerce-Markt in Deutschland feiert Umsatzzuwächse von 11,3 Prozent. Spitzentrio Amazon, Otto und Zalando bleibt unangefochten, doch beispielsweise Lidl.de ist neuerdings unter der Top 10. Spannende Veränderungen zeigt die EHI-Studie "E-Commerce-Markt Deutschland 2018".</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Die-Woche-im-Handel-Karstadt-vereint-sich-mit-Kaufhof-Wenn-aus-Rivalen-Freunde-werden-sollen-21614" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Die Woche im Handel<span class="date regular"></span></div> <h2 class="teaser-title">Karstadt vereint sich mit Kaufhof: Wenn aus Rivalen Freunde werden sollen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Grn-Blau-Kaufhof-Karstadt-45168-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Fotolia / Nik_Merkulov</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Aus zwei Warenhauskonzernen wird einer geschmiedet, um zu retten, was schwer zu retten ist. Die Fusion von Karstadt und Kaufhof gelingt nur dann, wenn das sensible Thema Mitarbeiter Priorität hat. Integration funktioniert in keinem Unternehmen nebenbei. Auch nicht bei Intersport. Denn auch dort wird der neue Chef feststellen müssen, dass es bei der Verbundgruppe einige Risse zu flicken gibt.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Fusion-Karstadt-Kaufhof-21608" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Fusion von Karstadt &amp; Kaufhof<span class="date regular"></span></div> <h2 class="teaser-title">Handelsprofessor Heinemann: Für Karstadt-Chef Benko ist Onlinehandel nur ein Hobby</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Gerrit-Heinemann-45140-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Hochschule Niederrhein</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Karstadt und Kaufhof fusionieren. Das Gemeinschaftsunternehmen hat große Ziele - vor allem auch für das Omnichannel-Geschäft. Was Handelsprofessor Gerrit Heinemann davon hält, wie viele Häuserschließungen er erwartet und welche Zukunft die Warenhäuser haben, sagt er im Interview mit etailment.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/KI-dynamic-pricing-21604" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">KI im Handel<span class="date regular"></span></div> <h2 class="teaser-title">Mit Dynamic Pricing werden Händlerwünsche wahr</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Prudsys-Dynamic-Pricing-45089-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Prudsys</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Für die Verbraucherzentralen sind dynamische Preisdifferenzierungen im Online-Handel ein rotes Tuch. Das waren sie aber auch bereits an den Zapfsäulen der Tankstellen. Fakt ist, dass Dynamic Pricing den für den Händler optimalen Preis ermittelt. Aber was optimal bedeutet, hängt ganz von der aktuellen Situation des Händlers ab. Hier spielt Künstliche Intelligenz ihre Vorteile aus.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/start-ups/Start-ups-Beekeeper--Mitarbeiter-muehelos-vernetzt-21620' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Start-ups: Beekeeper – Mitarbeiter mühelos vernetzt'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/news/media/5/Digital-Commerce-40191.pdf" target=_blank>Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2019/" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 09 2018</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Die Welle</h3>
<p class="excerpt">Neue Erlebniswelt
<h3 class="topic-title">Lieferladen</h3>
<p class="excerpt">Lebensmittel regional
<h3 class="topic-title">Finanzmanagement</h3>
<p class="excerpt">Soll und Haben im Blick</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/hhh-44928-footer.jpeg" alt="hhh" title="hhh" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/cba3bb91876ce91dbd0ba145b9a86b93.js'></script><img src="//etailment.de/stats/c/1/2/1537251571/21621/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '2df38c378554c2c174f2a200bdb1a826');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '2df38c378554c2c174f2a200bdb1a826');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Onlinehaendler-fliegt-zum-Mond-Zalando-senkt-Umsatzprognose-Post-Outfittery-Amazon-Ikea-Instagram-21621"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Onlinehaendler-fliegt-zum-Mond-Zalando-senkt-Umsatzprognose-Post-Outfittery-Amazon-Ikea-Instagram-21621"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>
<!-- Start Piwik PRO Tag Manager code (Aumago) -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '4c17c5fc-1526-4c65-b13b-926d05de906e');
</script>
<noscript><iframe src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  <img src="/ssi/popupcookie.php">
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>