<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Zufriedene Gesichter in Hamburg: Otto bilanziert mehr als 5 % Wachstum im auslaufenden Geschäftsjahr. Dieses gehe auf Technologie (wahrscheinlich Daten &amp; Analyse) und erfolgreiche Online-Töchter oder -Beteiligungen zurück. Wieder eine Bestätigung, dass sich Veränderung und Erneuerung auf Dauer lohnen."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Otto freut sich – Emma, Bett1, FinTechs, Amazon, Rebuy, Corona</title>
    
        <meta property="og:title" content="Morning Briefing: Otto freut sich – Emma, Bett1, FinTechs, Amazon, Rebuy, Corona" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Otto-freut-sich--Emma-Bett1-FinTechs-Amazon-Rebuy-Corona-22827" />
    <meta property="og:description" content="Zufriedene Gesichter in Hamburg: Otto bilanziert mehr als 5 % Wachstum im auslaufenden Geschäftsjahr. Dieses gehe auf Technologie (wahrscheinlich Daten &amp; Analyse) und erfolgreiche Online-Töchter oder -Beteiligungen zurück. Wieder eine Bestätigung, dass sich Veränderung und Erneuerung auf Dauer lohnen." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Otto-Group_Zentrale_2014_2.JPG-51530.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/270f38075f6a26ef531bdc1369fc44d0.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Otto-freut-sich--Emma-Bett1-FinTechs-Amazon-Rebuy-Corona-22827" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>        <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"><i class="glyphicon glyphicon-arrow-right"></i> E-Paper Der Handel</a>
                          </form></li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT1tb2JpbGUmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Otto freut...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Otto-Group_Zentrale_2014_2.JPG-51530-detailp.jpeg" alt="Otto ist zuversichtlich, das Geschäftsjahr 2019/2010 Ende Februar mit einem Plus von 5 % abzuschließen." title="Otto ist zuversichtlich, das Geschäftsjahr 2019/2010 Ende Februar mit einem Plus von 5 % abzuschließen." class="img-responsive" /> <div class="caption"> Otto ist zuversichtlich, das Geschäftsjahr 2019/2010 Ende Februar mit einem Plus von 5 % abzuschließen. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Otto freut sich – Emma, Bett1, FinTechs, Amazon, Rebuy, Corona"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Otto freut sich – Emma, Bett1, FinTechs, Amazon, Rebuy, Corona</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=1003" id="kindle-autor" class="no-ajaxy cboxElement">Susanne Vieser</a></span></span> am 11. Februar 2020 </div> </div> <div class="article-body mb_0"> <p class='lead'> Zufriedene Gesichter in Hamburg: Otto bilanziert mehr als 5 % Wachstum im auslaufenden Gesch&auml;ftsjahr. Dieses gehe auf Technologie (wahrscheinlich Daten &amp; Analyse) und erfolgreiche Online-T&ouml;chter oder -Beteiligungen zur&uuml;ck. Wieder eine Best&auml;tigung, dass sich Ver&auml;nderung und Erneuerung auf Dauer lohnen.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22827" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22827&text=Morning Briefing: Otto freut sich – Emma, Bett1, FinTechs, Amazon, Rebuy, Corona" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22827&amp;title=Morning Briefing: Otto freut sich – Emma, Bett1, FinTechs, Amazon, Rebuy, Corona" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22827;title=Morning Briefing: Otto freut sich – Emma, Bett1, FinTechs, Amazon, Rebuy, Corona" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Otto freut sich – Emma, Bett1, FinTechs, Amazon, Rebuy, Corona"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Otto freut sich – Emma, Bett1, FinTechs, Amazon, Rebuy, Corona%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22827" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <span style="font-size: large;"><span style="color: #ff0000;"><strong>/////</strong> </span><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"><strong>HANDEL NATIONAL</strong></span></span></span><strong></strong><br /> <div><strong>Otto freut sich</strong><br />Gute Technik und erfolgreiche Online-Unternehmen: Auf diese Erfolgsrezepte f&uuml;hrt <a href="https://www.ottogroup.com/de/newsroom/meldungen/Otto-Group-Fokusfirmen-verzeichnen-erfreuliches-Wachstum-im-E-Commerce.php" title="Otto" target="_blank">Otto</a> sein Wachstum im letzten Gesch&auml;ftsjahr zur&uuml;ck, das mit dem Februar endet. Nach ersten Sch&auml;tzungen stehen <strong>8,1 Milliarden Euro Umsatz</strong> in den B&uuml;chern, das w&auml;re ein <strong>Plus von mehr als 5 %.</strong> Auf Deutschland entfallen dabei 5,5 Milliarden Euro. Otto arbeitet zunehmend datengetrieben &ndash; und wo die neue Technik und Daten bereits Strategie, Einkauf und Service treiben, bei T&ouml;chtern und Beteiligungen wie Crate &amp; Barrel, Bon Prix, Witt, AboutYou oder MyToys, wuchs der Umsatz sogar um 11 %. <a href="https://excitingcommerce.de/2020/02/10/otto-meldet-8-mrd-e-im-e-commerce-mit-4-jahren-verspatung/" target="_blank">Exciting Commerce</a> sieht die Freude bei Otto deutlich kritischer und bescheinigt den Hamburgern Versp&auml;tung bei vielen notwendigen Entwicklungen.<br /><br /><strong>Kundenw&uuml;nsche verpennt</strong><br />Ein Drittel unseres Leben verbringen wir im Bett: Doch trotz neuer Schlaf- und Bettkonzepte m&uuml;ssen die Spezialisten f&uuml;rs Bett mit einem Umsatzminus von mindestens 5 % rechnen. <a href="https://www.absatzwirtschaft.de/das-geschaeft-mit-dem-guten-schlaf-milliardenmarkt-matratzen-170005/" title="Absatzwirtschaft" target="_blank">Absatzwirtschaft </a>besch&auml;ftigt sich mit dem <strong>Matratzen-Markt, </strong>der wenn nicht verschnarcht so doch unfreundlich erscheint. Start-ups wie Bett1, Emma oder Casper &ndash; die US-Amerikaner haben gerade ihren B&ouml;rsengang versemmelt &ndash; wirbeln ihn gerade durcheinander, weil sie viele Ansatzpunkte f&uuml;r besseren Service finden: "Der Kauf im Matratzengesch&auml;ft oder im M&ouml;belhandel steckt aus Kundensicht voller Unannehmlichkeiten&rdquo;, stellt etwa Kai Hudetz, Gesch&auml;ftsf&uuml;hrer der Handelsberatung IFH. fest. Die Vielfalt an Matratzen verwirre, alle s&auml;hen gleich aus und Vorteile w&auml;ren kaum erkennbar. "Man legt sich kurz drauf &ndash; in voller Bekleidung &ndash; und soll sich dann entscheiden. Das ist kein tolles Einkaufserlebnis."<br /><br /><strong>Nix geht mehr bei Amazon</strong><br />Der zweitgr&ouml;&szlig;te Amazon-H&auml;ndler in Deutschland, Rebuy, wurde vom <strong>Amazon-Marktplatz ausgesperrt,</strong> berichtet <a href="https://wortfilter.de/zweit-groesster-amazon-seller-in-deutschland-suspendiert/" target="_blank">Wortfilter.</a> Die Hintergr&uuml;nde sind unklar, Kenner spekulieren &uuml;ber fehlerhafte Algorithmen oder eine illegale DVD-Ver&ouml;ffentlichung im Ausland. Seit Januar kann Rebuy nichts mehr listen bei Amazon &ndash; Insider sprechen von 60.000 Euro Schaden pro Tag, andere wiederum &uuml;ber eine h&ouml;here Reichweite der eigenen Plattform.<br /><br /><strong>Digitale Banken und Policen</strong><br />Nicht nur der Matratzenmarkt ver&auml;ndert sich, auch im Finanzdienst-Bereich wird's immer digitaler: Banken, Versicherungen, Fondsgesellschaften wollen mithalten und investieren in FinTechs &ndash; 2019 rund 1,7 Milliarden Euro oder 44 % mehr als im Vorjahr. <a href="https://mobilbranche.de/2020/02/rekordinvestitionen-in-deutsche-fintechs" target="_blank">Mobilbranche</a> erl&auml;utert die Ver&auml;nderungen auf dem Geldmarkt.<br /><br />- Anzeige - <br /><strong>Digitalisierung in der Praxis<br /></strong>Wie sieht die Digitalisierung des Handels in der Praxis aus? Fragen Sie sich auch, mit welchen<strong> L&ouml;sungen</strong> Sie Ihre Unternehmensziele am besten erreichen? Wir stellen Ihnen ganz konkrete Digitalisierungsstrategien f&uuml;r den Handel vor und zeigen, welche<strong> Vorteile</strong> diese f&uuml;r die Unternehmen bringen. Von 360&deg;-Omnichannel-Handel in Echtzeit bis hin zu Direct-to-Customer-Vertrieb - <a href="https://www.comarch.de/branchen/software-einzelhandel/#usecases/?utm_source=Etailment&amp;utm_medium=Text%20Ad&amp;utm_campaign=Retail19" target="_blank">hier finden Sie alle Szenarios im &Uuml;berblick</a>.</div> <div><strong></strong> <div><hr /></div> </div> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong> </span><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"><span style="font-family: arial,helvetica,sans-serif;">INTERNATIONAL</span></span></strong></span></h3> <strong></strong><br /> <div> <div><strong>Virus bremst Messen und Gesch&auml;fte<br /></strong>Das war zu erwarten, kommt jetzt aber geballt: Nach Sony, LG sagt nun auch Amazon seine <a href="https://t3n.de/news/coronavirus-lg-sagt-mwc-2020-ab-1249498/" target="_blank">Teilnahme bei der Mobil-Messe</a> Mobile World in Barcelona ab. Wegen der <strong>Ansteckungsgefahr mit Corona</strong> (dabei w&uuml;tet die Erkrankung doch vor allem in Asien). Airbnb stoppt derweil aus demselben Grund alle <a href="%20https://www.spiegel.de/wirtschaft/service/airbnb-stoppt-alle-peking-buchungen-bis-ende-februar-a-6cab51f2-79a4-4fa9-a7f3-049a14e5110d" target="_blank">Buchungen in China</a> und Peking und Mode- und Markenhersteller wie <a href="https://www.spiegel.de/wirtschaft/unternehmen/coronavirus-wie-sich-das-virus-auf-adidas-alibaba-und-otto-auswirkt-a-4cef482d-6700-44d0-98d1-82b2d283d6a6" target="_blank">Adidas, Timberland, Uniqlo</a> schlie&szlig;en dort einen gro&szlig;en Teil ihrer Filialen. Deutsche Unternehmen wie Otto erlassen Reiseverbote nach China. Nichts geht mehr wegen des Virus. Oder doch? Chinesische Lieferdienste und Online-H&auml;ndler <a href="https://www.techinasia.com/ecommerce-temporary-jobs-coronavirus" target="_blank">stellen massenhaft Zeitarbeiter</a> von kleineren Firmen ein, die Probleme haben, um den kurzfristigen Boom ihres Gesch&auml;fts abzufedern.<br /><br /><strong></strong><a href="https://www.spiegel.de/wirtschaft/service/airbnb-stoppt-alle-peking-buchungen-bis-ende-februar-a-6cab51f2-79a4-4fa9-a7f3-049a14e5110d"><span></span></a><strong>Alibaba trennt sich von Europa-Chef</strong><br />Terry von Bibra, Europa-Chef des chinesischen Handelsriesen Alibaba, hat den Konzern verlassen. Das <a href="https://www.manager-magazin.de/digitales/it/alibaba-europa-chef-terry-von-bibra-verlaesst-chinas-online-haendler-a-1304660.html" target="_blank">Manager Magazin</a> berichtet davon, <a href="https://excitingcommerce.de/2020/02/10/alibaba-trennt-sich-endlich-von-seinem-europa-chef/" target="_blank">Exciting Commerce</a> besch&auml;ftigt sich damit, wen Alibaba braucht, um in <strong>Europa besser vertreten zu sein.</strong> Alibaba ben&ouml;tige Leute, die nicht nur Vertrieb und den chinesischen H&auml;ndler vertreten k&ouml;nnen, sondern die die Gesch&auml;fte des Unternehmens vorantreiben k&ouml;nnen.</div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3> <strong><br />Kaufen &ndash; ein Erlebnis<br /></strong> <div>eBay schw&auml;chelt und so manch Pure Player des Online-Handels auch: Selbst junge Kunden gehen gerne bummeln und einkaufen. Und die L&auml;den h&uuml;bschen sich auf &ndash; nicht nur mit Lounge-Ecken, sondern mit digitaler Technik. Die <a href="https://www.faz.net/aktuell/stil/mode-design/neue-konzepte-im-einzelhandel-das-geschaeft-der-zukunft-16616891.html" target="_blank">FAZ</a> hat sich auf Einkaufsmeilen umgeschaut und beschreibt zukunftsf&auml;hige Konzepte.<br /><br /><strong>Achtung Datenpanne<br /></strong> <div>Knapp zwei Jahre ist sie in Kraft: Die Europ&auml;ische Datenschutz-Grundverordnung (DSGVO) hat sich &auml;hnlich wie die deutschen Regeln sogar in den USA einen Namen gemacht. Doch die <strong>Aufsichtsbeh&ouml;rden ziehen jetzt die Kontrollen an,</strong> die Strafen werden sch&auml;rfer, Entschuldigungen gelten nicht mehr. <a href="https://www.datenschutzbeauftragter-online.de/datenschutz-podcast-recap-dsgvo-bussgelder-in-millionenhoehe/14198/" target="_blank">Datenschutz-Beauftragter online</a> rekapituliert die Entwicklung: wichtiges H&ouml;rst&uuml;ck.<br /><br /><strong>Neues, sicheres Smartphone</strong><br />Das sollten sich H&auml;ndler mal anschauen: Die Hello Welt-Gesellschaft aus Remscheid bietet auf <a href="https://www.kickstarter.com/projects/volla/volla-phone-designed-with-simplicity-and-security-in-mind?ref=3w6vvq" target="_blank">Kickstarter </a>ihr neues Volla-Phone an, <strong>ein Smartphone, das die Privatsph&auml;re besser sch&uuml;tzen</strong> und einfacher zu bedienen sein soll. Die Ausschreibung nennt viele interessante technische Details &ndash; wichtig zu wissen, wie die direkte Ansprache von Kunden durch Messenger oder Geolocation trotzdem funktioniert.<br /><br /></div> </div> <strong><span style="background-color: #ffff00;">Favorit der Leser:</span></strong> Das Smartphone oder bargeldloses Bezahlen ver&auml;ndert das Payment. H&auml;ndler &uuml;berarbeiten gerade ihre <a href="https://etailment.de/news/stories/Payment%2C%20Omnichannel%2C%20Pertsonalisierung%2C%20Digitalisierung%2C%20bargeldlos%20Bezahlen-22819" target="_blank">Systeme,</a> und siehe da: Mit mobile <strong>Payment-Funktionen lassen sich Service und Datenlage pushen,</strong> denn sie verbinden Online mit Offline, helfen bei der Realisierung von&nbsp; Omnichannel-Konzepten und liefern Daten &uuml;bers Kaufverhalten aus allen Kan&auml;len. <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2020-01-17/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/cober-51348-detail.jpeg" alt="cober" title="cober" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 1-2/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Internationalisierung</h3> <p class="excerpt">Neue M&auml;rkte nutzen <h3 class="topic-title">Euroshop</h3> <p class="excerpt">Wo Zukunft Alltag ist <h3 class="topic-title">Alibaba</h3> <p class="excerpt">China r&uuml;ckt n&auml;her</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2020-01-17/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22827"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22827" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Teleshopping-QVC-Marke-sortiment-22495" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Teleshopping<span class="date regular"></span></div> <h2 class="teaser-title">Markenliebling QVC: "Wir machen Dinge anders"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/QVC-Studio-50122-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; QVC</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">12.000 Küchenmaschinen, 120.000 Pkw-Frontscheibenabdeckungen: Der Teleshoppingsender QVC haut binnen eines Tages schon mal ordentliche Stückzahlen raus. Deutschlandchef Mathias Bork spricht mit etailment über Verkaufssteuerung, Image und Entertainment.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Payment%2C%20Omnichannel%2C%20Pertsonalisierung%2C%20Digitalisierung%2C%20bargeldlos%20Bezahlen-22819" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Point of Sale<span class="date regular"></span></div> <h2 class="teaser-title">Mit Payment den Service und die Datenlagen pushen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Mobile-Shopping-51525-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Stanisic Vladimir/Shutterstock</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Verknüpfung von Online- mit Offline-Kundendaten wurde 2017 als "Thema der Zukunft" ausgegeben. Drei Jahre später sollte die Zukunft Gegenwart sein. Bei den Konsumenten ist dies der Fall, ihre Erwartungen sind höher denn je. Einzelhändler stellt das vor gewaltige Herausforderungen. Doch es gibt hilfreiche Services, nicht zuletzt beim Payment.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Morning-Briefing-eBays-Werte--Lidl-Amazon-Google-Maps-experimentelles-Design-22826" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">eBays Werte – Lidl, Amazon, Google Maps, experimentelles Design</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/ebay-Zentrale-51523-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; eBay</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Handel im Wandel: Auch Online-Unternehmen sind von schnellen Veränderungen betroffen. Beispiel eBay: Die Handelsplattform findet kein eigenes Profil. Die Folge lesen wir in Zeitungen: Häufige Personal-Wechsel an der Spitze, Übernahmeangebote, Wertverfall. Wohin treibt eBay? Vielleicht sollte eBay auf seine Wurzeln besinnen? Als Auktionsplattform war es einmal einzigartig, zog Kunden an, inspirierte Gründer und Dienstleister ...</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/adyen-payment-preise-22817" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Payment<span class="date regular"></span></div> <h2 class="teaser-title">"Das Kundenerlebnis ist wichtiger als Produkte und Preise"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Alexa-von-Bismarck-51479-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Adyen</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">"Einkaufserlebnisse, die Komfort, Kontext und Kontrolle vereinen, werden in Zukunft ausschlaggebend für den Erfolg von Einzelhändlern sein", sagt Alexa von Bismarck, Deutschland-Chefin beim Zahlungsanbieter Adyen, sagt im Interview. Doch schon kleinste Komplikationen können den Kunden vergraulen. Was also tun? </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Wochenrueckblick-Zufriedene-Kunden-erfolgreiche-Haendler-22825" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Wochenrückblick <span class="date regular"></span></div> <h2 class="teaser-title">Zufriedene Kunden, erfolgreiche Händler</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Frau-Paket-berraschung-51522-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; deagreez/fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Nein, Einkaufen ist keine nüchterne Angelegenheit, für die der Homo Oeconomus Preise und Warenqualitäte vergleicht. Es geht viel mehr ums Gefühl: Wahrgenommen zu werden mit allen Wünschen und umfassend bedient zu werden. Niedrige Preise locken vielleicht ein Mal, aber stimmen Service und Ambiente nicht, kommen Kunden nicht zurück. Lassen Sie sich von etailment inspirieren, wie Sie Kunden begeistern und binden. Viel Erfolg dabei.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Teleshopping-QVC-Marke-sortiment-22495' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Teleshopping: Markenliebling QVC: "Wir machen Dinge anders"'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>    <li > <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_f" id="vs_epaper_f" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_f').submit();">E-Paper Der Handel</a>
                          </form></li>              <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 1-2/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Internationalisierung</h3>
<p class="excerpt">Neue M&auml;rkte nutzen
<h3 class="topic-title">Euroshop</h3>
<p class="excerpt">Wo Zukunft Alltag ist
<h3 class="topic-title">Alibaba</h3>
<p class="excerpt">China r&uuml;ckt n&auml;her</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/cober-51348-detail.jpeg" alt="cober" title="cober" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2020-01-17/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/981b0bc04bd34896856557db92eecdf0.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1581402742/22827/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '74cdff01172ec993130b45dee58d2519');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '74cdff01172ec993130b45dee58d2519');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Otto-freut-sich--Emma-Bett1-FinTechs-Amazon-Rebuy-Corona-22827",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Otto-freut-sich--Emma-Bett1-FinTechs-Amazon-Rebuy-Corona-22827","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>