<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Der Online-Handel brummt. Ceconomy kann davon ebenso ein Lied singen wie die Deutsche Post und Wayfair, Amazon sowieso. Nur bei den kleinen Händlern hat sich das irgendwie noch nicht rumgesprochen, weshalb der HDE jetzt die nächste Rakete in seinem Überzeugungsfeuerwerk zündet – einen Fonds auflegen, um die Digitalnaiven zu missionieren. Steuergelder, um einer Branche Ecommerce- Nachhilfe zu geben? Wenn schon in digitale Bildung investieren, dann dort, wo das Geld wirklich gebraucht wird – in den Schulen!"/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Paketflut, Boom und Stellenabbau, HDE will mehr Geld, Amazon scheitert mit Beschwerde</title>
    
        <meta property="og:title" content="Morning Briefing: Paketflut, Boom und Stellenabbau, HDE will mehr Geld, Amazon scheitert mit Beschwerde" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Paketflut-Boom-und-Stellenabbau-HDE-will-mehr-Geld-Amazon-scheitert-mit-Beschwerde-23124" />
    <meta property="og:description" content="Der Online-Handel brummt. Ceconomy kann davon ebenso ein Lied singen wie die Deutsche Post und Wayfair, Amazon sowieso. Nur bei den kleinen Händlern hat sich das irgendwie noch nicht rumgesprochen, weshalb der HDE jetzt die nächste Rakete in seinem Überzeugungsfeuerwerk zündet – einen Fonds auflegen, um die Digitalnaiven zu missionieren. Steuergelder, um einer Branche Ecommerce- Nachhilfe zu geben? Wenn schon in digitale Bildung investieren, dann dort, wo das Geld wirklich gebraucht wird – in den Schulen!" />
    <meta property="og:image" content="https://etailment.de/news/media/6/DH-Paketzustellun-i-de-Vorweihnachtszei-Paketflu-52814.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/695f0a77e54f1fce42efa145c6d9b00f.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Paketflut-Boom-und-Stellenabbau-HDE-will-mehr-Geld-Amazon-scheitert-mit-Beschwerde-23124" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Paketflut, Boom...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/DH-Paketzustellun-i-de-Vorweihnachtszei-Paketflu-52814-detailp.jpeg" alt="Wenn sich Ostern wie Weihnachten anfühlt... Deutsche Post DHL bilanzieren im Lockdown eine Paketflut wie zur Weihnachtszeit." title="Wenn sich Ostern wie Weihnachten anfühlt... Deutsche Post DHL bilanzieren im Lockdown eine Paketflut wie zur Weihnachtszeit." class="img-responsive" /> <div class='photocredit'>&copy; imago images / Winfried Rothermel</div> <div class="caption"> Wenn sich Ostern wie Weihnachten anfühlt... Deutsche Post DHL bilanzieren im Lockdown eine Paketflut wie zur Weihnachtszeit. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Paketflut, Boom und Stellenabbau, HDE will mehr Geld, Amazon scheitert mit Beschwerde"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Paketflut, Boom und Stellenabbau, HDE will mehr Geld, Amazon scheitert mit Beschwerde</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=1002" id="kindle-autor" class="no-ajaxy cboxElement">Wolfgang Borgfeld</a></span></span> am 06. August 2020 </div> </div> <div class="article-body mb_0"> <p class='lead'> Der Online-Handel brummt. Ceconomy kann davon ebenso ein Lied singen wie die Deutsche Post und Wayfair, Amazon sowieso. Nur bei den kleinen H&auml;ndlern hat sich das irgendwie noch nicht rumgesprochen, weshalb der HDE jetzt die n&auml;chste Rakete in seinem &Uuml;berzeugungsfeuerwerk z&uuml;ndet &ndash; einen Fonds auflegen, um die Digitalnaiven zu missionieren. Steuergelder, um einer Branche Ecommerce-Nachhilfe zu geben? Wenn schon in digitale Bildung investieren, dann dort, wo das Geld wirklich gebraucht wird &ndash; in den Schulen!</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23124" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23124&text=Morning Briefing: Paketflut, Boom und Stellenabbau, HDE will mehr Geld, Amazon scheitert mit Beschwerde" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23124&amp;title=Morning Briefing: Paketflut, Boom und Stellenabbau, HDE will mehr Geld, Amazon scheitert mit Beschwerde" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23124;title=Morning Briefing: Paketflut, Boom und Stellenabbau, HDE will mehr Geld, Amazon scheitert mit Beschwerde" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Paketflut, Boom und Stellenabbau, HDE will mehr Geld, Amazon scheitert mit Beschwerde"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Paketflut, Boom und Stellenabbau, HDE will mehr Geld, Amazon scheitert mit Beschwerde%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23124" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span><span style="font-size: large;"><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"></span></span></span><strong></strong><strong><strong>Boomendes Online-Gesch&auml;ft, aber Media Markt und Saturn stehen vor deutlichem Stellenabbau</strong></strong><br /> <div>Die D&uuml;sseldorfer Holding Ceconomy, Mehrheitseigner der Ketten MediaMarkt und Saturn, pr&uuml;ft nach eigenen Angaben die Einf&uuml;hrung einer konzernweit einheitlichen Organisationsstruktur, die vor allem im Ausland zu einem Abbau von bis zu 3500 der &uuml;ber 47.000 Vollzeitstellen f&uuml;hren k&ouml;nnte. Wie Reuters berichtet, <a href="https://de.reuters.com/article/deutschland-ceconomy-idDEKCN2511OG?il=0" target="_blank">k&ouml;nnten verlustreiche Filialen in &ldquo;begrenztem Umfang&rdquo; geschlossen werden</a>. Laut Ceconomy k&ouml;nnten so pro Jahr knapp &uuml;ber 100 Millionen Euro eingespart werden. Die Holding hatte im zweiten Quartal des Gesch&auml;ftsjahres 2019/20 einen Verlust von 309 Millionen Euro bilanziert, im Mai lagen die Ums&auml;tze schon wieder 3 Prozent &uuml;ber dem Vorjahresniveau, im Juni sogar 12 Prozent. <a href="https://www.wiwo.de/unternehmen/handel/3500-stellen-auf-der-kippe-media-saturn-wird-zur-grossbaustelle/26069542.html" target="_blank">Das Wachstum liege im Online-Gesch&auml;ft begr&uuml;ndet</a>, schreibt die WirtschaftsWoche: Es sei zwischen April und Juni um rund 145 Prozent gewachsen und mache mittlerweile mehr als ein Drittel des Gesamtumsatzes aus. Eine Entscheidung &uuml;ber die Pl&auml;ne des Vorstands sei noch nicht gef&auml;llt worden, Beratungen der Gremien seien f&uuml;r den 12. August angesetzt.<br />&nbsp;<br /><strong><strong>W&auml;hrend des Lockdowns bew&auml;ltigte die Post eine Paketflut wie sonst nur zu Weihnachten</strong></strong></div> <div>Jetzt hat auch die Deutsche Post DHL-Gruppe mit Zahlen untermauert, welchen Online-Boom die Corona-Pandemie ausgel&ouml;st hat: &bdquo;Die Menschen haben online bestellt wie sonst nur vor Weihnachten&ldquo;, zitiert die Nachrichtenagentur Reuters Finanzchefin Melanie Kreis. Konkret wuchs das Volumen im deutschen Paketversand im zweiten Quartal <a href="https://www.dpdhl.com/content/dam/dpdhl/de/media-center/investors/documents/presentations/2020/DPDHL-Presentation-Q2-2020.pdf" target="_blank">im Vergleich zum Vorjahreszeitraum um 21,4%</a>, der Umsatz im Pakersegment stieg sogar um 28,1%. Die traditionelle Paketflut im Weihnachtsgesch&auml;ft werde nun eine gro&szlig;e Herausforderung: <a href="https://de.reuters.com/article/deutschland-deutsche-post-idDEKCN2510GU" target="_blank">&ldquo;Wir brauchen zus&auml;tzliche Kapazit&auml;ten&rdquo;</a>,&nbsp;sagte Kreis laut Reuters. <br /><br /><strong>Im Handel ist das neue Normal besser als das alte &ndash; zumindest den Zahlen des Statistischens Bundesamtes nach<br /></strong> <div>Der Handel in der Krise? Es kommt auf die Perspektive an &ndash; und die Datenlage. Nach vorl&auml;ufigen Ergebnissen des Statistischen Bundesamtes (Destatis) haben die Einzelhandelsunternehmen in Deutschland im Juni 2020 kalender- und saisonbereinigt 1,6&nbsp;% weniger umgesetzt als im Mai&nbsp;2020 (real/preisbereinigt und nominal/nicht preisbereinigt). Im Vergleich zum Vorjahresmonat sei der Umsatz real um 5,9&nbsp;% und nominal um 6,8&nbsp;% gestiegen. Allerdings hatte der Juni 2019 mit 24 Verkaufstagen einen Verkaufstag weniger. Im Vergleich zum Februar 2020, dem Monat vor Ausbruch der Corona-Pandemie in Deutschland, war der Umsatz im Juni 2020 kalender- und saisonbereinigt real um 1,4&nbsp;% h&ouml;her. Das <a href="https://www.destatis.de/DE/Presse/Pressemitteilungen/2020/07/PD20_289_45212.html" target="_blank">gr&ouml;&szlig;te Umsatzplus zum Vorjahresmonat habe der Internet- und Versandhandel</a> erzielt (real 30,7&nbsp;% und nominal 30,6&nbsp;%). Destatis konstatiert, dass Ver&auml;nderungsraten dieser Gr&ouml;&szlig;enordnung selbst in dieser sehr dynamischen Branche ungew&ouml;hnlich und somit zu einem erheblichen Teil auf einen Sondereinfluss der Corona-Pandemie zur&uuml;ckzuf&uuml;hren seien.<br />&nbsp;<br /><strong><strong>Konsumenten stellen Lebensmittelhandel gutes Zeugnis f&uuml;r das Krisenmanagement aus<br /></strong></strong>Die Verbraucher haben dem deutschen Lebensmittelhandel bei der bisherigen Bew&auml;ltigung der Corona-Krise ein gutes Zeugnis ausgestellt. In Umfragen waren zwischen 60 und 75 Prozent der Befragten der Ansicht, dass der Lebensmittelhandel gut auf die Pandemie reagiert habe. In den Gesch&auml;ften sei gut vorgesorgt worden, damit die Hygieneauflagen eingehalten werden konnten. Diese Kundenmeinung ist ein zentrales Ergebnis des aktuellen Dossiers: <a href="https://www.presseportal.de/pm/116794/4669883" target="_blank">"Lebensmittelhandel in Zeiten der Corona-Pandemie. 7 Erkenntnisse aus der Krise"</a> des Handelsverbandes Lebensmittel (BVLH). Daf&uuml;r hat der BVLH zahlreiche Meinungsumfragen und Marktforschungsstudien ausgewertet, die im Fr&uuml;hjahr und Fr&uuml;hsommer 2020 zu den Auswirkungen der Corona-Pandemie auf die Bev&ouml;lkerung durchgef&uuml;hrt wurden.<br />&nbsp;<br /><strong><strong>Amazon scheitert mit Verfassungsbeschwerden gegen Streikma&szlig;nahmen auf dem Betriebsgel&auml;nde<br /></strong></strong>Amazon muss als nicht tarifgebundenes Unternehmen punktuell hinnehmen, dass Gewerkschaften auf Betriebsparkpl&auml;tzen Streikma&szlig;nahmen durchf&uuml;hren und kann sich nicht per se auf sein Hausrecht berufen. Das Bundesverfassungsgericht hat zwei Verfassungsbeschwerden des Unternehmens nicht zur Entscheidung angenommen (Beschluss vom 09. Juli 2020, 1 BvR 719/19, 1 BvR 720/19). <a href="https://www.bundesverfassungsgericht.de/SharedDocs/Pressemitteilungen/DE/2020/bvg20-067.html" target="_blank">In der Pressemitteilung vom 5.8.</a> hei&szlig;t es unter anderem, dass das Bundesarbeitsgericht zentral darauf abgestellt habe, dass die Gewerkschaft ihre Rechte &uuml;berhaupt wahrnehmen k&ouml;nnen muss; dies sei nicht zu beanstanden, da die pers&ouml;nliche Ansprache der Arbeitswilligen vor Antritt der Arbeit, um sie zum Streik mobilisieren zu k&ouml;nnen, grundgesetztlich gesch&uuml;tzt sei. Die Beschwerdef&uuml;hrerinnen m&uuml;ssten eine damit verbundene Einschr&auml;nkung ihrer Rechte hinnehmen, zumal die Streikma&szlig;nahmen so ausgelegt waren, dass&nbsp;Arbeitswillige auf dem Betriebsparkplatz weiter ihr Fahrzeug abstellen und an ihren Arbeitsplatz gelangen konnten. <br /><br /><strong>Adobe-Umfrage zu den Trends 2020: Online-Shopping ist gekommen um zu bleiben &ndash; und zu wachsen<br /></strong>Online Shopping geh&ouml;rt zu den Trends, die durch die Corona-Krise befl&uuml;gelt wurden, k&ouml;nnte aber auch langfristig von Bestand sein. Eine Adobe-Umfrage unter 1000 Verbrauchern in Deutschland ergibt als wesentliches Ergebnis unter anderem, dass heute wie zu Zeiten des Lockdowns die H&auml;lfte der Befragten regelm&auml;&szlig;ig im Internet einkauft. <a href="https://www.horizont.net/marketing/nachrichten/adobe-umfrage-in-der-corona-pandemie-das-sind-die-online-shopping-trends-2020-184791" target="_blank">Welche Produkte auf welchen Plattformen besonders oft gekauft wurden</a>, beleuchtet die Umfrage ebenfalls. <br /><br /><strong>HDE setzt die Brechstange an &ndash; Wirtschaftsministerium soll Digitalisierung des Handels mit 100 Millionen Euro f&ouml;rdern<br /></strong>Angesichts der Vorschl&auml;ge von Bundeswirtschaftsminister Peter Altmaier zur Digitalisierung des innerst&auml;dtischen Einzelhandels hat der Handelsverband Deutschland (HDE) Altmaier aufgefordert, einen <a href="https://einzelhandel.de/presse/aktuellemeldungen/12841-mittelstaendischen-einzelhandel-und-innenstaedte-foerdern-digitalisierung-hde-fordert-programm-von-100-millionen-euro" target="_blank">Digitalisierungsfonds f&uuml;r den Einzelhandel in H&ouml;he von 100 Millionen Euro</a> aufzulegen. Viele mittelst&auml;ndischen H&auml;ndler h&auml;tten ansonsten mitten in der Corona-Krise nicht die finanziellen M&ouml;glichkeiten, ihr Gesch&auml;ft zukunftsfest zu machen. Interessant daran ist, dass der HDE als Konsortialf&uuml;hrer im Auftrag des Bundeswirtschaftsministeriums das bereits bestehende Mittelstand 4.0 Kompetenzzentrum Handel leitet. Das hat sich zwar Digitalisierung auf die Fahnen geschrieben, konnte aber offenbar vor Corona in der Breite nicht re&uuml;ssieren. In einer ersten <a href="https://www.moebelkultur.de/news/ein-jahr-mittelstand-40-kompetenzzentrum-handel/" target="_blank">Bilanz auf Moebelkultur.de</a> hei&szlig;t es: Als sich viele H&auml;ndler Corona-bedingt mit dem Thema Digitalisierung auseinandersetzen mussten, habe das Kompetenzzentrum Handel sein Angebot auf digitale Ma&szlig;nahmen umgestellt, was &ndash; immerhin &ndash; H&auml;ndler*innnen sehr geholfen habe. Das auf drei Jahre angelegte Projekt besteht seit einem Jahr und ist bis Ende Juni 2022 befristet.&nbsp;&nbsp; <br /><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span><span style="font-size: large;"><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"></span></span></span><strong></strong><strong></strong></span><strong><strong></strong></strong><strong><strong><strong>Warum H&auml;ndler auf dem Amazon Marktplatz jetzt ihre &ouml;sterreichische Umsatzsteuer-ID hochladen sollten</strong></strong><br /></strong> <div>In Deutschland haften Online-Marktpl&auml;tze wie Amazon und Ebay f&uuml;r nicht abgef&uuml;hrte Umsatzsteuer. Dar&uuml;ber hinaus m&uuml;ssen Marktpl&auml;tze umfangreiche Informationen zu H&auml;ndlern und Transaktionen aufzeichnen und auf Abruf f&uuml;r die Finanzverwaltung vorhalten. Wie <a href="https://blog.taxdoo.com/osterreich-amzon/" target="_blank">Taxdoo sehr detailiert darlegt</a>, f&uuml;hrt &Ouml;sterreich EU-konform eine &auml;hnlich gelagerte Regelung zum 1. Januar 2021 ein. Hierzu geh&ouml;rt, dass Marktpl&auml;tze bestimmten Sorgfaltspflichten wie der Aufzeichnung zahlreicher Stamm- und Transaktionsdaten nachzukommen haben. Amazon hat in einem Rundschreiben an seine Marktplatzh&auml;ndler am 4. August auf diesen Umstand hingewiesen und die H&auml;ndler aufgefordert, ihre &ouml;sterreichische Umsatzsteuer-ID in Seller Central hochzuladen, um Probleme mit dem Verk&auml;uferkonto zu vermeiden. <br /><br /><strong><strong>Wayfair gewinnt in drei Monaten 5 Mio neue Kunden &ndash; mehr, als in den vorherigen vier Quartalen zusammen<br /></strong></strong>Niraj Shah, CEO des Online-M&ouml;belunternehmens Wayfair, glaubt, dass die Pandemie den &Uuml;bergang zum E-Commerce einen Riesenschub gegeben habe. Das Unternehmen habe zwar seit vielen Jahren in diese Richtung gearbeitet, doch Corona habe einiges ver&auml;ndert, die Entwicklung des Ecommerce werde sich wohl schneller als vor der COVID-Pandemie fortsetzen. "Um die Dinge in die richtige Perspektive zu r&uuml;cken: In diesem Quartal haben wir <a href="https://www.businessinsider.com/wayfair-sales-soar-as-shoppers-online-furniture-2020-8?r=DE&amp;IR=T" target="_blank">fast 5 Millionen Netto-Neukunden mehr aktiviert als in den letzten vier Quartalen zusammen</a>", zitiert Business Insider Shah. Die Zahl aktiver Kunden gibt Wayfair mit 26 Millionen an. Zum ersten mal seit dem B&ouml;rsengang 2014 konnte Wayfair nunmehr einen Gewinn bilanzieren &ndash; 274 Mio. Dollar.</div> <div><hr /></div> </div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3> <strong>Google verpflichtet sechs weitere Partner f&uuml;r seine neue digitale Banking-Plattform bei Google Pay<br /></strong> <div>Google weitet seine Pl&auml;ne aus, digitale Bankdienstleistungen in den USA anzubieten. Wie TechCruch berichtet, gehe Google <a href="https://techcrunch.com/2020/08/03/google-signs-up-six-more-partners-for-its-digital-banking-platform-coming-to-google-pay/" target="_blank">mit einem halben Dutzend weiterer Banken eine Partnerschaft ein</a>, um Google Pay-Nutzern in den USA ab dem n&auml;chsten Jahr digitale Giro- und Sparkonten anzubieten. Die neuen Partner sind Bank Mobile, BBVA USA, BMO Harris, Coastal Community Bank, First Independence Bank and SEFCU. Sie sto&szlig;en zu den den bereits fr&uuml;her benannten Google-Partnern Citi und SFCU.<br /><strong></strong><br /><strong></strong></div> <strong><span style="background-color: #ffff00;">Favorit der Leser</span></strong><br /><strong><span style="background-color: #ffff00;"></span></strong>Kein Lebensmittelh&auml;ndler kann es sich leisten, Lebensmittel nicht online anzubieten, und doch sind nur sehr wenige in der Lage dies gewinnbringend zu tun. Niedrige Margen &ndash; in Deutschland zwischen zwei und f&uuml;nf Prozent &ndash; treffen hier auf hohe Kosten. Etailment zeigt, <a href="https://etailment.de/news/stories/etailment-Expertenrat-E-Food-Vier-Modelle-im-Vergleich-23115">welche E-Commerce-Modelle weltweit bereits profitabel sind</a>.<br /><br /><strong>MEHR ZUM THEMA</strong><br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Reden-wir-ueber-Corona-Wie-Wayfair-den-Nachfrage-Boom-meistert-23058', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/wayfair.-mi-Barba-Schneberg-Da-Zuhau-fr-de-Zuhau-52602-detail.jpeg" alt="Wayfair wirbt mit Barbara Schöneberger: Das Zuhause für dein Zuhause" title="Wayfair wirbt mit Barbara Schöneberger: Das Zuhause für dein Zuhause" class="img-responsive" /> <div class='photocredit'>&copy; wayfair</div> </div> <div class="col-md-8"> <div class="tagline">Reden wir über Corona</div> <h3 class="teaser-title">Wie Wayfair den Nachfrage-Boom meistert</h3> <p class="excerpt hidden-xs"> Wenn man wochenlang in der Bude hockt, fällt einem plötzlich auf, dass Tapete, Vase, Sideboard, Couch und andere Dinge in der Wohnung auch mal erneuert werden könnten. Schön, dass man dann gleich von der alten Couch das neue Möbel bestellen kann. Was beim Onlinehändler Wayfair los war, erzählt Martin Reiter, Head of Europe. Spoiler: es war viel los. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Payment-Digitalisierung-handel-22614', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/payment-50684-detail.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; Aleksandr_a - shutterstock.com</div> </div> <div class="col-md-8"> <div class="tagline">Payment</div> <h3 class="teaser-title">Digitalisierung im Handel ist ein Prozess in vielen kleinen Schritten</h3> <p class="excerpt hidden-xs"> Die Möglichkeiten des Online-Einkaufs hat das Verhalten des Konsumenten verändert: Er unterscheidet immer weniger zwischen online und offline und erwartet auch beim Einkauf im stationären Handel den Komfort und die Qualität, die er online gewohnt ist. Viele Händler sind hierfür digital aber oft noch nicht auf der Höhe. Vor allem kleine Unternehmen brauchen Unterstützung im Prozess der Digitalisierung. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/ceconomy-baukasten-media-markt-woche-handel-22251', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Baukltzchen-48735-detail.jpeg" alt="Alles so schön bunt: Bauklötzchen leben hoch, hoch, hoch" title="Alles so schön bunt: Bauklötzchen leben hoch, hoch, hoch" class="img-responsive" /> <div class='photocredit'>&copy; Fiedels / Fotolia</div> </div> <div class="col-md-8"> <div class="tagline">Die Woche im Handel</div> <h3 class="teaser-title">Ceconomy und der Baukasten für Krisenmanagement</h3> <p class="excerpt hidden-xs"> Es war einmal ein schöner Spätsommertag, als die tolle Multichannel-Zukunft von Media-Markt beginnen sollte. Doch fast fünf Jahre später ist die Gegenwart ernüchternd. Und damit es überhaupt noch eine Zukunft gibt, macht man das, was alle machen, die ihre besten Zeiten in der Vergangenheit haben. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
<a href="https://etailment.de/news/stories/Marketing-Retail-Media-war-schon-vor-Corona-interessant.-Jetzt-ist-Pruefung-Pflicht-23086"><br /></a><br /><strong></strong><strong></strong><em></em> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/HDE">HDE</a></li> <li><a href="/suche/schlagworte/Ceconomy">Ceconomy</a></li> <li><a href="/suche/schlagworte/Deutsche+Post+AG">Deutsche Post AG</a></li> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Peter+Altmaier">Peter Altmaier</a></li> <li><a href="/suche/schlagworte/Mediamarkt">Mediamarkt</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2020-06-09/?utm_medium=News87%2FTeaser105&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/hhh-52571-detail.jpeg" alt="hhh" title="hhh" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 6/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Volles Tempo</h3> <p class="excerpt">Rose Bikes mit R&uuml;ckenwind <h3 class="topic-title">Payment</h3> <p class="excerpt">Mobile boomt <h3 class="topic-title">Krise</h3> <p class="excerpt">Die Folgesch&auml;den</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2020-06-09/?utm_medium=News87&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23124"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23124" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/etailment-Expertenrat-E-Food-Vier-Modelle-im-Vergleich-23115" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">E-Food: Vier Modelle im Vergleich</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/E-Food-52777-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Suchard</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Onlinehandel boomt. Kein Lebensmittelhändler kann es sich leisten, Lebensmittel nicht online anzubieten, und doch sind nur sehr wenige in der Lage dies gewinnbringend zu tun. Niedrige Margen - in Deutschland zwischen zwei und fünf Prozent - treffen hier auf hohe Kosten. Etailment zeigt, welche E-Commerce-Modelle weltweit bereits profitabel sind.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Mornin-Briefin-Wi-di-Senkun-de-Mehrwertsteue-wirk-wi-sic-Metr-erhol-wa-Bitko-forder-un-wa-i-de-Kommunikatio-mi-Kunde-z-beachte-is--23123" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Wie die Senkung der Mehrwertsteuer wirkt, wie sich Metro erholt, was Bitkom fordert und was in der Kommunikation mit Kunden zu beachten ist </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Registrierkasse-52810-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Frank Sorge</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Sie war die große Überraschung im Konjunkturpaket der Bundesregierung. Doch jetzt zeigt sich, dass die Mehrwertsteuersenkung nicht überall den erhofften Aufschwung bringen wird. Derweil wagt Metro wieder einen Ausblick und arbeitet AppelrathCüpper an seiner Zukunft. Und was wäre ein Morning Briefing ohne Amazon? Hier kommen diesmal die News aus Schweden und dem UK. Apropos UK – die Hoffnung auf ein Freihandelsabkommen schwindet. Planungssicherheit hat gerade keine Konjunktur.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Zukunftsvisionen-Strategische-Loesungen-fuer-den-Handel-in-Zeiten-von-Corona-und-der-digitalen-Disruption-23120" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Zukunftsvisionen<span class="date regular"></span></div> <h2 class="teaser-title">Strategische Lösungen für den Handel in Zeiten von Corona und der digitalen Disruption</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/E-Commerce-52795-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Preis_King_Pixabay</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Viele Händler stehen vor einem Scheideweg: Die Corona-Krise hat gezeigt, was digitale Disruption mit sich bringt. Doch wie können sich Händler darauf vorbereiten?</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Morning-Briefing-Amazon-weltweit-Bestellungen-per-Sprachassistent-Getraenke-und-Umwelt-Flieger-und-Roboter-23113" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Amazon weltweit, Bestellungen per Sprachassistent, Getränke und Umwelt, Flieger und Roboter</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/DHL-Express-Frachtflugzeug-52765-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; DHL Express</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Kein Wachstum im E-Commerce ohne leistungsfähige technische Infrastruktur. Das zeigt unser News-Überblick von heute Morgen. Es müssen ja nicht unbedingt Roboter oder Brennstoffzellen sein. Auch klassische Frachtflugzeuge zahlen auf die Perspektive steigender Umsätze und Verkäufe im Onlinehandel ein. Wer insgesamt die Akzente setzt? Kleiner Tipp: Amazon taucht heute gleich dreimal im Morning Briefing auf.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Mornin-Briefin-Wi-di-Senkun-de-Mehrwertsteue-wirk-wi-sic-Metr-erhol-wa-Bitko-forder-un-wa-i-de-Kommunikatio-mi-Kunde-z-beachte-is--23123' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Wie die Senkung der Mehrwertsteuer wirkt, wie sich Metro erholt, was Bitkom fordert und was in der Kommunikation mit Kunden zu beachten ist '></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 6/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Volles Tempo</h3>
<p class="excerpt">Rose Bikes mit R&uuml;ckenwind
<h3 class="topic-title">Payment</h3>
<p class="excerpt">Mobile boomt
<h3 class="topic-title">Krise</h3>
<p class="excerpt">Die Folgesch&auml;den</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/hhh-52571-detail.jpeg" alt="hhh" title="hhh" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2020-06-09/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/3ca1f3453feb29177f7b838695f0b83d.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1596740396/23124/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/5a0b322d311647b4992f7aa98d953dc4" width="1" height="1" border="0" alt="" /><script type="text/javascript" class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '8a5de7c540ff278283b016d9cd36634b');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '8a5de7c540ff278283b016d9cd36634b');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Paketflut-Boom-und-Stellenabbau-HDE-will-mehr-Geld-Amazon-scheitert-mit-Beschwerde-23124",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Paketflut-Boom-und-Stellenabbau-HDE-will-mehr-Geld-Amazon-scheitert-mit-Beschwerde-23124","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>