<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Geht nicht. Gibts nicht. So lautete immer wieder ein Mantra in der Logistik. Beispielsweise bei der Express-Lieferung. Und dann kam einfach Amazon und machte. Logistik bestimmt auch das Morning Briefing. Amazon Logistics den Beitrag am Vormittag. Jetzt aber erst einmal Ihnen allen erholsame und harmonische Weihnachtstage, vor allem jenen, die in diesen Stunden zeigen, was alles so geht. Auch in letzter Minute. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Picnic-Erfolgsstory bekommt Risse, dm, Logistik-Bußgelder, Retouren, Apple Pay, Walmart, FedEx, China</title>
    
        <meta property="og:title" content="Morning Briefing: Picnic-Erfolgsstory bekommt Risse, dm, Logistik-Bußgelder, Retouren, Apple Pay, Walmart, FedEx, China" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Picnic-Erfolgsstory-bekommt-Risse-dm-Logistik-Bussgelder-Retouren-Apple-Pay-Walmart-FedEx-China-22754" />
    <meta property="og:description" content="Geht nicht. Gibts nicht. So lautete immer wieder ein Mantra in der Logistik. Beispielsweise bei der Express-Lieferung. Und dann kam einfach Amazon und machte. Logistik bestimmt auch das Morning Briefing. Amazon Logistics den Beitrag am Vormittag. Jetzt aber erst einmal Ihnen allen erholsame und harmonische Weihnachtstage, vor allem jenen, die in diesen Stunden zeigen, was alles so geht. Auch in letzter Minute. " />
    <meta property="og:image" content="https://etailment.de/news/media/6/dm-Drogeriemarkt-Smartphones-Mitarbeiter-51253.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/270f38075f6a26ef531bdc1369fc44d0.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Picnic-Erfolgsstory-bekommt-Risse-dm-Logistik-Bussgelder-Retouren-Apple-Pay-Walmart-FedEx-China-22754" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>        <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"><i class="glyphicon glyphicon-arrow-right"></i> E-Paper Der Handel</a>
                          </form></li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT1tb2JpbGUmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Morning Briefing: Picnic-Erfolgsstory bekommt...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/dm-Drogeriemarkt-Smartphones-Mitarbeiter-51253-detailp.jpeg" alt="Digital vernetzte Mitarbeiterinnen bei dm Drogeriemarkt" title="Digital vernetzte Mitarbeiterinnen bei dm Drogeriemarkt" class="img-responsive" /> <div class='photocredit'>&copy; Ralf Kleinlein / dm drogeriemarkt</div> <div class="caption"> Digital vernetzte Mitarbeiterinnen bei dm Drogeriemarkt </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Picnic-Erfolgsstory bekommt Risse, dm, Logistik-Bußgelder, Retouren, Apple Pay, Walmart, FedEx, China"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Picnic-Erfolgsstory bekommt Risse, dm, Logistik-Bußgelder, Retouren, Apple Pay, Walmart, FedEx, China</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=4" id="kindle-autor" class="no-ajaxy cboxElement">Olaf Kolbrück</a></span></span> am 23. Dezember 2019 </div> </div> <div class="article-body mb_0"> <p class='lead'> Geht nicht. Gibts nicht. So lautete immer wieder ein Mantra in der Logistik. Beispielsweise bei der Express-Lieferung. Und dann kam einfach Amazon und machte. Logistik bestimmt auch das Morning Briefing. <a href="https://etailment.de/news/stories/amazon-logistics-dna-22755" target="_blank">Amazon Logistics den Beitrag des Tages</a>. Jetzt aber erst einmal Ihnen allen erholsame und harmonische Weihnachtstage, vor allem jenen, die in diesen Stunden zeigen, was alles so geht. Auch in letzter Minute. </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22754" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22754&text=Morning Briefing: Picnic-Erfolgsstory bekommt Risse, dm, Logistik-Bußgelder, Retouren, Apple Pay, Walmart, FedEx, China" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22754&amp;title=Morning Briefing: Picnic-Erfolgsstory bekommt Risse, dm, Logistik-Bußgelder, Retouren, Apple Pay, Walmart, FedEx, China" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22754;title=Morning Briefing: Picnic-Erfolgsstory bekommt Risse, dm, Logistik-Bußgelder, Retouren, Apple Pay, Walmart, FedEx, China" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Picnic-Erfolgsstory bekommt Risse, dm, Logistik-Bußgelder, Retouren, Apple Pay, Walmart, FedEx, China"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Picnic-Erfolgsstory bekommt Risse, dm, Logistik-Bußgelder, Retouren, Apple Pay, Walmart, FedEx, China%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22754" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <span style="font-size: large;"><span style="color: #ff0000;"><strong>/////</strong> </span><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"><strong>HANDEL NATIONAL</strong></span></span></span><br /><strong>Picnic-Erfolgsstory bekommt Risse</strong> <div>Wom&ouml;glich ist an der Erfolgsstory des Lebensmittel-Lieferdienstes Picnic doch nicht alles ganz so &uuml;berragend. Auf der <a href="https://excitingcommerce.de/2018/11/17/das-grose-picnic-investoren-update-auf-der-noah18/" target="_blank">Investoren-Show Noah18 in London stand 2018 </a>noch ein Jahresumsatz von 200 Mio Euro im Raum. Der Picnic <a href="https://www.sprout.nl/sites/default/files/p19347aa.hdm_.pdf" target="_blank">Gesch&auml;ftsbericht f&uuml;r 2018 </a>(pdf) nennt nun ein Wachstum auf 117 Mio Euro. 3,7 Mio Euro davon wurden in Deutschland hereingeholt. Das ist keine ganz so kleine L&uuml;cke zwischen Anspruch und Wirklichkeit.&nbsp; "Der ein oder andere VC hat allerdings abgewunken, als er die Kennzahlen gesehen hat", unkt <a href="https://excitingcommerce.de/2019/12/21/picnic-meldet-im-geschaftsbericht-117-mio-e-umsatz-fur-2018/amp/?__twitter_impression=true" target="_blank">Exciting Commerce </a>mit Blick auf die j&uuml;ngste Finanzierungsrunde. F&uuml;r 2019 geht Picnic von einem Umsatz von 300 Mio Euro aus.<strong> </strong><br /><br /><strong>Wenn Politik keine Ahnung vom Handel hat, aber was machen will</strong><br />Wenn die Politik sich an die gro&szlig;en Themen nicht herantraut, macht sie gerne in Aktionismus. <strong>Beispiel 1:</strong> Die Bundesregierung will<a href="https://rp-online.de/wirtschaft/unternehmen/regierung-will-gegen-vernichtung-von-retouren-vorgehen_aid-47941597" target="_blank"> im kommenden Jahr</a> eine <strong>Obhutspflicht f&uuml;r den Umgang mit Retouren</strong> und nicht verkaufter Neuware einf&uuml;hren. Dadurch soll die Vernichtung von Produkten durch H&auml;ndler verringert werden. Ziel: Pr&uuml;gelknabe Versandhandel, allen voran Amazon. Und: endlich macht man auch mal was f&uuml;rs Klima. Yippee. Was man geziemt &uuml;bersieht: Die vernichteten Warenberge im station&auml;ren Handel. Und: Die Regelung ist Augenwischerei. Die Forderung des Ministeriums: Vernichtung nur als Ultima Ratio, wenn die Nutzung, Verkauf oder Spende technisch oder rechtlich nicht mehr m&ouml;glich &ndash; oder wirtschaftlich nicht mehr zumutbar ist. Im Grunde also eine Beschreibung der g&auml;ngigen Praxis. <br /><strong>Beispiel 2:</strong> <a href="https://www.spiegel.de/wirtschaft/unternehmen/katrin-goering-eckardt-gruenen-politikern-fordert-strafen-fuer-post-und-paketdienste-a-1302488.html" target="_blank">Gr&uuml;nenfraktionschefin Katrin G&ouml;ring-Eckard</a>t<strong> will Bu&szlig;gelder</strong><a href="https://www.spiegel.de/wirtschaft/unternehmen/katrin-goering-eckardt-gruenen-politikern-fordert-strafen-fuer-post-und-paketdienste-a-1302488.html" target="_blank"><strong></strong></a>, wenn Post- und Paketdienste Murks machen. Klingt nach: Endlich k&uuml;mmert sich jemand um uns kleine Kunden. Ist aber nicht n&ouml;tig. Hermes und Co gehen von selbst den Weg aller Neckerm&auml;nnchen und den Rest erledigt Amazon Logistics zu aller Zufriedenheit. <br /><br /></div> <strong><strong>dm bringt Personalisierung auf die Fl&auml;che</strong></strong> <div>Sortimente per Big Data filialgerecht gesteuert, <strong>lokales Pricing</strong>, Personalisierung per App - die Drogeriemarktkette dm setzt auf Individualisierung des Angebots&nbsp; und bringt die Personalisierung auf die Fl&auml;che. Wo und wie liest man in der <a href="https://www.e-pages.dk/lebensmittelzeitung/490/1/?utm_source=%2Fmeta%2Fnewsflash%2Flzamfreitag-abonnent&amp;utm_medium=newsletter&amp;utm_campaign=nl4994-abonnent" target="_blank">Lebensmittel Zeitung</a><strong>.<br /><br />Sparkassen im Apple-Pay-Rausch<br /></strong> <div>Nach einem Jahr Gezicke f&uuml;hren nun auch die Sparkassen Apple Pay ein. <a href="https://finanz-szene.de/payments/sparkassen-im-apple-pay-rausch-angeblich-200-000-aktivierungen/" target="_blank">Und die Kunden aktivieren die Funktion wie im Rausch</a>. Was zweierlei zeigt. Das Sparkassen-Management versteht viel von F&auml;hnchen, aber kaum was von Kunden. Und: Die eigenen Mobile-Payment-L&ouml;sungen von Sparkassen und Banken werden auf Dauer so gut aufs Konto einzahlen wie Yapital bei Otto. &nbsp;</div> <br />- ANZEIGE -<br /><strong>Omnichannel-Strategien im Einzelhandel</strong><span style="text-decoration: underline;"><a href="https://www.comarch.de/service-und-support/whitepaper-und-webcasts/whitepaper-edi-modernisieren/?utm_source=Etailment" target="_blank"><strong><b><strong><b><b><br /></b></b></strong></b></strong></a></span>Noch st&auml;rker als der Preis entscheidet heutzutage das Kundenerlebnis &uuml;ber die Wahl einer Marke. F&uuml;r Einzelh&auml;ndler empfiehlt es sich daher einen nahtlosen Kundenservice &uuml;ber mehrere Kan&auml;le hinweg zu bieten. Welche Prozesse Sie als Einzelh&auml;ndler konkret implementieren sollten, um ein echter Omnichannel-Player zu werden, erfahren Sie im <a href="https://www.comarch.de/service-und-support/whitepaper-und-webcasts/whitepaper-digitization-in-retail-making-your-omni-channel-strategy-a-reality/?utm_source=Etailment&amp;utm_medium=Text%20Ad&amp;utm_campaign=Retail19" target="_blank">Whitepaper &bdquo;Making Your Omnichannel Strategy a Reality&ldquo;</a>. <strong></strong> <div><hr /></div> </div> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong> </span><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"><span style="font-family: arial,helvetica,sans-serif;">INTERNATIONAL</span></span></strong></span></h3> <strong></strong><br /> <div><strong>Walmart sollte FedEx kaufen<br /></strong> <div>Wohin fehlende Innovationen, ein<strong> m&uuml;des Management</strong> und fatale Fehleinsch&auml;tzungen der Zukunft sowie schlechte Leistungen f&uuml;hren k&ouml;nnen, das sieht man gerade bei FedEx. Von Amazon rausgeworfen, von eigenen Krisen gebeutelt ist man auf dem besten Weg zum PanAm der Logistik zu werden. Walmart sollte die Reste kaufen, meint<a href="https://www.businessinsider.com/nyu-professor-scott-galloway-walmart-acquire-fedex-shopify-2019-12?r=DE&amp;IR=T" target="_blank"> Marketing-Professor Scott Galloway.</a></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3> <strong><br />So tickt der Kunden in China<br /></strong> <div>Pflichtlekt&uuml;re f&uuml;r alle, die sich mit dem Markt in China besch&auml;ftigen. &Uuml;ber 20 Seiten<strong> Zahlen, Daten, Fakten von McKinsey</strong> im <a href="https://www.dropbox.com/s/mou55a7qffpf1xj/McKinsey_China-consumer-report-2020_12%202019.pdf?dl=0" target="_blank">"China Consumer Report 2020".</a><br /><br /><strong>Datenleck bei Facebook<br /></strong> <div>Facebook muss ein <a href="https://t3n.de/news/267-millionen-nutzer-betroffen-1236318/" target="_blank">Datenleck erkl&auml;ren</a>, das Telefonnummern, Klarnamen und Facebook-IDs zu <strong>267 Mio Nutzer-Profilen</strong> offengelegt hat. Betroffen waren &uuml;berwiegend US-Nutzer.</div> </div> <strong><strong><br />Apple will Daten auf das iPhone beamen <strong><br /></strong></strong></strong> <div>Schluss mit Adaptern und Kabeln - und Funkmasten? <a href="https://www.fastcompany.com/90446468/apple-wants-to-bypass-carriers-and-beam-internet-data-directly-to-iphones-via-satellites" target="_blank">Apple forscht</a>, ob und wie man Internetdaten ab 2025 per Satellit direkt auf Ger&auml;te &uuml;bertragen kann. Zumindest theoretisch ist die drahtlose Technologie denkbar. Zwei Folgen k&ouml;nnte das haben: 1. Apple verdient eines Tages weniger mit Kabelzubeh&ouml;r. 2. Telekom und Co m&uuml;ssen sich fragen, was sie mit sich und mit ihren Leitungen und Funknetzen noch anfangen wollen.</div> <strong><br /><br /><span style="background-color: #ffff00;">Favorit der Leser</span></strong> <div>Weihnachten zeigt es gerade wie in einem Brennglas: In <strong>Amazon Logistics</strong> spiegelt sich die urspr&uuml;ngliche DNA von Amazon wider. Warum Amazon Logistics die beste Art der Geldverbrennung ist, <a href="https://etailment.de/news/stories/amazon-logistics-dna-22755" target="_blank">beschreibt Karsten Werner f&uuml;r etailment.</a></div> <em></em> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Logistik">Logistik</a></li> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Apple">Apple</a></li> <li><a href="/suche/schlagworte/Riss">Riss</a></li> <li><a href="/suche/schlagworte/Retouren">Retouren</a></li> <li><a href="/suche/schlagworte/dm">dm</a></li> <li><a href="/suche/schlagworte/Logistic">Logistic</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2019-12-02/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/cober-51100-detail.jpeg" alt="cober" title="cober" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 12 - 2019</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Beauty Alliance</h3> <p class="excerpt">Angriff auf Douglas <h3 class="topic-title">Logistik</h3> <p class="excerpt">Neue Herausforderungen <h3 class="topic-title">Katag</h3> <p class="excerpt">Radikales Umdenken</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2019-12-02/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22754"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22754" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/amazon-logistics-dna-22755" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Logistik<span class="date regular"></span></div> <h2 class="teaser-title">Warum Amazon Logistics die beste Art der Geldverbrennung ist</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/amazon-prime-logistik-51254-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Sundry Photography - shutterstock.com </div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Weihnachten zeigt es gerade wie in einem Brennglas: In Amazon Logistics spiegelt sich die ursprüngliche DNA von Amazon wider.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/trends-2020-ecommerce-22747" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">etailment Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">Diese 5 Trends verändern den E-Commerce 2020</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/schirl-51240-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; trbo</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Fünf zentrale Trends identifiziert Etailment-Experte Felix Schirl, Geschäftsführer und CTO bei trbo, für 2020. Sie zeigen, im kommenden Jahr könnte der E-Commerce vor weiteren Umwälzungen stehen. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/top-aktien-handel-2019-22742" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Ranking<span class="date regular"></span></div> <h2 class="teaser-title">Die besten (und schlechtesten) deutschen Handels-Aktien 2020</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Aktien-handel-brse-51217-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Travis Wolfe - shutterstock.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">In den vergangenen fünf Jahren hat die Amazon-Aktie um 573,46% zugelegt. Da hätte manch ein Händler mit einem Investment wohl an der Börse einen besseren Schnitt gemacht als im Laden. Zur Zeit steht der Online-Riese auf Jahressicht bei rund 12% Plus. Da schneiden einige deutsche Händler an der Börse deutlich besser ab. Und einige katastrophal schlechter. Zwei Namen aus dem Handelsumfeld sind eine ganz besondere Überraschung.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/alibaba-AliExpress-Expansion-22728" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Eröffnung in Barcelona<span class="date regular"></span></div> <h2 class="teaser-title">Wie Alibaba seine Europa-Expansion beschleunigt</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Aliexpress-51157-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Aliexpress</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Steigt Alibaba bei Hermes ein? Plant der China-Riese die Übernahme von Zalando? Spekulationen um die Plattform gibt es reichlich. Sie zeigen vor allem, welche aggressive Expansion von dem Handelsgiganten erwarten wird. Der macht sich gerade in Spanien einmal mehr auf der Fläche breit. Mit gutem Grund. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/handel-woche-amazon-intersport-sportscheck-karstadt-22735" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Die Woche im Handel<span class="date regular"></span></div> <h2 class="teaser-title">Karstadt kauft SportScheck und Intersport ist der große Verlierer</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Intersport-Zentrale-Heilbronn-51203-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Intersport</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Was ist Otto froh, SportScheck endlich los geworden zu sein. Und der neue Eigentümer Karstadt Kaufhof ist froh, ein bisschen mehr an Muskelmasse zugelegt zu haben. Das sorgt für einen weiter verschärften Konkurrenzkampf im Sportartikelmarkt, in dem der Fachhandel immer mehr kämpfen muss.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/amazon-logistics-dna-22755' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Logistik: Warum Amazon Logistics die beste Art der Geldverbrennung ist'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>    <li > <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_f" id="vs_epaper_f" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_f').submit();">E-Paper Der Handel</a>
                          </form></li>              <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 12 - 2019</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Beauty Alliance</h3>
<p class="excerpt">Angriff auf Douglas
<h3 class="topic-title">Logistik</h3>
<p class="excerpt">Neue Herausforderungen
<h3 class="topic-title">Katag</h3>
<p class="excerpt">Radikales Umdenken</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/cober-51100-detail.jpeg" alt="cober" title="cober" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2019-12-02/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/ea25f507d64bccce4686562a157abdce.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1577081619/22754/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'b7a0e0a4d3d861444a32f2cc9a16758d');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'b7a0e0a4d3d861444a32f2cc9a16758d');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Picnic-Erfolgsstory-bekommt-Risse-dm-Logistik-Bussgelder-Retouren-Apple-Pay-Walmart-FedEx-China-22754",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Picnic-Erfolgsstory-bekommt-Risse-dm-Logistik-Bussgelder-Retouren-Apple-Pay-Walmart-FedEx-China-22754","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>