<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Einkaufsstrategien der Online-Shopperinnen und -Shopper sind für die Nachhaltigkeit entscheidend. Zu wissen, was man will und braucht, führt zu kaum Retouren und überschaubarer Verpackung. Wenn aber Produkte bestellt werden, bei denen von vorneherein klar ist, dass sie nur der Ansicht oder der Anprobe dienen, und somit auf jeden Fall zurückgehen, ist die Umweltbilanz problematisch. Ein Viertel der Befragten geben bei einer Postbank-Studie an, so zu handeln. Das sind zu viele.   "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Postbank-Studie, HHLA, DB, Every Foods, Ebay, Amazon, Jumia, Mercadolibre, Cartier, ECC-Köln, Lala Forever</title>
    
        <meta property="og:title" content="Morning Briefing: Postbank-Studie, HHLA, DB, Every Foods, Ebay, Amazon, Jumia, Mercadolibre, Cartier, ECC-Köln, Lala Forever" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Postbank-Studie-HHLA-DB-Every-Foods-Ebay-Amazon-Jumia-Mercadolibre-Cartier-ECC-Koeln-Lala-Forever-23956" />
    <meta property="og:description" content="Einkaufsstrategien der Online-Shopperinnen und -Shopper sind für die Nachhaltigkeit entscheidend. Zu wissen, was man will und braucht, führt zu kaum Retouren und überschaubarer Verpackung. Wenn aber Produkte bestellt werden, bei denen von vorneherein klar ist, dass sie nur der Ansicht oder der Anprobe dienen, und somit auf jeden Fall zurückgehen, ist die Umweltbilanz problematisch. Ein Viertel der Befragten geben bei einer Postbank-Studie an, so zu handeln. Das sind zu viele.   " />
    <meta property="og:image" content="https://etailment.de/news/media/6/Anprobe-56697.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/57d557a1118d81fdc0ee0998188a0060.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Postbank-Studie-HHLA-DB-Every-Foods-Ebay-Amazon-Jumia-Mercadolibre-Cartier-ECC-Koeln-Lala-Forever-23956" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Postbank-Studie, HHLA,...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Anprobe-56697-detailp.jpeg" alt="Die Anprobe zuhause wird zur Umweltfalle" title="Die Anprobe zuhause wird zur Umweltfalle" class="img-responsive" /> <div class='photocredit'>&copy; Pixabay</div> <div class="caption"> Die Anprobe zuhause wird zur Umweltfalle </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Postbank-Studie, HHLA, DB, Every Foods, Ebay, Amazon, Jumia, Mercadolibre, Cartier, ECC-Köln, Lala Forever"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Postbank-Studie, HHLA, DB, Every Foods, Ebay, Amazon, Jumia, Mercadolibre, Cartier, ECC-Köln, Lala Forever</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10016" id="kindle-autor" class="no-ajaxy cboxElement">Beate Zwermann</a></span></span> am 17. Juni 2022 </div> </div> <div class="article-body mb_0"> <p class='lead'> Einkaufsstrategien der Online-Shopperinnen und -Shopper sind f&uuml;r die Nachhaltigkeit entscheidend. Zu wissen, was man will und braucht, f&uuml;hrt zu kaum Retouren und &uuml;berschaubarer Verpackung. Wenn aber Produkte bestellt werden, bei denen von vorneherein klar ist, dass sie nur der Ansicht oder der Anprobe dienen, und somit auf jeden Fall zur&uuml;ckgehen, ist die Umweltbilanz problematisch. Ein Viertel der Befragten geben bei einer Postbank-Studie an, so zu handeln. Das sind zu viele.&nbsp;</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23956" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23956&text=Morning Briefing: Postbank-Studie, HHLA, DB, Every Foods, Ebay, Amazon, Jumia, Mercadolibre, Cartier, ECC-Köln, Lala Forever" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23956&amp;title=Morning Briefing: Postbank-Studie, HHLA, DB, Every Foods, Ebay, Amazon, Jumia, Mercadolibre, Cartier, ECC-Köln, Lala Forever" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23956;title=Morning Briefing: Postbank-Studie, HHLA, DB, Every Foods, Ebay, Amazon, Jumia, Mercadolibre, Cartier, ECC-Köln, Lala Forever" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Postbank-Studie, HHLA, DB, Every Foods, Ebay, Amazon, Jumia, Mercadolibre, Cartier, ECC-Köln, Lala Forever"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Postbank-Studie, HHLA, DB, Every Foods, Ebay, Amazon, Jumia, Mercadolibre, Cartier, ECC-Köln, Lala Forever%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23956" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL<br /></span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong></strong></span></span><strong><strong>Krieg, Lockdown und Streiks: HHLA appelliert an Logistikpartner</strong><br /></strong>Die Konzernchefin Angela Titzrath des Hamburger Hafenkonzern&nbsp;HHLA&nbsp;forderte in dieser Woche <a href="https://www.faz.net/aktuell/wirtschaft/hhla-warnt-container-verstopfen-den-hamburger-hafen-18106727.html" target="_blank">die Logistikpartner</a> dazu auf, sich in Sachen Lieferketten besser abzustimmen. Reedereien, Speditionen, die Bahn, Auftraggeber sowie Beh&ouml;rden tr&uuml;gen Verantwortung und sollten die Lage nicht f&uuml;r eigene Interessen ausnutzen. <a href="https://www.faz.net/aktuell/wirtschaft/auto-verkehr/deutsche-bahn-tagelange-verspaetungen-im-gueterverkehr-18103332.html" target="_blank">Wie die F.A.Z. berichtet</a>, ist die Lage unter anderen bei der Deutschen Bahn im G&uuml;terverkehr derzeit besonders chaotisch. Die G&uuml;terz&uuml;ge d&uuml;mpelten auf Abstellgleisen und h&auml;tten tagelange Versp&auml;tungen.&nbsp;<br /><br />+++Anzeige+++<br /><b>Software als Turbo f&uuml;r schnelles Wachstum im E-Commerce<br /></b><span color="#374852"><span face="Verdana, Arial, sans-serif"><span size="3" style="font-size: medium;">Einen Need in der Gesellschaft erkennen, eine L&ouml;sung anbieten und damit erfolgreich werden. So stellen sich viele E-Commerce Gr&uuml;nderinnen und Gr&uuml;nder ihren Weg vor. Doch der Alltag entpuppt sich oft als monotones Abarbeiten. Dabei liegen hier genau die vermeintlichen Pain-Points, die zu Erfolg oder Misserfolg eines Startups beitragen. Mit smarter Software gelingt der Durchbruch.</span></span></span><b> </b><a href="https://ad3.adfarm1.adition.com/redi?sid=4437973&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=5285545&amp;bid=16078318" target="_blank">Mehr lesen<br /></a><strong><br />Bofrost bekommt vegane Konkurrenz von Every Foods<br /></strong>Tiefgefrorene Produkte von hoher Qualit&auml;t sind eine gute M&ouml;glichkeit, sich vegan zu ern&auml;hren, behaupten die Gr&uuml;nder von Every Foods&nbsp;Benjamin Ahlers und Casimir Rob im Gespr&auml;ch mit der Wirtschaftswoche. <a href="https://www.wiwo.de/my/erfolg/gruender/start-up-der-woche-every-foods-wir-liefern-ausgewogene-vegane-tiefkuehlgerichte/28423522.html" target="_blank">Das Start-up liefert&nbsp;erntefrisch schockgefrorene Lieblingsgerichte auf Pflanzenbasis nach Hause</a>, die man in zehn Minuten zubereiten k&ouml;nne. Alle Produkte seien vegan. Every Foods ist in Berlin zuhause, liefert aber bereits in mehrere europ&auml;ische L&auml;nder.&nbsp;<br /><br /><strong>Arbeitsministerium will grenz&uuml;berschreitende Schutzstandards f&uuml;r digitale Plattformarbeit<br /></strong>Da viele Anbieter von Dienstleistungen via Internet grenz&uuml;berschreitend t&auml;tig seien, hat sich Bundesarbeitsminister&nbsp;Hubertus&nbsp;Heil&nbsp;(SPD) f&uuml;r neue europ&auml;ische <a href="https://www.businessinsider.de/gruenderszene/business/eu-plattformen-lieferdienste-vor-ausbeutung-schuetzen/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=eu-plattformen-lieferdienste-vor-ausbeutung-schuetzen" target="_blank">Schutzstandards bei digitaler Plattformarbeit</a> ausgesprochen. Gestern trafen sich in Luxemburg die EU-Sozialminister. Mit Blick auf die Liefer- und Fahrdienste wies Heil darauf hin, dass die Digitalisierung nicht zu Ausbeutung f&uuml;hren d&uuml;rfe. Deshalb brauche es europaweite Mindeststandards.</p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong>Ebay steigt ins Live-Shopping ein</strong> <div>Ebay k&uuml;ndigte gestern in den USA den Start von <a href="https://www.ebayinc.com/stories/news/ebay-launches-live-shopping-for-collectibles/" target="_blank">"eBay Live"</a>&nbsp;an, einer speziellen Shopping-Plattform, die den Nutzern die M&ouml;glichkeit bietet, Produkte in einer interaktiven Live-Umgebung zu suchen und zu kaufen. Die neue Beta-Technologie verbindet Unterhaltung mit dem sofortigen Kauf. In der ersten Live-Ausgabe wird eine Auswahl begehrter und seltener Sammelkarten des Ebay-Verk&auml;ufers Bleecker Trading angeboten. Diese wurde vom Sammelkarten-Enthusiasten DJ Skee moderiert.<br /><br /><strong>Amazon-Kurznachrichten aus dem In- und Ausland</strong> <ul> <li>Der <a href="https://www.amazon-watchblog.de/unternehmen/3188-prime-day-amazon-12-13-juli-schnaeppchen-gewinnspiel-rabatt.html" target="_blank">Amazon-Prime-Day</a> findet nun am 12. und 13. Juli 2023 statt.&nbsp;</li> <li>Die Aktienkurse der f&uuml;hrenden afrikanischen E-Commerce-Plattform&nbsp;Jumia fiel um zehn Prozent und die des argentinischen Marktplatzes Mercadolibre um sieben Prozent <a href="https://www.businessinsider.com/jumia-mercado-libre-stock-fall-amazon-expansion-africa-south-america-2022-6" target="_blank">nachdem Amazon gestern seinen Markteintritt erkl&auml;rt hat</a>.</li> <li>Die <a href="https://www.amazon-watchblog.de/marktplatz/3187-amazon-cartier-haendler-gefaelschten-luxus-produkten.html" target="_blank">Luxusmarke Cartier und Amazon</a> haben acht Firmen und einen Influencer wegen F&auml;lschung von Markenartikeln verklagt. Amazon habe im Jahr 2021 mehr als drei Mio. gef&auml;lschte Artikel auf seinen Marktpl&auml;tzen gefunden und entfernt.&nbsp;</li> <li>Amazon bietet Amazon-Pay-Nutzern die <a href="https://www.amazon-watchblog.de/sortiment/3186-amazon-pay-barclays-ratenfinanzierung-externen-webshops.html" target="_blank">Ratenzahlung mit Barclays</a> nun auch in externen Webshops an. Diese Zahlungsart werde immer beliebter.&nbsp;</li> <li><a href="https://www.onlinehaendler-news.de/e-recht/gesetze/136527-verpackungsgesetz-amazon-blockiert-ab-15-juni-angebote-ohne-epr-nummer" target="_blank">Onlinehaendler.de</a> berichtet, Amazon habe angek&uuml;ndigt, ab dem 15. Juni 2022 Produkte zu sperren, f&uuml;r die kein Nachweis dar&uuml;ber erbracht wurde, dass sie die Anforderungen des neuen Verpackungsgesetzes entspr&auml;chen, das am 1. Juli 2022 in Kraft tritt.&nbsp;</li> <li>In Fechen bei K&ouml;ln <a href="https://www.amazon-watchblog.de/unternehmen/3189-amazon-neues-sortierzentrum-koeln.html" target="_blank">will Amazon ein neues Sortierzentrum</a> <span>auf dem Gel&auml;nde&nbsp;eines fr&uuml;heren Kaufhof-Zentrallagers&nbsp;</span>errichten.&nbsp;</li> </ul> <strong></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong>L&auml;den ohne Kasse: Was H&auml;ndler beim Thema Datenschutz beachten m&uuml;ssen<br /></strong>Amazon Go in den USA ist der Vorreiter, inzwischen gibt es auch hierzulande erste Pilotprojekte zum kassenlosen Einkauf. Die dabei eingesetzten Technologien zielen meist darauf ab, die Bewegungen von Kunden genau zu verfolgen und zu analysieren. Warum der Implementierung von kassenlosem Bezahlen dennoch aus DSGVO-Sicht nichts entgegensteht und wie der Datenschutz von Anfang an mitgedacht werden kann, erkl&auml;rt <a href="https://etailment.de/news/stories/Etailment-Expertenrat-Kassenloses-Bezahlen-So-wird-Datenschutz-nicht-zum-Hindernis-23952" target="_blank">Etailment-Expertin Kathrin Sch&uuml;rmann</a>.<br /><strong><br /></strong></div> <div><strong>Ebay schaltet neue Funktionen frei<br /></strong>Sie sollen die Verkaufschancen und die Sichtbarkeit der gewerblichen Verk&auml;uferinnen und Verk&auml;ufer auf dem <a href="https://www.ebayinc.com/stories/press-room/de/newnews-f%C3%BCr-gewerbliche-verk%C3%A4ufer-innen-bei-ebay-juni-2022-local-press-room-article/" target="_blank">Ebay-Marktplatz </a>erh&ouml;hen: Vier neue Funktionen gibt es f&uuml;r mehr Sichtbarkeit des Ebay-Shops, der Newsletter bekommt eine neue Vorlage, Angebote k&ouml;nnen automatisiert hervorgehoben sowie Videos, Suchfilter, Kategoriensuche und vieles weiter optimiert werden.&nbsp; <div><br /><strong></strong><strong>Smarte Kunden wollen Bequemlichkeit beim Online-Bezahlen<strong><br /></strong></strong>Einer Studie des ECC-K&ouml;ln zeigt, dass die Anzahl der Bezahlm&ouml;glichkeiten beim Online-Shoppen stetig steigt. Bereits aus 8,3 Zahlungsverfahren k&ouml;nnen K&auml;uferinnen und K&auml;ufer in Onlineshop durchschnittlich w&auml;hlen, bis Ende 2023 werden 3,4 weitere Zahlungsverfahren hinzukommen. <a href="https://www.ifhkoeln.de/paymentstudie-weniger-ist-mehr-beim-onlinezahlungsangebot/" target="_blank">Die Ausweitung der Zahlungsverfahren sei f&uuml;r Online-H&auml;ndler sinnvoll</a>, sollte aber den Check-Out-Prozess nicht zus&auml;tzlich verkomplizieren oder die Kundschaft &uuml;berfordern. Man solle die Zielgruppe im Auge behalten. Weniger sei mehr im Zahlungsangebot.&nbsp;<br /><strong></strong> <div><hr /></div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <strong>NACHHALTIGKEIT</strong><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"></span></strong></span></h3><strong>Lala Forever sammelt gut erhaltene Ware von Lala-Berlin wieder ein<br /></strong>Es klingt immer wieder nach einer guten Idee, wenn Modemarken Kleidung als Gebrauchtware zur&uuml;cknehmen. Das tun bereits zahlreiche Labels und nun auch Lala Berlin, das seine <a href="https://www.lalaberlin.com/pages/lala-forever" target="_blank">Wiederverwertungs-Initiative Lala Forever</a> nennt. Die R&uuml;ckf&uuml;hrung erfolgt &uuml;ber den Online-Shop. F&uuml;r die Initiative arbeitet Lala Berlin mit der d&auml;nischen Plattform Create2Stay zusammen, die sich auf Resale-Shops im E-Commerce-Bereich spezialisiert hat.&nbsp;<br /><br /><strong>Postbank-Studie: Umweltschutz spielt bei Online-K&auml;ufern nur zum Teil eine Rolle</strong><br />Nur jeder zehnte Online-Shopper w&auml;re bereit, seine Online-Eink&auml;ufe f&uuml;r Umweltschutz durch weniger Pakete zur&uuml;ckzufahren, hei&szlig;t es in einer Umfrage der Postbank, die der <a href="https://fashionunited.de/nachrichten/business/umfrage-nur-wenige-bestellen-aus-umweltgruenden-seltener-online/2022061546984" target="_blank">Deutschen Presse-Agentur</a> vorliegt. Ein Viertel der Befragten bestellt demnach auch Ware, um verschiedene Kleidergr&ouml;&szlig;en anzuprobieren, was einen Kauf von vornherein ausschlie&szlig;t. Die Vernichtung von Retouren lehnen 84 Prozent der Befragten ab.&nbsp;<br /><strong><span style="background-color: #ffff00;"></span></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Postbank">Postbank</a></li> <li><a href="/suche/schlagworte/eBay">eBay</a></li> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/HHLA">HHLA</a></li> <li><a href="/suche/schlagworte/Retouren">Retouren</a></li> <li><a href="/suche/schlagworte/Cartier">Cartier</a></li> <li><a href="/suche/schlagworte/DB">DB</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2022-04-21/?utm_medium=News23952%2FTeaser133&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Der-Handel-Cover-56318-detail.png" alt="Der Handel Cover" title="Der Handel Cover" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 02/2022</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Schweigender Chef</h3> <p class="excerpt">Warum Mitarbeiter Ansprache brauchen <h3 class="topic-title">Dirndl in D&uuml;sseldorf</h3> <p class="excerpt">Lokale W&uuml;nsche bestimmen das Sortiment <h3 class="topic-title">Spezial Logistik</h3> <p class="excerpt">Kunden fordern nachhaltigen Transport</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2022-04-21/?utm_medium=News23952%2FTeaser133&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23956"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23956" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat-Kassenloses-Bezahlen-So-wird-Datenschutz-nicht-zum-Hindernis-23952" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">Kassenloses Bezahlen: So wird Datenschutz nicht zum Hindernis</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Amazon-Go-56685-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Imagebroker</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Das Einkaufen ohne aktiven Bezahlvorgang kann Kunden im stationären Einzelhandel viel Zeit sparen. Die Technologien, die dazu in Pilotprojekten eingesetzt werden, sind vielfältig - greifen aber alle auf personenbezogene Daten zurück. Datenschutz ist dennoch kein Hindernis für das kassenlose Einkaufen, sagt Etailment-Experten und Rechtsanwältin Kathrin Schürmann. In diesem Beitrag erläutert sie, wie von Anfang an mitgedachter Datenschutz sogar zu einem gelungenen kassenlosen Bezahlvorgang beitragen kann und mit welchen Maßnahmen Händler Sicherheitsrisiken minimieren.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups pull-out noimage"> <a href="/news/stories/Umfrage-unter-200-Unternehmen-Ein-Drittel-der-Haendler-kann-E-Mail-Sicherheit-nicht-einschaetzen-23955" class="teaser-link"> <div class="teaser-text"> <div class="tagline">Umfrage unter 200 Unternehmen<span class="date regular"></span></div> <h2 class="teaser-title">"Ein Drittel der Händler kann E-Mail-Sicherheit nicht einschätzen"</h2> <p class="excerpt">E-Mails bilden das Rückgrat der geschäftlichen Kommunikation. Ein Mail-Security-Anbieter kommt in einer Trendumfrage zu dem Schluss: Ein wesentlicher Teil des Handels hat Handlungsbedarf, was die Sicherheit des eigenen E-Mail-Verkehrs angeht.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Treueprogramme-Auch-B2B-braucht-Bindung-23947" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Treueprogramme<span class="date regular"></span></div> <h2 class="teaser-title">Auch B2B braucht Bindung</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Treueprogramm-56668-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Was im Endkundengeschäft funktioniert, sollte auch die Beziehungen zwischen Unternehmen und Geschäftsleuten festigen können. Doch die Mechanismen und Vorteile erfolgreicher B2B-Loyalty-Programme sind andere als im B2C-Geschäft.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Start-up-Wonnda-startet-Sourcing-Marktplatz-fuer-D2C--und-Influencer-Marken-23950" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Start-up<span class="date regular"></span></div> <h2 class="teaser-title">Wonnda startet Sourcing-Marktplatz für D2C- und Influencer-Marken</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Wonnda-Grnder-56674-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Wonnda</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Das Berliner Start-up Wonnda will D2C-Anbieter und Influencer mit einer zentralen Plattform dabei unterstützen, Produkte komplett digital zu beziehen und auf den Markt zu bringen. Zum Start sind über 900 Produkte verfügbar. Der Fokus liegt zunächst auf Eigenmarken.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Umfrage-unter-200-Unternehmen-Ein-Drittel-der-Haendler-kann-E-Mail-Sicherheit-nicht-einschaetzen-23955' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Umfrage unter 200 Unternehmen: "Ein Drittel der Händler kann E-Mail-Sicherheit nicht einschätzen"'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 02/2022</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Schweigender Chef</h3>
<p class="excerpt">Warum Mitarbeiter Ansprache brauchen
<h3 class="topic-title">Dirndl in D&uuml;sseldorf</h3>
<p class="excerpt">Lokale W&uuml;nsche bestimmen das Sortiment
<h3 class="topic-title">Spezial Logistik</h3>
<p class="excerpt">Kunden fordern nachhaltigen Transport</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel-Cover-56318-detail.png" alt="Der Handel Cover" title="Der Handel Cover" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2022-04-21/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/f8705f51e33c3cba019dc84b9ca2ef2e.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

          
          api.setProfile("kw_entity","Postbank,eBay,Amazon,HHLA,Retouren,Cartier,DB");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//etailment.de/stats/c/1/2/1655445779/23956/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/3c0aee64c4da405ea66ee58d6c3a40e5" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Postbank-Studie-HHLA-DB-Every-Foods-Ebay-Amazon-Jumia-Mercadolibre-Cartier-ECC-Koeln-Lala-Forever-23956",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Postbank-Studie-HHLA-DB-Every-Foods-Ebay-Amazon-Jumia-Mercadolibre-Cartier-ECC-Koeln-Lala-Forever-23956","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/Morning-Briefing-Postbank-Studie-HHLA-DB-Every-Foods-Ebay-Amazon-Jumia-Mercadolibre-Cartier-ECC-Koeln-Lala-Forever-23956" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'tailment', dn: 'data-66d1660bfe.etailment.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/Morning-Briefing-Postbank-Studie-HHLA-DB-Every-Foods-Ebay-Amazon-Jumia-Mercadolibre-Cartier-ECC-Koeln-Lala-Forever-23956" });
    }



</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/morning_briefing/Morning-Briefing-Postbank-Studie-HHLA-DB-Every-Foods-Ebay-Amazon-Jumia-Mercadolibre-Cartier-ECC-Koeln-Lala-Forever-23956",
        "user_type": "anon",
        "sections": "News,Morning_briefing"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>