<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Liebe Leserin, lieber Leser, es wird so vor rund fünf Jahren gewesen sein, da war die Welt bei Redcoon noch augenscheinlich in Ordnung. Für Schlagzeilen sorgte der Elektronikhändler aber schon damals nicht wegen seiner Umsätze, sondern mit einer offiziellen Rüge des Werberats für die marktschreierische Werbung mit leichtbekleideten Frauen. Nun ist die Marke (fast) im digitalen Nirwana verschwunden. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Redcoon ist (fast) Geschichte, Amazon bittet zum Körperscanning, About You, Moneymeets, Facebook, dm</title>
    
        <meta property="og:title" content="Morning Briefing: Redcoon ist (fast) Geschichte, Amazon bittet zum Körperscanning, About You, Moneymeets, Facebook, dm" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="http://etailment.de/news/morning_briefing/Morning-Briefing-Redcoon-ist-fast-Geschichte-Amazon-bittet-zum-Koerperscanning-About-You-Moneymeets-Facebook-dm-21261" />
    <meta property="og:description" content="Liebe Leserin, lieber Leser, es wird so vor rund fünf Jahren gewesen sein, da war die Welt bei Redcoon noch augenscheinlich in Ordnung. Für Schlagzeilen sorgte der Elektronikhändler aber schon damals nicht wegen seiner Umsätze, sondern mit einer offiziellen Rüge des Werberats für die marktschreierische Werbung mit leichtbekleideten Frauen. Nun ist die Marke (fast) im digitalen Nirwana verschwunden. " />
    <meta property="og:image" content="http://etailment.de/news/media/5/Redcoon-in-Deutschland-offline-43251.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/0b55a907fe40f348c5a577c2ad9a1cdd.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Redcoon-ist-fast-Geschichte-Amazon-bittet-zum-Koerperscanning-About-You-Moneymeets-Facebook-dm-21261" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body >
          <div id="6318631" class="superbanner"></div>    
        <div id="main" class="container">

             
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss"><i class="icon icon-rss"></i></a></li>
        
            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        <li class="divider"></li>
      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>              <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Morning Briefing: Redcoon ist...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/Redcoon-in-Deutschland-offline-43251-detailp.jpeg" alt="Na, wenigstens war die Werbung laut. Vielleicht das positivste, was das Management über Redcoon im Nachhinein sagen kann." title="Na, wenigstens war die Werbung laut. Vielleicht das positivste, was das Management über Redcoon im Nachhinein sagen kann." class="img-responsive" /> <div class='photocredit'>&copy; Screenshot vom Autor</div> <div class="caption"> Na, wenigstens war die Werbung laut. Vielleicht das positivste, was das Management über Redcoon im Nachhinein sagen kann. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Redcoon ist (fast) Geschichte, Amazon bittet zum Körperscanning, About You, Moneymeets, Facebook, dm"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Redcoon ist (fast) Geschichte, Amazon bittet zum Körperscanning, About You, Moneymeets, Facebook, dm</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=22" id="kindle-autor" class="no-ajaxy cboxElement">Stephan Lamprecht</a></span></span> am 04. Mai 2018 </div> </div> <div class="article-body mb_0"> <p class='lead'> <strong>Liebe Leserin, lieber Leser,</strong>&nbsp;es wird so vor rund f&uuml;nf Jahren gewesen sein, da war die Welt bei Redcoon noch augenscheinlich in Ordnung. F&uuml;r Schlagzeilen sorgte der Elektronikh&auml;ndler aber schon damals nicht wegen seiner Ums&auml;tze, sondern mit einer offiziellen R&uuml;ge des Werberats f&uuml;r die marktschreierische Werbung mit leichtbekleideten Frauen. Nun ist die Marke (fast) im digitalen Nirwana verschwunden. </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21261" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21261&text=Morning Briefing: Redcoon ist (fast) Geschichte, Amazon bittet zum Körperscanning, About You, Moneymeets, Facebook, dm" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21261&amp;title=Morning Briefing: Redcoon ist (fast) Geschichte, Amazon bittet zum Körperscanning, About You, Moneymeets, Facebook, dm" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21261;title=Morning Briefing: Redcoon ist (fast) Geschichte, Amazon bittet zum Körperscanning, About You, Moneymeets, Facebook, dm" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Redcoon ist (fast) Geschichte, Amazon bittet zum Körperscanning, About You, Moneymeets, Facebook, dm"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Redcoon ist (fast) Geschichte, Amazon bittet zum Körperscanning, About You, Moneymeets, Facebook, dm%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21261" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <h4>Totenglocken f&uuml;r Redcoon l&auml;uten lauter:</h4> <div>Media-Saturn hat seiner Vertriebsmarke nun auch im Heimatmarkt Deutschland <a href="http://www.lebensmittelzeitung.net/handel/Online-Handel-Media-Saturn-knipst-Redcoon-in-Deutschland-aus-135367" target="_blank">den Stecker gezogen</a>. Auf der Webseite lesen Besucher nur noch den Hinweis, dass das Angebot jetzt vollst&auml;ndig in Mediamarkt.de integriert sei. Im vergangenen Jahr hatte Media-Saturn noch einmal in die Marke investiert, sich aber zugleich aus Spanien, Italien und den Niederlanden zur&uuml;ckgezogen. Jetzt ist nur noch Redcoon in Polen &uuml;brig.</div> <br /> <h4><strong>About You gewinnt Preis:</strong></h4> <div>In der Kategorie &bdquo;Online Business&ldquo; hat About You den <a href="http://www.textilwirtschaft.de/business/unternehmen/60.-forum-der-textilwirtschaft-about-you-suitsupply-und-mey-gewinnen-forum-preis-der-textilwirtschaft-209980" target="_blank">Forum-Preis der TextilWirtschaft</a> erhalten. Der Award wurde f&uuml;r eine &bdquo;mutige, radikale, auf Sicht vielversprechende unternehmerische Initiative in einem sehr herausfordernden Konkurrenzumfeld&ldquo; verliehen. Entschieden hat eine 14-k&ouml;pfige Jury, die sich aus Branchenvertretern unterschiedlichster Segmente zusammensetzt. Die weiteren Preistr&auml;ger waren Mey und Suitsupply.</div> <br /> <h4><strong>Moneymeets startet ersten Robo-Advisor f&uuml;r Versicherungen:</strong></h4> <div>Ab sofort bietet das Finanzportal moneymeets.com einen Versicherungs-Robot. Die Anwendung erm&ouml;glicht Verbrauchern Zugang zu den Angeboten von &uuml;ber 160 deutschen Versicherungsgesellschaften. Zum Start die Versicherungssparte &bdquo;Privathaftpflicht&rdquo; zur Verf&uuml;gung. Bis Mitte des Jahres sollen dann die Produktbereiche &bdquo;Hausrat&ldquo;, &bdquo;Rechtsschutz&ldquo;, &bdquo;Wohngeb&auml;ude&ldquo; und &bdquo;Unfall&ldquo; folgen. Gegen&uuml;ber klassischen Vergleichsportalen sieht sich moneymeets im Vorteil, weil diese nur einen Ausschnitt der Tarife zeigen und m&ouml;glicherweise Gesellschaften hervorheben, mit denen besonders vorteilhafte Konditionen abgeschlossen wurden.</div> <br /><br />- ANZEIGE -<br /> <h4><strong><strong>E-Invoicing im Handel: Key Facts von Fraunhofer beim Business Brunch in Stuttgart:</strong></strong></h4> Der Countdown l&auml;uft, sind deutsche H&auml;ndler bereit? Wie viele Firmen sind bereits papierlos bei Ausgangs- und Eingangsrechnungen? Was hat sich verbessert und was nicht? Am 24.05. reden wir mit Mirjana Stanisic-Petrovic vom Fraunhofer IAO &uuml;ber die Ergebnisse der aktuellen E-Invoicing-Studie von Comarch und Fraunhofer. Jetzt kostenlos anmelden: <a href="http://adserver.adtech.de/adlink|3.0|1596|6318600|0|0|ADTECH;Adid=18975974;BnId=1;misc=_ADTIME_" target="_blank">comarch.de/businessbrunch</a><br /><br /><hr /> <div id="6318634" class="ad"></div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">INTERNATIONAL</span></h3> <h4><strong>Amazon bittet zum K&ouml;rperscanner:</strong></h4> <div>Wie u.a. das <a href="https://www.wsj.com/articles/amazon-studies-body-sizes-to-get-that-perfect-clothing-fit-1525355115" target="_blank">Wall Street Journal</a> berichtet, l&auml;dt Amazon Freiwillige &uuml;ber einen Zeitraum von 20 Wochen regelm&auml;&szlig;ig einem 3D-Scan zu unterziehen. Ziel sei es, zu verstehen, wie sich der K&ouml;rper &uuml;ber die Zeit ver&auml;ndert. Befragt werden die Teilnehmer auch nach Fitnesszielen, geplanten Gewichtsverlusten und anderen Ver&auml;nderungen. Am Ende sollen dann statistisch gest&uuml;tzte Rechenmodelle stehen, um bessere Produktempfehlungen an alle Kunden ausspielen zu k&ouml;nnen.</div> <strong><strong><br /></strong></strong> <h4><strong>Sephora, Asos und Nike testen AR im Facebook Messenger:</strong></h4> <div>Facebook hat auf seiner Entwicklerkonferenz neue Funktionen f&uuml;r Augmented Reality in seinem Messenger vorgestellt. Vom Anbieter zur Verf&uuml;gung gestellte AR-Filter und Effekte sollen beim Visualisieren von Produkten helfen. Die drei Marken werden die neuen M&ouml;glichkeiten als erste ausprobieren.</div> <strong><strong><br /></strong></strong> <h4><strong>dm probiert taggleiche Lieferung in &Ouml;sterreich aus:</strong></h4> <div>In Wien hat der Drogeriemarktbetreiber ein <a href="http://www.lebensmittelzeitung.net/handel/Online-Geschaeft-dm-testet-in-oesterreich-taggleiche-Lieferung-135330" target="_blank">Pilotprojekt</a> gestartet, bei dem die Ware noch am gleichen Tag oder zu einem gew&uuml;nschten Zeitfenster geliefert wird. Die Bestellungen werden bei dem Test in den Filialen kommissioniert, deswegen sind Produkte vom Test ausgeschlossen, die ausschlie&szlig;lich online angeboten werden. Die Bestellung bringt Liefery zum Kunden.</div> <strong><strong><br /></strong></strong> <div id="6318632" class="ad"></div><br /><strong><strong><br /></strong></strong> <h4><strong>Beliebtester Beitrag am Vortag:</strong></h4> <div>Die Gro&szlig;en der Techbranche, allen voran Amazon und Google, bringen sich in Stellung und r&uuml;sten ihre digitalen Assistenten f&uuml;r den Voice Commerce auf. <a href="https://etailment.de/news/stories/Technologie-Ok-Google-kauf-eine-Waschmaschine...-21254" target="_blank">Ok Google, kauf' eine Waschmaschine...</a></div> <strong><strong><br /></strong></strong> <div><strong><strong>Schon gewusst? OR - den Podcast von etailment - gibt es auch bei <a href="https://open.spotify.com/show/3NZJdcBF8kUiCAvXdALcAM" target="_blank">Spotify</a> und <strong><strong><a href="https://soundcloud.com/etailment" target="_blank">Soundcloud </a>-&nbsp;</strong></strong> kostenlos. Unser Tipp: Den Podcast abonnieren und keine Folge verpassen. </strong></strong></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/redcoon">redcoon</a></li> <li><a href="/suche/schlagworte/K%C3%B6rperscanning">Körperscanning</a></li> <li><a href="/suche/schlagworte/Media-Saturn">Media-Saturn</a></li> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Facebook">Facebook</a></li> <li><a href="/suche/schlagworte/Italien">Italien</a></li> <li><a href="/suche/schlagworte/dm">dm</a></li></ul> </section> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/21261"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/21261" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Technologie-Ok-Google-kauf-eine-Waschmaschine...-21254" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Technologie<span class="date regular"></span></div> <h2 class="teaser-title">Ok Google, kauf' eine Waschmaschine...</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Voice-Commerce-43242-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Fotolia/Folienfeuer</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Alexa, Cortana, Siri und Googles Assistant könnten die nächste große Umwälzung im Onlinehandel bringen. Die Großen der Techbranche, allen voran Amazon und Google, bringen sich in Stellung und rüsten ihre digitalen Assistenten für den Voice Commerce auf.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/amazon-tipps-ranking%20-20623" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Amazon-SEO<span class="date regular"></span></div> <h2 class="teaser-title">Diese 3 Säulen verhelfen Händlern bei Amazon an die Spitze</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/4/Amazon-39857-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; gratisography</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Händler, die auf Amazon bestehen wollen, brauchen mehr als nur ein wenig Amazon SEO, um mit dem Kunden ins Geschäft zu kommen - und um von Amazon "hofiert" zu werden. Gefragt ist neben dem Top-Preis, eine Top-Leistung und eine gute Konversionsrate. Diese Hebel kann man bei Amazon dafür nutzen. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups pull-out noimage"> <a href="/news/stories/So-helfen-Sie-sich-selbst---kostenfreie-SEO-Tools-4305" class="teaser-link"> <div class="teaser-text"> <div class="tagline">Marketing<span class="date regular"></span></div> <h2 class="teaser-title">So helfen Sie sich selbst - kostenfreie SEO-Tools</h2> <p class="excerpt">An Agenturen und Dienstleistern, die sich um die Optimierung von Shops für Suchmaschinen kümmern, herrscht kein Mangel. Aber das kostet natürlich auch Geld. Wer als Händler sein Budget schonen möchte, kann viele SEO-Maßnahmen auch in die eigene Hand nehmen. Etailment stellt Ihnen kostenlose und bedienbare Werkzeuge und Dienste vor.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Luxus-Uhrenhaendler-Chronext-21245" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Player<span class="date regular"></span></div> <h2 class="teaser-title">Luxus-Uhrenhändler Chronext: "Wir haben uns zu lange zu klein gefühlt"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Chronext-Grnder-Wurlitzer-und-Man-43217-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Chronext</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Chronext hat vorgemacht, dass man Luxusuhren auch im Internet verkaufen kann. Nun verkauft der Onlinehändler edle Uhren auch stationär. Doch die Lounges haben mit klassischen Läden wenig gemeinsam. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/douglas-parfumdreams-strategie-21248" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Parfum-Markt<span class="date regular"></span></div> <h2 class="teaser-title">Hier erklärt Tina Müller, warum Douglas Parfumdreams kauft </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Tina-Mueller-Kai-Renchen_web-43177-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Douglas</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Paukenschlag am Freitagmittag. Douglas erwirbt die Mehrheit an der Parfümerie Akzente mit dem erfolgreichem Online-Shop parfumdreams von der Eigentümerfamilie Renchen. Was sich Douglas-Chefin Tina Müller von der Übernahme verspricht, erklärt sie im Interview mit etailment. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Technologie-Ok-Google-kauf-eine-Waschmaschine...-21254' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Technologie: Ok Google, kauf' eine Waschmaschine...'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast" >Podcast</a> </li>      <li > <a href="/service/jobs" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren" >Unsere Autoren</a> </li>     <li> <a href=" http://etailment.de/news/media/5/Digital-Commerce-40191.pdf" target=_blank>Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2019" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum" >Impressum</a> </li>     <li> <a href="/service/kontakt" >Kontakt</a> </li>     <li> <a href="/service/datenschutz" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 04-2018</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Wie Kunden denken</h3>
<p class="excerpt">Siegel f&uuml;r die besten H&auml;ndler
<h3 class="topic-title">Laden der Zukunft</h3>
<p class="excerpt">Roboter als Mitarbeiter
<h3 class="topic-title">Amazon</h3>
<p class="excerpt">Die dicksten Flops</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/418-42782-footer.jpeg" alt="418" title="418" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/cba3bb91876ce91dbd0ba145b9a86b93.js'></script><img src="//etailment.de/stats/c/1/2/1525414448/21261/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'c1db604c052ca08da9200a1591de7b41');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'c1db604c052ca08da9200a1591de7b41');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Redcoon-ist-fast-Geschichte-Amazon-bittet-zum-Koerperscanning-About-You-Moneymeets-Facebook-dm-21261"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Redcoon-ist-fast-Geschichte-Amazon-bittet-zum-Koerperscanning-About-You-Moneymeets-Facebook-dm-21261"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>
<!-- Start Piwik PRO Tag Manager code (Aumago) -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '4c17c5fc-1526-4c65-b13b-926d05de906e');
</script>
<noscript><iframe src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->

  
  <img src="/ssi/popupcookie.php">
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>