<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Wann die so genannte Bundesnotbremse gezogen wird, entscheidet sich wahrscheinlich am morgigen Mittwoch. Schon gestern, am Montag, drang durch, dass Lebensmittel-, Buch- und Blumenläden, Apotheken, Optiker und Drogerien geöffnet bleiben und auch &quot;Click &amp; Collect&quot; weitergeht. Bis zu einer Inzidenz von 150 werden wohl bei nachweisbar negativem Covid-19-Test und mit Termin persönliche Besuche im Laden möglich sein. Summa summarum ändert sich also für den Einzelhandel nicht so viel wie befürchtet und diskutiert."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Rewe Group, Klingel und Zalando, BVB Online, Tencel, Großbritannien, MyMigros, Amazon, Remira, Einkaufsverhalten, Urheberrecht</title>
    
        <meta property="og:title" content="Morning Briefing: Rewe Group, Klingel und Zalando, BVB Online, Tencel, Großbritannien, MyMigros, Amazon, Remira, Einkaufsverhalten, Urheberrecht" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Rewe-Group-Klingel-und-Zalando-BVB-Online-Shop-Tencel-Grossbritannien-MyMigros-Amazon-Remira-Zahlungsverhalten-Urheberrecht-23415" />
    <meta property="og:description" content="Wann die so genannte Bundesnotbremse gezogen wird, entscheidet sich wahrscheinlich am morgigen Mittwoch. Schon gestern, am Montag, drang durch, dass Lebensmittel-, Buch- und Blumenläden, Apotheken, Optiker und Drogerien geöffnet bleiben und auch &quot;Click &amp; Collect&quot; weitergeht. Bis zu einer Inzidenz von 150 werden wohl bei nachweisbar negativem Covid-19-Test und mit Termin persönliche Besuche im Laden möglich sein. Summa summarum ändert sich also für den Einzelhandel nicht so viel wie befürchtet und diskutiert." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Call--Collect-in-Frankfurt-am-Main-54177.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/2499158d3848d41bde4bc2c9c8d0d3c2.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    <!-- Usercentrics -->
<script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
<!-- UC Smart Data Protection -->
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<!-- /UC Smart Data Protection -->
<!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Rewe-Group-Klingel-und-Zalando-BVB-Online-Shop-Tencel-Grossbritannien-MyMigros-Amazon-Remira-Zahlungsverhalten-Urheberrecht-23415" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-66d1660bfe.etailment.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->

  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Rewe Group,...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Call--Collect-in-Frankfurt-am-Main-54177-detailp.jpeg" alt="Nach Medienberichten bleibt &quot;Click &amp; Collect&quot; auch während der so genannten Bundesnotbremse erlaubt. Dieser Laden in Frankfurt am Main spricht von &quot;Call &amp; Collect&quot;, meint aber dasselbe Prinzip: Bestellen und Abholen." title="Nach Medienberichten bleibt &quot;Click &amp; Collect&quot; auch während der so genannten Bundesnotbremse erlaubt. Dieser Laden in Frankfurt am Main spricht von &quot;Call &amp; Collect&quot;, meint aber dasselbe Prinzip: Bestellen und Abholen." class="img-responsive" /> <div class='photocredit'>&copy; Stefan Becker</div> <div class="caption"> Nach Medienberichten bleibt &quot;Click &amp; Collect&quot; auch während der so genannten Bundesnotbremse erlaubt. Dieser Laden in Frankfurt am Main spricht von &quot;Call &amp; Collect&quot;, meint aber dasselbe Prinzip: Bestellen und Abholen. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Rewe Group, Klingel und Zalando, BVB Online, Tencel, Großbritannien, MyMigros, Amazon, Remira, Einkaufsverhalten, Urheberrecht"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Rewe Group, Klingel und Zalando, BVB Online, Tencel, Großbritannien, MyMigros, Amazon, Remira, Einkaufsverhalten, Urheberrecht</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10017" id="kindle-autor" class="no-ajaxy cboxElement">Stefan Becker</a></span></span> am 20. April 2021 </div> </div> <div class="article-body mb_0"> <p class='lead'> Wann die so genannte Bundesnotbremse gezogen wird entscheidet sich wohl am morgigen Mittwoch. Schon gestern, am Montag, <a href="https://www.wiwo.de/politik/deutschland/infektionsschutzgesetz-corona-notbremse-doch-etwas-weniger-streng/27108458.html" target="_blank">drang</a> <a href="https://fashionunited.de/nachrichten/einzelhandel/bundes-notbremse-shoppen-mit-termin-nur-mit-negativen-corona-test/2021041940538" target="_blank">durch</a>, dass&nbsp;Lebensmittel-, Buch- und Blumenl&auml;den, Apotheken, Optiker und Drogerien ge&ouml;ffnet bleiben und auch "Click &amp; Collect" weitergeht. Bis zu einer Inzidenz von 150 werden wohl bei nachweisbar negativem Covid-19-Test und mit Termin pers&ouml;nliche Besuche im Laden m&ouml;glich sein. Summa summarum &auml;ndert sich also f&uuml;r den Einzelhandel nicht so viel wie bef&uuml;rchtet und diskutiert.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23415" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23415&text=Morning Briefing: Rewe Group, Klingel und Zalando, BVB Online, Tencel, Großbritannien, MyMigros, Amazon, Remira, Einkaufsverhalten, Urheberrecht" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23415&amp;title=Morning Briefing: Rewe Group, Klingel und Zalando, BVB Online, Tencel, Großbritannien, MyMigros, Amazon, Remira, Einkaufsverhalten, Urheberrecht" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23415;title=Morning Briefing: Rewe Group, Klingel und Zalando, BVB Online, Tencel, Großbritannien, MyMigros, Amazon, Remira, Einkaufsverhalten, Urheberrecht" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Rewe Group, Klingel und Zalando, BVB Online, Tencel, Großbritannien, MyMigros, Amazon, Remira, Einkaufsverhalten, Urheberrecht"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Rewe Group, Klingel und Zalando, BVB Online, Tencel, Großbritannien, MyMigros, Amazon, Remira, Einkaufsverhalten, Urheberrecht%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23415" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong><br /></strong></span></span><strong>Rewe Group verdoppelt Online-Gesch&auml;ft<strong></strong><br /></strong><a href="https://www.rewe-group.com/de/presse-und-medien/newsroom/pressemitteilungen/rewe-group-erstmals-mit-ueber-75-milliarden-euro-umsatz/" target="_blank">Die Rewe Group meldet</a> aus allen Lebensmittelhandels-Sparten Zuw&auml;chse f&uuml;r das Gesch&auml;ftsjahr 2020: Die Filialen und der Gro&szlig;handelsumsatz mit Rewe-H&auml;ndlern stieg um 12,3 Prozent auf 26,5 Mrd. Euro, so das Unternehmen, Discounter Penny legte in Deutschland um 5,4 Prozent auf acht Mrd. Euro Au&szlig;enumsatz zu. Das Online-Gesch&auml;ft allerdings konnte glatt verdoppelt werden, <a href="https://www.marbacher-zeitung.de/inhalt.wachstumsschub-rewe-erzielt-im-corona-jahr-2020-umsatzrekord.0fedaedc-af7c-418c-b637-152f544675ce.html" target="_blank">wie DPA berichtet:</a> Rewe-Online-Shop, Tierbedarfsh&auml;ndler Zooroyal und Weinfreunde.de haben eine halbe Milliarde Euro erwirtschaftet. "Mit einem Anteil von ungef&auml;hr zwei Prozent am Gesamtumsatz im Vollsortiment blieb die Bedeutung der Online-Sparte aber weiter &uuml;berschaubar", so DPA. "Geld verdiente Rewe mit seinem Online-Angebot auch 2020 nicht." <br /><br />--Anzeige--<br /><b>Exklusives Webinar: Internationale Umweltgesetze im Onlinehandel<br /></b>Umwelt-Richtlinien gibt es in jedem Land &ndash; und jedes Unternehmen, das online handelt, ist hier in der Pflicht.&nbsp;Am <b>28.04.</b> von 10:30 - 11:30 Uhr erfahren Sie, wie Onlineh&auml;ndler bestehende <b>Umwelt-Richtlinien</b> <b>weltweit</b> unkompliziert <b>erf&uuml;llen</b> &ndash; mit konkreten Handlungsempfehlungen und Beispielen aus der Praxis! Zudem erhalten Sie <b>gratis</b> einen <b>Compliance Check</b> f&uuml;r ein Land und einen Bereich Ihrer Wahl!<br /><a href="https://ad3.adfarm1.adition.com/redi?sid=4437973&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=4346824&amp;bid=13529589" title="Jetzt kostenfrei anmelden" target="_blank">Jetzt kostenfrei anmelden</a></p> <p><strong><br />Klingel goes Zalando<br /></strong>Es ging schon <a href="https://www.textilwirtschaft.de/business/news/plattform-business-klingel-verkauft-jetzt-auch-bei-zalando-230302" target="_blank">durch</a> die <a href="https://de.fashionnetwork.com/news/Klingel-startet-bei-zalando,1295074.html" target="_blank">Medien</a>, gestern kam die <a href="https://www.onlinemarktplatz.de/202152/klingel-mode-jetzt-auch-bei-zalando/" target="_blank">offizielle Meldung der Otto Group</a>: Modeversender Klingel (genauer: die K - Mail Order GmbH &amp; Co. KG) verkauft jetzt auch &uuml;ber die Plattform von Zalando. Zun&auml;chst w&uuml;rden dort rund 2.500 Produkte verschiedener Marken angeboten, die Abwicklung &uuml;bernehme das Klingel-Logistikzentrum in Pforzheim. Laut Klingel ist Zalando nach Otto, Amazon, Ebay, Limango, Mirapodo und Wundercurves die siebte Online-Plattform, mit der das Haus zusammenarbeitet. Ziel sei es, "national und international Best-Ager-Zielgruppen au&szlig;erhalb der aktuellen Stammkundschaft zu erschlie&szlig;en".</p> <p><br /><strong>Nostalgie-Trikot schie&szlig;t BVB-Online-Shop fast ins Abseits</strong><br />Fu&szlig;ball-Bundesligist Borussia Dortmund hat ein Retro-Trikot in limitierter Auflage produziert, zum j&uuml;ngsten Spiel gegen Werder Bremen auf den Platz gebracht und gleichzeitig online zum Kauf angeboten. "Der Shop war [...] aufgrund der hohen Nachfrage nach wenigen Minuten komplett &uuml;berlastet", <a href="https://sport.sky.de/fussball/artikel/bundesliga-news-bvb-sondertrikot-bringt-online-shop-zum-ueberlasten/12279520/34942" target="_blank">res&uuml;miert Sport.Sky.de</a>. Die Warteschlange habe aus 10.000 Interessenten bestanden. Grund f&uuml;r den Ansturm k&ouml;nnte sein, dass das Design an das Trikot aus der Saison 1995/96 erinnert. Damals wurde der BVB Deutscher Meister.<br /><strong></strong></p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong></strong><br /> <div><strong>Tencel: Ein Online-Shop f&uuml;r eine Faser<strong><br /></strong></strong>Die &ouml;sterreichische Lenzing Group hat einen Online-Shop f&uuml;r Produkte aus ihrer Cellulose-Renegatfaser Tencel er&ouml;ffnet. <a href="https://fashionunited.com/en/news/fashion/lenzing-launches-tencel-e-commerce-platform/2021041939500" target="_blank">Wie Fashionunited.com berichtet,</a> seien dort mehr als 200 Dinge aus Tencel im Programm, darunter Bekleidung, Jeans, Schuhe und Aktivkleidung von Marken wie Levi's, H &amp; M, Mara Hoffman, Boyish und Esprit. F&uuml;r den tats&auml;chlichen Kauf allerdings werde auf die Shops der Marken verlinkt -- vermutlich ist <a href="https://www.tencel.com/de/brands" target="_blank">diese Seite</a> gemeint. Bis Ende des Jahres soll sich die Zahl der Produkte dort verdreifachen.<br /><br />--Anzeige--<br /><strong>E-Commerce-Boom - gekommen, um zu bleiben!?<br /></strong>Der Onlinehandel boomt, auch wegen der Pandemie. Ist es ein Strohfeuer oder nachhaltiger Wandel, wollen die H&auml;ndler wissen. UPS befragte dazu 10.000 Kunden aus Europas Schl&uuml;sselm&auml;rkten, wie sie in Zukunft einkaufen wollen. Das&nbsp;<a href="https://ad3.adfarm1.adition.com/redi?sid=4437973&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=4346464&amp;bid=13529429" title="Studienergebnis" target="_blank">Studienergebnis</a>&nbsp;stellen wir am&nbsp;<strong>21. April, 17-17.30 Uhr,</strong>&nbsp;bei den E-Commerce Tagen vor.&nbsp;<a href="https://ecommerce-tage.online/" title="Jetzt kostenfrei zum Webinar anmelden!" target="_blank">Jetzt kostenfrei zum Webinar anmelden!</a><br /><br /><strong>Gro&szlig;britannien: Station&auml;r kommt zur&uuml;ck, aber Online bleibt</strong><br />Ladengesch&auml;fte der britischen Innenst&auml;dte registrieren derzeit Ums&auml;tze, die zehnmal &uuml;ber dem (sehr schwachen) Vorjahr liegen. Das geht aber nicht zulasten des E-Commerce, denn der bricht nicht etwa ein, sondern liegt um 49 Prozent &uuml;ber dem Vorjahr. Das zeigt der Index "BDO High Street Sales Tracker" der britischen Wirtschaftspr&uuml;fer und Unternehmensberater von BDO, der Daten aus 10.000 einzelnen L&auml;den von 85 H&auml;ndlern auswertet. "Die britische &Ouml;ffentlichkeit l&auml;uft dem Online-Handel nicht davon, und es ist wahrscheinlich, dass die Ver&auml;nderung dauerhaft ist", <a href="https://tamebay.com/2021/04/online-shopping-vs-the-high-street-after-lockdown-numbers.html" target="_blank">kommentiert Tamebay.com</a> die Zahlen. Allerdings liege die Gesch&auml;ftsentwicklung weit unter 2019, und viele wichtige L&auml;den st&uuml;nden gerade im R&auml;umungsverkauf vor der endg&uuml;ltigen Schlie&szlig;ung.<br /><br /><strong>Mit MyMigros startet in Z&uuml;rich der dritte Migros-Online-Shop</strong><br />Der Schweizer Lebensmittel-Lieferdienst MyMigros, seit 2018 im Raum Bern, Thun und Solothurn unterwegs, kommt nach Z&uuml;rich (PLZ-Kreise 8001, 8003, 8004) -- und macht dortigen Migros-Online-Diensten Konkurrenz. In Z&uuml;rich arbeiten bereits die Social-Shopping-Plattform Amigos und der klassische Online-Supermarkt Migros-Online. MyMigros greift sie mit niedrigen Lieferentgelten (pauschal sieben Franken) und kostenloser Zustellung ab 80 Franken an, <a href="https://blog.carpathia.ch/2021/04/19/mymigros-start-zurich/" target="_blank">so der Blog Carpathia.ch.</a> Kommissioniert werde zentral in der Filiale Migros City. In Z&uuml;rich sind Migros und Coop die Online-Platzhirsche, dazu kommen Quick-Commerce-Anbieter, zum Beispiel Avecnow, Heymigrolino oder Bringr.<br /><br /><strong>Amazon: Gewerkschafts-Abstimmung in Alabama hat Nachspiel<strong><br /></strong></strong>Die US-Gewerkschaft Retail, Wholesale, and Department Store Union (RWDSU) hat formell Einspruch gegen die Ergebnisse der Gewerkschafts-Abstimung im Amazon-Verteilzentrum in Bessemer, Alabama, erhoben. Sie behauptet, Amazon habe mit der Entlassung von Arbeitnehmern gedroht. Die Mitarbeiter des Standorts hatten sich gegen eine Gewerkschaft im Haus ausgesprochen. Dahinter habe &bdquo;eine Atmosph&auml;re der Verwirrung, des Zwangs und/oder der Angst vor Repressalien" gestanden und die Wahlfreiheit eingeschr&auml;nkt, <a href="https://www.rwdsu.info/rwdsu_files_nlrb_election_objections" target="_blank">schreibt die RWDSU.</a> Sie spricht sogar von illegalen Aktionen und fordert eine Anh&ouml;rung vor dem National Labor Relations Board (NLRB). Amazon <a href="https://www.cnet.com/news/amazon-threatened-layoffs-warehouse-closure-ahead-of-alabama-vote-union-says/#ftag=CAD590a51e" target="_blank">weist die Vorw&uuml;rfe zur&uuml;ck</a>.<br /><br /><strong>Raketen, Wind, Notunterkunft: Was Amazon au&szlig;erhalb des Handels treibt -- in jeweils einem Satz<strong></strong></strong> <ul> <li>F&uuml;r sein Satelliten-Projekt Kuiper mit mehr als 3.000 geplanten Satelliten hat Amazon Pl&auml;tze in neun Raketenstarts der United Launch Alliance gebucht. (<a href="https://techcrunch.com/2021/04/19/amazon-taps-ula-as-first-launch-provider-for-project-kuiper-satellite-constellation/?guccounter=1&amp;guce_referrer=aHR0cHM6Ly93d3cuaW5vcmVhZGVyLmNvbS8&amp;guce_referrer_sig=AQAAAA7uhSR5NbS4ge5TkXT7KU1UthBYje2bKpiaUdFZlqZSKlb3cNfxc33705EqaVcj96j8wy3WfxQbEL1zgcA1WSH2CNc_KFaddkN2yxW9aV7z8E7UF6W9W1k4Q3Mgb_KJKxDmvmp41NcAZOxOCU-TElInYx94Ger2SexPItpDLEK4" target="_blank">TechCrunch.com</a> und <a href="https://www.geekwire.com/2021/amazon-picks-rocket-thatll-launch-first-kuiper-satellites-not-blue-origin/" target="_blank">andere</a>)</li> <li>Das Unternehmen betreibt weltweit 206 Projekte mit erneuerbarer Energie, darunter 135 Logistikzentren mit Solaranlagen auf dem Dach, aber auch neun Gro&szlig;anlagen von Kraftwerk-Format -- und wird so "gr&ouml;&szlig;ter betrieblicher Abnehmer von erneuerbaren Energien in Europa". (<a href="https://amazon-presse.de/Top-Navi/RSS/Pressedetail/amazon/de/Corporate/190421_Gr%c3%b6%c3%9fter-Abnehmer-erneuerbare-Energien-in-Europa_Pressemitteilung/" target="_blank">Amazon</a>)</li> <li>Am Hauptsitz in Seattle (Washington, USA) unterh&auml;lt Amazon die Obdachlosen-Unterkunft Mary's Shelter, und CEO Jeff Bezos f&uuml;hrte den Gouverneur des Bundesstaats, Jay Inslee, pers&ouml;nlich durch die Einrichtung. (<a href="https://www.geekwire.com/2021/video-jeff-bezos-gives-washington-governor-tour-homeless-shelter-attached-amazon-hq/" target="_blank">GeekWire.com</a>)</li> </ul> <strong></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3></div> <div><strong>Remira will die Lieferkette <strong>neu puzzeln<br /></strong></strong>Lieferketten-Technikanbieter Remira erweitert das Software-as-a-Service-Produkt Lieferantenportal.de um <span id="hs_cos_wrapper_post_body" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_rich_text" data-hs-cos-general-type="meta_field" data-hs-cos-type="rich_text">eine Funktion namens Bedarfsvorschau. <a href="https://www.lieferantenportal.de/blog/lieferantenportal-de-foerdert-mit-neuem-tool-die-supply-chain-kollaboration" target="_blank">Das Unternehmen verspricht</a> "d<span id="hs_cos_wrapper_post_body" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_rich_text" data-hs-cos-general-type="meta_field" data-hs-cos-type="rich_text">ie Echtzeitintegration von Bestellvorhersagen aus dem einkaufenden Unternehmen und die gleichzeitige Bereitstellung von Lieferantenkapazit&auml;ten</span>". Flapsig gesagt: </span>Das Tool puzzelt Nachfragen und m&ouml;gliche Angebote zusammen, ohne dass Zeit f&uuml;r formelle Bestellungen und Auftragsbest&auml;tigungen aufgewendet werden muss. Das funktioniere KI-unterst&uuml;tzt und cloudbasiert.<br /><br /><strong></strong><strong><strong><strong></strong></strong></strong> <div><strong>So hat Corona das Einkaufsverhalten ver&auml;ndert</strong><br />Die Corona-Krise kam unerwartet -- dennoch haben Konsumenten &auml;u&szlig;erst schnell auf die neuen Umst&auml;nde und Vorgaben reagiert. Eine Untersuchung des Zahlungsdienstleisters Adyen zeigt: Ladenschlie&szlig;ungen und eingeschr&auml;nkte Mobilit&auml;t haben nicht nur den Trend zum Einkauf &uuml;ber das Smartphone weiter befeuert. Neben dem kontaktlosen Bezahlen mit Karten haben Verbraucher auch vermehrt mobile Wallets genutzt. <a href="https://etailment.de/news/stories/Konsumentenverhalten-So-hat-Corona-Einkauf-und-Bezahlung-veraendert-23409" target="_blank">Exklusive Einblicke in die Adyen-Studie gibt Deutschland-Chefin Alexa von Bismarck.</a><br /><br /><strong></strong><strong>EU-Urheberrecht: Bitkom f&uuml;rchtet "Richterrolle" f&uuml;r Website-Betreiber<strong><br /></strong></strong>Was haben Online-Shops mit Urheberrecht zu tun? Sehr viel, sobald externe Texte, Fotos oder Grafiken verwendet werden. Die noch nicht verabschiedete, aber heftig diskutierte EU-Urheberrechtsrichtlinie werde Website-Betreiber unter anderem <span>"in eine Art Richterrolle" dr&auml;ngen, <a href="https://www.bitkom.org/Presse/Presseinformation/Bitkom-zur-Urheberrechtsreform-0" target="_blank">bef&uuml;rchtet der Digitalverband Bitkom:</a> "Im Falle einer Urheberrechtsbeschwerde haben sie lediglich 7 Tage Zeit zu entscheiden, ob eine Urheberrechtsverletzung vorliegt. Diese Vorgabe ist v&ouml;llig utopisch, da selbst Richter f&uuml;r solche Entscheidungen viele Monate ben&ouml;tigen." </span><br /><br /><br /><strong><span style="background-color: #ffff00;"></span></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2021-04-01/?utm_medium=News21788%2FTeaser120&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/DH-0221-Cover-54089-detail.jpeg" alt="DH 02/21 Cover" title="DH 02/21 Cover" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 02/2021</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Mut zum Neustart</h3> <p class="excerpt">So bringen Sie Ihr Gesch&auml;ft wieder in Schwung <h3 class="topic-title">Verkauf</h3> <p class="excerpt">Mit den richtigen Influencern zu mehr Umsatz <h3 class="topic-title">Nachhaltigkeit</h3> <p class="excerpt">Secondhand gewinnt Marktanteile</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2021-04-01/?utm_medium=News21788%2FTeaser120&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23415"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23415" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Konsumentenverhalten-So-hat-Corona-Einkauf-und-Bezahlung-veraendert-23409" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Konsumentenverhalten<span class="date regular"></span></div> <h2 class="teaser-title">So hat Corona Einkauf und Bezahlung verändert</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/MobileWallet-54163-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Wavebreak Media Ltd</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Vor mehr als einem Jahr musste der Einzelhandel erstmals seine Geschäfte wegen der Corona-Pandemie schließen. Seitdem wurden in kürzester Zeit neben Hygienekonzepten vor allem digitale Lösungen und innovative Einkaufskonzepte entwickelt. Der Zahlungsdienstleister Adyen hat die Bezahl- und Einkaufsgewohnheiten in Deutschland auf seiner Plattform untersucht und verglichen. Deutschland-Chefin Alexa von Bismarck gibt in einem Gastbeitrag exklusive Einblicke in die Daten. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Suchmaschinenmarketing-Auf-diese-5-Google-Trends-muessen-Haendler-vorbereitet-sein-23407" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Suchmaschinenmarketing<span class="date regular"></span></div> <h2 class="teaser-title">Auf diese 5 Google-Trends müssen Händler vorbereitet sein</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Google-54135-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Future Image</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Bei Google ist nichts so sicher wie die Veränderung. Kontinuierlich gibt es neue Tools, Trends oder Anpassungen im Algorithmus, die das Suchmaschinenmarketing auf den Kopf stellen. Die fünf wichtigsten Entwicklungen, die Händler 2021 im Auge behalten müssen, fasst Katja Abelein, Team Lead SEA bei der ad agents GmbH, in einem Gastbeitrag zusammen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Start-ups-MCL-App-verbannt-Block-und-Stift-von-der-Flaeche-23411" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Start-ups<span class="date regular"></span></div> <h2 class="teaser-title">MCL-App verbannt Block und Stift von der Fläche</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/...-54146-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; x2 solutions</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Das Start-up x2-solutions will die Zettelwirtschaft auf der Verkaufsfläche beenden und stationäre Einzelhändler dabei unterstützen, ihr Qualitätsmanagement zu digitalisieren. Seine MCL-App standardisiert und dokumentiert wichtige Prozesse im Tagesgeschäft – und bindet die Mitarbeiter dabei ein.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Morning-Briefing-Liebherr-Ebay-Ads-Flyeralarm-Kaufland.de-Alibaba-Amazon-McDonalds-E-Commerce-.Tage-Haribo-und-Edeka-23406" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Liebherr, Ebay Ads, Flyeralarm, Kaufland.de, Alibaba, Amazon, McDonald's, E-Commerce-Tage, Haribo und Edeka</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Fuball-Schiedsrichter-54114-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Pixabay</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Gestern wurde die Nachrichtenlage hierzulande mal von einem Thema abseits der Coronakrise überschattet. Die Union zeigte, dass sie sich in der Frage der Kanzlerkandidatenfrage nicht einig ist, es bleibt spannend, wie die beiden Schwesterparteien dies lösen werden. Dabei haben sich die beiden Bewerber bislang in der konkreten Umsetzung vieler Fragen zurückgehalten. Das Thema der Digitalisierung wird immer wieder erwähnt, wie sie es angehen und realisieren wollen, bleibt nur sehr nebulös. Der Handel kann nur hoffen, dass sie sich bald festlegen, damit er weiß, auf was er sich von September an bei Laschet oder Söder einstellen muss.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Morni-Briefi-Hu-Bo-Staerku-de-Direktvertrie-Berl-Bran-Gro-Ju-Ea-Takeaw-Ta-Be-Wildberri-Klimabila-If-Verbraucherverhalt-Neusta-de-Ladengeschaef-23408" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Hugo Boss, Stärkung des Direktvertriebs, Berlin Brands Group, Just Eat Takeaway, Taco Bell, Wildberries, Klimabilanz, Ifo-Verbraucherverhalten, Neustart der Ladengeschäfte</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Sparen-54116-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Pixabay</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Am gestrigen Tag hat sich wieder einiges in Bezug auf die Coronakrise bewegt. Das Kabinett hat die Änderungen des Infektionsschutzgesetzes beschlossen, zu dem auch die Ausgangssperre ab 21 Uhr gehört. Auf den Handel wird sich diese auf jeden Fall nicht auswirken, denn die Zahl der Geschäfte, die dann noch geöffnet sind, ist verhältnismäßig gering und die Einkaufszahlen im Internet werden auch nicht nach oben schießen, denn für die meisten Verbraucher ändert sich praktisch nichts. Änderungen gibt es dagegen für die Unternehmen, denn sie müssen den Mitarbeitern nach einer neuen Verordnung mindestens einen Test pro Woche anbieten. Dies wird noch für reichlich Ärger sorgen, denn die Kosten müssen die Unternehmen tragen, und besonders kleine Betriebe fragen sich, ob ausreichend Tests verfügbar sind. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Konsumentenverhalten-So-hat-Corona-Einkauf-und-Bezahlung-veraendert-23409' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Konsumentenverhalten: So hat Corona Einkauf und Bezahlung verändert'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 02/2021</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Mut zum Neustart</h3>
<p class="excerpt">So bringen Sie Ihr Gesch&auml;ft wieder in Schwung
<h3 class="topic-title">Verkauf</h3>
<p class="excerpt">Mit den richtigen Influencern zu mehr Umsatz
<h3 class="topic-title">Nachhaltigkeit</h3>
<p class="excerpt">Secondhand gewinnt Marktanteile</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/DH-0221-Cover-54089-detail.jpeg" alt="DH 02/21 Cover" title="DH 02/21 Cover" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2021-04-01/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/89a28448ca3cd297c6f71a6e6927604a.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
            api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
      
      __tcfapi('getTCData', 2, function (tcData, success) {
        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
             .setGdpr(1)
             .setGdprPd(0);

          var gdpr_consent = api.consentService.getGdprConsent();
          api.load().completeRendering();
        } else {
          api.load().completeRendering();
        }
      });
                });
  </script>

<img src="//etailment.de/stats/c/1/2/1618897049/23415/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/1272fcbdfc664e80aaa8e3d4f8be96ad" width="1" height="1" border="0" alt="" /><script type="text/plain" data-usercentrics="Google Analytics"  class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '0ee04ed5388f74113ef13ba25d254d69');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '0ee04ed5388f74113ef13ba25d254d69');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Rewe-Group-Klingel-und-Zalando-BVB-Online-Shop-Tencel-Grossbritannien-MyMigros-Amazon-Remira-Zahlungsverhalten-Urheberrecht-23415",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Rewe-Group-Klingel-und-Zalando-BVB-Online-Shop-Tencel-Grossbritannien-MyMigros-Amazon-Remira-Zahlungsverhalten-Urheberrecht-23415","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}

ima('init', {
  st: 'tailment',
  cp: cp_val,
  dn: 'data-66d1660bfe.etailment.de',
});

ima('count');

</script>
<!--/SZM -->
     	<script type="text/plain" data-usercentrics="Crazy Egg" >
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script type="text/plain" data-usercentrics="Facebook Connect" >
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>