<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Russland ist zur Haltungsfrage geworden. Immer mehr Unternehmen kündigen den Rückzug an. Metro will bleiben und steht dafür öffentlich in der Kritik. Mit jedem Tag werden die Sorgen in den Chefetagen weltweit größer. Die russische Regierung droht offen mit Enteignung der Unternehmen, die ihre Geschäfte aussetzen. Dabei stellt sich auch die Frage, ob man sich den Wegfall der Geschäfte in Russland künftig leisten kann. Mercedes Benz hat im Jahr 2019 ein nagelneues Werk in Moskau eröffnet. Putin fährt Mercedes. Wie lange noch? "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Russland, Metro, Mercedes, #WirtschaftHilft, DHL, Ronnefeldt, Amazon, Catier, Burberry, Cainiao, Qatar Airways, Pinterest, Migros Online</title>
    
        <meta property="og:title" content="Morning Briefing: Russland, Metro, Mercedes, #WirtschaftHilft, DHL, Ronnefeldt, Amazon, Catier, Burberry, Cainiao, Qatar Airways, Pinterest, Migros Online" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Russland-Metro-Mercedes-WirtschaftHilft-DHL-Ronnefeldt-Amazon-Catier-Burberry-Cainiao-Qatar-Airways-Pinterest-Migros-Online-23828" />
    <meta property="og:description" content="Russland ist zur Haltungsfrage geworden. Immer mehr Unternehmen kündigen den Rückzug an. Metro will bleiben und steht dafür öffentlich in der Kritik. Mit jedem Tag werden die Sorgen in den Chefetagen weltweit größer. Die russische Regierung droht offen mit Enteignung der Unternehmen, die ihre Geschäfte aussetzen. Dabei stellt sich auch die Frage, ob man sich den Wegfall der Geschäfte in Russland künftig leisten kann. Mercedes Benz hat im Jahr 2019 ein nagelneues Werk in Moskau eröffnet. Putin fährt Mercedes. Wie lange noch? " />
    <meta property="og:image" content="https://etailment.de/news/media/6/Mercedes-Benz-56124.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/57d557a1118d81fdc0ee0998188a0060.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Russland-Metro-Mercedes-WirtschaftHilft-DHL-Ronnefeldt-Amazon-Catier-Burberry-Cainiao-Qatar-Airways-Pinterest-Migros-Online-23828" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-66d1660bfe.etailment.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Russland, Metro,...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Mercedes-Benz-56124-detailp.jpeg" alt="Wie lange noch fährt Putin Mercedes?" title="Wie lange noch fährt Putin Mercedes?" class="img-responsive" /> <div class='photocredit'>&copy; Pixabay</div> <div class="caption"> Wie lange noch fährt Putin Mercedes? </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Russland, Metro, Mercedes, #WirtschaftHilft, DHL, Ronnefeldt, Amazon, Catier, Burberry, Cainiao, Qatar Airways, Pinterest, Migros Online"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Russland, Metro, Mercedes, #WirtschaftHilft, DHL, Ronnefeldt, Amazon, Catier, Burberry, Cainiao, Qatar Airways, Pinterest, Migros Online</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10016" id="kindle-autor" class="no-ajaxy cboxElement">Beate Zwermann</a></span></span> am 14. März 2022 </div> </div> <div class="article-body mb_0"> <p class='lead'> Russland ist zur Haltungsfrage geworden. Immer mehr Unternehmen k&uuml;ndigen den R&uuml;ckzug an. Metro will bleiben und steht daf&uuml;r &ouml;ffentlich in der Kritik. Mit jedem Tag werden die Sorgen in den Chefetagen weltweit gr&ouml;&szlig;er. Die russische Regierung droht offen mit Enteignung der Unternehmen, die ihre Gesch&auml;fte aussetzen. Dabei stellt sich auch die Frage, ob man sich den Wegfall der Gesch&auml;fte in Russland k&uuml;nftig leisten kann. Mercedes Benz hat im Jahr 2019 ein nagelneues Werk in Moskau er&ouml;ffnet. Putin f&auml;hrt Mercedes. Wie lange noch?&nbsp;</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23828" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23828&text=Morning Briefing: Russland, Metro, Mercedes, #WirtschaftHilft, DHL, Ronnefeldt, Amazon, Catier, Burberry, Cainiao, Qatar Airways, Pinterest, Migros Online" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23828&amp;title=Morning Briefing: Russland, Metro, Mercedes, #WirtschaftHilft, DHL, Ronnefeldt, Amazon, Catier, Burberry, Cainiao, Qatar Airways, Pinterest, Migros Online" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23828;title=Morning Briefing: Russland, Metro, Mercedes, #WirtschaftHilft, DHL, Ronnefeldt, Amazon, Catier, Burberry, Cainiao, Qatar Airways, Pinterest, Migros Online" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Russland, Metro, Mercedes, #WirtschaftHilft, DHL, Ronnefeldt, Amazon, Catier, Burberry, Cainiao, Qatar Airways, Pinterest, Migros Online"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Russland, Metro, Mercedes, #WirtschaftHilft, DHL, Ronnefeldt, Amazon, Catier, Burberry, Cainiao, Qatar Airways, Pinterest, Migros Online%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23828" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL<br /></span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong></strong></span></span><strong><strong>Spitzenverb&auml;nde der deutschen Wirtschaft gr&uuml;nden Initiative f&uuml;r Ukraine-Hilfen<br /></strong></strong>Mit dem Ziel, die Ma&szlig;nahmen der Bundesregierung und der internationalen Gemeinschaft in der Ukraine-Krise zu unterst&uuml;tzen, haben der Industrieverband BDI, der Deutsche Industrie- und Handelskammertag (DIHK), der Handwerksverband ZDH sowie der Arbeitgeberverband BDA die Initiative #WirtschaftHilft ins Leben gerufen. Auf der dazu <a href="https://www.wirtschafthilft.info/" target="_blank">geh&ouml;rigen Webseite </a>finden Betriebe und Unternehmen Informationen zu Aktivit&auml;ten, an denen sie sich beteiligen k&ouml;nnen. Ein wichtiger Aspekt soll au&szlig;erdem die Arbeitsmarktintegration Gefl&uuml;chteter sein.&nbsp;</p> <p><br />---Anzeige---<br /><strong>Self-Scanning im Supermarkt: Mit reibungslosen Abl&auml;ufen zum smarten Einkaufserlebnis<br /></strong>Beim Self-Scanning erfassen Kunden ihre Waren im Gesch&auml;ft per App, &uuml;ber die dann auch die Bezahlung l&auml;uft &ndash; ohne Halt an der Kasse. Vorausgesetzt, dass alle Produkte entsprechend mit Barcodes gekennzeichnet und in das Warenwirtschaftssystem integriert sind. Viele Produkte, wie Importware, unverpackte oder lokale Lebensmittel m&uuml;ssen daher im Supermarkt flexibel mit Etiketten gekennzeichnet werden. <a href="https://ad3.adfarm1.adition.com/redi?sid=4437973&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=5137897&amp;bid=15648269" title="Mehr lesen" target="_blank">Mehr lesen<br /><br /></a><strong>Insolvenzwelle droht bei kleinen Spediteuren<br /></strong>Da die Spritpreise explodieren und sich der Fahrermangel weiter auswirkt, warnen gro&szlig;e Logistiker wie DHL bereits vor einer Rezession und kleine Spediteure vor einer Insolvenzwelle, <a href="https://www.wiwo.de/my/unternehmen/dienstleister/krieg-spritpreise-fahrermangel-spediteure-warnen-vor-verkehrskollaps/28150908.html" target="_blank">berichtet die Wirtschaftswoche</a>. Am Wochenende wurden die Stimmen lauter, die einen Schutzschirm f&uuml;r betroffene Unternehmen wie in der Covid-19-Krise fordern. Spediteure warnen au&szlig;erdem vor einem Verkehrschaos und drohen an, ihre Lastwagen stehen zu lassen.&nbsp;<strong><br /><br />Teehaus Ronnefeldt online erfolgreich<br /></strong>Weil der Luxushotelmarkt schw&auml;chelt, hat das Traditions-Teehaus Ronnefeldt in der Pandemie-Zeit den Weg &uuml;bers Internet zu seinen Kunden gesucht - und gefunden. Man habe online seine Hausaufgaben gemacht, berichtet&nbsp;Jan-Berend Holzapfel der F.A.Z. <a href="https://www.faz.net/aktuell/rhein-main/wirtschaft/teehaus-ronnefeldt-waechst-trotz-flaute-in-gastronomie-17865157.html" target="_blank">700 Tonnen Tee</a> fanden im vergangenen Jahr ihren Weg in so manches Homeoffice. Tee profitiere auch vom steigenden Gesundheitsbewusstsein der Menschen. Holzapfel will den Online-Handel weiter ausbauen, aber auch k&uuml;nftig seine Tees nicht in Superm&auml;rkten verkaufen.&nbsp;&nbsp;</p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong>Amazon k&uuml;ndigt Aktiensplit an<br /></strong>Zum ersten Mal seit dem Dot-Com-Boom will Amazon einen Aktiensplit vornehmen. Laut <a href="https://www.cnbc.com/2022/03/09/amazon-announces-20-for-1-stock-split-10-billion-buyback.html" target="_blank">CNBN-News</a> sind die Anleger in der vergangenen Woche informiert worden, dass sie f&uuml;r jede Aktie, die sie derzeit besitzen, 20 Aktien erhalten werden. Die Amazon-Aktien legte daraufhin im erweiterten Handel um sechs Prozent zu. Das Unternehmen teilte auch mit, dass der Vorstand es erm&auml;chtigt habe, Aktien im Wert von bis zu zehn Mrd. US-Dollar zur&uuml;ckzukaufen. Ziel des Aktiensplits k&ouml;nnte es sein, die Aktie aufgrund des g&uuml;nstigeren Preises f&uuml;r eine gr&ouml;&szlig;ere Zahl von Anlegern attraktiv zu machen. Eine Amazon-Aktie kostet derzeit etwa 2.400 US-Dollar.<br /><br /> <div> <p>--- Anzeige ---</p> <p><strong><b>E-Commerce Finanzprozesse dank FIEGE besser abwickeln</b><br /></strong>Immer mehr Last mit der schnellen und effizienten Abwicklung Ihrer E-Commerce Finanzprozesse? FIEGE unterst&uuml;tzt entlang der gesamten Order-to-Cash-Kette &ndash; egal ob Anbindung relevanter Zahlarten, Erstellung rechtskonformer Rechnungen, Verwaltung der debitorischen Nebenb&uuml;cher, Abwicklung des Mahn- und Inkassowesens oder Erstellung zertifizierter Monatsabschl&uuml;sse.&nbsp;<a href="https://ad3.adfarm1.adition.com/redi?sid=4437973&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_39}&amp;kid=5122301&amp;bid=15611383" title="Mehr lesen" target="_blank">Mehr lesen<br /><br /></a><strong>Cartier und Burberry testen neue Livestream-Funktion von Tmall<br /></strong>Tmall Luxury Pavilion, Alibabas spezielle Plattform f&uuml;r Luxusmarken, hat eine One-on-One-Livestreaming-Funktion eingef&uuml;hrt, die es Vertriebsmitarbeitern von Luxusmarken erm&ouml;glicht, in privaten Livestreaming-Sitzungen individuell mit Kund:innen in Kontakt zu treten. <a href="https://www.alizila.com/alibaba-news-roundup-luxury-livestreaming-goes-1-on-1-china-brazil-flights-women-awards/" target="_blank">Die Kunden k&ouml;nnen die Produkte virtuell anprobieren.</a> Laut Tmall ist es f&uuml;r Luxusmarken wichtig, online personalisierte Dienstleistungen anzubieten, um die exklusive Atmosph&auml;re, die die Kunden in den Gesch&auml;ften vorfinden, zu wiederholen.<br /><br /><strong>Cainiao erobert Brasilien<br /></strong>Alibabas Logistikunternehmen Cainiao Network legt Charterfl&uuml;ge von Hongkong nach S&atilde;o Paulo auf, um eines der am schnellsten wachsenden E-Commerce-Ziele in Lateinamerika zu bedienen. Der Flug, der in Partnerschaft mit Qatar Airways Cargo durchgef&uuml;hrt wird, findet einmal pro Woche statt und bietet 100 Tonnen Frachtkapazit&auml;t, <a href="https://www.alizila.com/alibaba-news-roundup-luxury-livestreaming-goes-1-on-1-china-brazil-flights-women-awards/" target="_blank">hei&szlig;t es in einer Mitteilung</a>. Das erste von Cainiao gecharterte Boeing 777-Frachtflugzeug verlie&szlig; Hongkong am 5. M&auml;rz und transportierte Sch&ouml;nheits- und Modeartikel, Schmuck, Uhren, Haushaltsger&auml;te, Spielzeug und Sportausr&uuml;stung. Man habe sich zum Ziel gesetzt, weltweit innerhalb von 72 Stunden zu liefern.&nbsp;</p> <strong></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong>Pinterest will mehr Geld im Online-Handel verdienen<strong><br /></strong></strong>Die Idee ist nicht neu und andere Social-Media-Plattformen sind damit bereits erfolgreich: Nun will auch die <a href="https://www.handelszeitung.ch/newsticker/pinterest-kundigt-personalisierte-shopping-angebote-an" target="_blank">Foto-Inspirations-Plattform Pinterest </a>mehr Geld mit dem Online-Handel verdienen und macht die Integration von Produktkatalogen f&uuml;r den Online-Einkaufsbummel m&ouml;glich. Zus&auml;tzlich sollen&nbsp;<span>Marken Zugang zu Software-Werkzeugen bekommen, mit denen sie Trends schneller erkennen k&ouml;nnen.&nbsp;</span><br /><br /> <div><strong>Reife Frauen entdecken Social-Media-Kan&auml;le<strong><br /></strong></strong>Wir wissen nicht, wie alt&nbsp;die Journalistin <a href="https://fashionunited.de/nachrichten/mode/auch-reife-frauen-entdecken-soziale-medien-fuer-sich-und-was-das-fuer-die-modeindustrie-bedeutet/2022031145613" target="_blank">Weixin Zha von Fashionunited.de</a> ist, doch scheint sie nicht zu Frauen der Altersklasse &uuml;ber 35 zu geh&ouml;ren, deren Pr&auml;senz in Social Media-Kan&auml;len sie in einem Trendbericht unter die Lupe nimmt. Die&nbsp;<span>53-j&auml;hrige Ula Hoffmann spielt darin eine gro&szlig;e Rolle. Hoffmann hat&nbsp;<span>577.000 Follower auf Instagram, 37 Prozent davon in der Altersgruppe der 45- bis 54-J&auml;hrigen. Laut&nbsp;<span>Ulla Ertelt, Gesch&auml;ftsf&uuml;hrerin des Frankfurter Marktforschungsunternehmens HML Modemarketing, ist vor der Pandemie&nbsp;<span>kaum eine Frau &uuml;ber 30 Jahren auf Instagram aktiv gewesen. Beeindruckend.&nbsp;</span></span></span></span><br /><strong></strong> <div><hr /></div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <strong>NACHHALTIGKEIT</strong><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"></span></strong></span></h3><strong>Bei Migros Online die Emissionen des Einkaufs kompensieren</strong><br /> <div>Wie viele CO2-Emissionen verursacht ein einfacher Einkauf? Bei Flugtickets gibt es daf&uuml;r Rechner, f&uuml;r den Online-Einkauf legt nun Migros Online eine erste Berechnung vor. Per Mausklick erfahren die Kunden beim Check-Out die H&ouml;he der CO2-Emissionen und k&ouml;nnen diese dort auch gleich kompensieren. <a href="https://www.migros.ch/de/unternehmen/medien/mitteilungen/show/news/medienmitteilungen/2022/co2-kundenkompensation~id=0e653962-1406-44de-aa62-1b9274fd681b~.html" target="_blank">Die Funktion soll bald in die App integriert werden.</a> In die Berechnung gehen alle&nbsp;CO2-Emissionen aus Herstellung und Transport der Produkte sowie die Herstellung und Entsorgung der Verpackungsmaterialien ein; bei Non-Food-Artikeln wird auch deren Entsorgung eingepreist. Das Geld aus dem freiwilligen Klimabeitrag flie&szlig;t in den M-Klimafonds, der eigene Klimaschutzprojekte in der Migros-Lieferkette finanziert.&nbsp;&nbsp;</div> <strong><span style="background-color: #ffff00;"></span></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Mercedes-Benz">Mercedes-Benz</a></li> <li><a href="/suche/schlagworte/DHL">DHL</a></li> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/Burberry">Burberry</a></li> <li><a href="/suche/schlagworte/Qatar+Airways">Qatar Airways</a></li> <li><a href="/suche/schlagworte/Pinterest">Pinterest</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2021-02-24/?utm_medium=News1859%2FTeaser133&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/DH-012022-56018-detail.jpeg" alt="DH 01/2022" title="DH 01/2022" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 01/2022</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Internationalisierung</h3> <p class="excerpt">Auf nach China: Wie "Made in Germany" den Start erleichtert <h3 class="topic-title">Social Commerce</h3> <p class="excerpt">10 Tipps f&uuml;r Ihren Shop im Netz <h3 class="topic-title">City mit Zukunft</h3> <p class="excerpt">Pop-up-Stores sind kein Allheilmittel</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2021-02-24/?utm_medium=News1859%2FTeaser133&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23828"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23828" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat-9-Bausteine-fuer-den-intelligenten-und-integrierten-Handel-23825" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">9 Bausteine für den intelligenten und integrierten Handel</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Bausteine-56115-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wie kann man den Handel angesichts der Unsicherheit in Zeiten von Krieg und Pandemie zukunftsfähig machen? Dies diskutieren Prof. Dr. Gerrit Heinemann und Levent Acik von Board International auf dem „#NextRetail Performance“-Online-Event am 31. März 2022 aus Sicht von Forschung und Praxis. Im Vorfeld präsentieren sie neun Lösungsbausteine für den intelligenten und integrierten Handel.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat---Shop-Critique-Grovy-David-gegen-Goliath-23811" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat - Shop Critique<span class="date regular"></span></div> <h2 class="teaser-title">Grovy: David gegen Goliath</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Grovy-56071-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Grovy</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Vor etwas mehr als einem Jahr ging im Dezember 2020 in Frankfurt das Quick-Commerce-Start-up Grovy an den Start. Die Mission: Lebensmittel zu Supermarktpreisen mit dem E-Bike innerhalb von zehn Minuten zum Kunden liefern - und den Beweis erbringen, dass man in den richtigen Märkten auch gegen die Großen der Branche wie Gorillas, Flink, Getir, Doordash und Foodpanda bestehen kann. Etailment-Experte Dr. Matthias Schu hat Grovy genauer unter die Lupe genommen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Deep-Learning-So-verbessern-Onlinehaendler-ihre-Retargeting-Kampagnen-23818" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Deep Learning<span class="date regular"></span></div> <h2 class="teaser-title">So verbessern Onlinehändler ihre Retargeting-Kampagnen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Deep-Learning-Personalisierung-56088-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Alexander Limbach</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Einfaches Retargeting reicht nicht mehr aus, um Nutzer im richtigen Moment zu erreichen. Deep Learning kann dabei helfen, passgenaue und personalisierte Botschaften für die Nutzer zu platzieren, die Kundenzufriedenheit zu steigern und die Effizienz von Kampagnen zu erhöhen. Gastautor Daniel Volož von RTB House erklärt, wie Deep Learning mit Hyper-Personalisierung Werbetreibenden hilft, ihr Targeting und Retargeting zu verbessern.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Start-ups-The-Stryze-Group-Markenholding-mit-Pull--und-Push-Commerce-23823" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Start-ups<span class="date regular"></span></div> <h2 class="teaser-title">The Stryze Group: Markenholding mit "Pull-" und "Push-Commerce"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/The-Stryze-Group-Grnder-56104-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; The Stryze Group</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">E-Commerce-Marken werden von Investoren zunehmend als eine neue Klasse von Vermögenswerten gesehen, im Markt der Aufkäufer von Amazon-Sellern fließen enorme Summen. Die D2C-Markenholding The Stryze Group gehört hierzulande zu den wichtigsten Aggregatoren - beschränkt sich aber nicht darauf, Amazon-Shops aufzukaufen. Was das Geschäftsmodell von anderen mit viel Geld ausgestatteten Playern unterscheidet, sagt Mitgründer und CEO Sebastian Funke im Etailment-Interview.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Mornin-Briefin-L-Frach-Dgital-Werbun-Id-Verban-DH-Amazo-Shipp-Kassenlose-Einkaufe-Diebol-Nixdor-Metapac-Nex-Retai-Performanc-Armedangel-23827' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: LH Fracht, Dgitale Werbung, Ido-Verband, DHL, Amazon, Shippo, Kassenloses Einkaufen, Diebold Nixdorf, Metapack, Next Retail Performance, Armedangels'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 01/2022</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Internationalisierung</h3>
<p class="excerpt">Auf nach China: Wie "Made in Germany" den Start erleichtert
<h3 class="topic-title">Social Commerce</h3>
<p class="excerpt">10 Tipps f&uuml;r Ihren Shop im Netz
<h3 class="topic-title">City mit Zukunft</h3>
<p class="excerpt">Pop-up-Stores sind kein Allheilmittel</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/DH-012022-56018-detail.jpeg" alt="DH 01/2022" title="DH 01/2022" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2021-02-24/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/f8705f51e33c3cba019dc84b9ca2ef2e.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

          
          api.setProfile("kw_entity","Mercedes-Benz,DHL,Amazon,Burberry,QatarAirways,Pinterest");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//etailment.de/stats/c/1/2/1647240440/23828/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/f9176e002bae4442bb9095f2b94390c6" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Russland-Metro-Mercedes-WirtschaftHilft-DHL-Ronnefeldt-Amazon-Catier-Burberry-Cainiao-Qatar-Airways-Pinterest-Migros-Online-23828",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Russland-Metro-Mercedes-WirtschaftHilft-DHL-Ronnefeldt-Amazon-Catier-Burberry-Cainiao-Qatar-Airways-Pinterest-Migros-Online-23828","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/Morning-Briefing-Russland-Metro-Mercedes-WirtschaftHilft-DHL-Ronnefeldt-Amazon-Catier-Burberry-Cainiao-Qatar-Airways-Pinterest-Migros-Online-23828" });
  }
}


    /* ANONYMOUS MEASUREMENT */
if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'tailment',
      cp: cp_val,
      dn: 'data-66d1660bfe.etailment.de',
    });
    
    ima('count');
}

    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'tailment', dn: 'data-66d1660bfe.etailment.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/Morning-Briefing-Russland-Metro-Mercedes-WirtschaftHilft-DHL-Ronnefeldt-Amazon-Catier-Burberry-Cainiao-Qatar-Airways-Pinterest-Migros-Online-23828" });
    }



</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/morning_briefing/Morning-Briefing-Russland-Metro-Mercedes-WirtschaftHilft-DHL-Ronnefeldt-Amazon-Catier-Burberry-Cainiao-Qatar-Airways-Pinterest-Migros-Online-23828",
        "user_type": "anon",
        "sections": "News,Morning_briefing"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>