<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Die Überbrückungshilfe III wird nochmals deutlich ausgeweitet und bis Ende Juni 2021 verlängert, meldet das Bundesfinanzministerium. Die verbesserten Konditionen unterstützen jetzt auch die Unternehmen, die direkt und indirekt von den Schließungen ab morgen betroffen sind. Aber heute werden die Städte wohl nochmal voll sein.
"/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Streik bei Amazon, H&amp;M startet Shopping-Club, Ceconomy, Albert Heijn, E-Commerce-Trends, Click &amp; Collect im Lockdown </title>
    
        <meta property="og:title" content="Morning Briefing: Streik bei Amazon, H&amp;M startet Shopping-Club, Ceconomy, Albert Heijn, E-Commerce-Trends, Click &amp; Collect im Lockdown " />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Streik-bei-Amazon-HM-startet-Shopping-Club-Ceconomy-Albert-Heijn-E-Commerce-Trends-Click--Collect-im-Lockdown--23274" />
    <meta property="og:description" content="Die Überbrückungshilfe III wird nochmals deutlich ausgeweitet und bis Ende Juni 2021 verlängert, meldet das Bundesfinanzministerium. Die verbesserten Konditionen unterstützen jetzt auch die Unternehmen, die direkt und indirekt von den Schließungen ab morgen betroffen sind. Aber heute werden die Städte wohl nochmal voll sein.
" />
    <meta property="og:image" content="https://etailment.de/news/media/6/MORNING-BRIEFING-Hintergrund-blau-53510.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/695f0a77e54f1fce42efa145c6d9b00f.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    <!-- Usercentrics -->
<script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
<!-- UC Smart Data Protection -->
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<!-- /UC Smart Data Protection -->
<!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Streik-bei-Amazon-HM-startet-Shopping-Club-Ceconomy-Albert-Heijn-E-Commerce-Trends-Click--Collect-im-Lockdown--23274" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Streik bei...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/MORNING-BRIEFING-Hintergrund-blau-53510-detailp.jpeg" alt="Unser heutiges Morning Briefing" title="Unser heutiges Morning Briefing" class="img-responsive" /> <div class='photocredit'>&copy; etailment</div> <div class="caption"> Unser heutiges Morning Briefing </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Streik bei Amazon, H&amp;M startet Shopping-Club, Ceconomy, Albert Heijn, E-Commerce-Trends, Click &amp; Collect im Lockdown "> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Streik bei Amazon, H&amp;M startet Shopping-Club, Ceconomy, Albert Heijn, E-Commerce-Trends, Click &amp; Collect im Lockdown </h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=1002" id="kindle-autor" class="no-ajaxy cboxElement">Wolfgang Borgfeld</a></span></span> am 15. Dezember 2020 </div> </div> <div class="article-body mb_0"> <p class='lead'> Die &Uuml;berbr&uuml;ckungshilfe III wird nochmals deutlich ausgeweitet und bis Ende Juni 2021 verl&auml;ngert, <a href="https://www.bundesfinanzministerium.de/Content/DE/Standardartikel/Themen/Schlaglichter/Corona-Schutzschild/2020-10-29-neue-corona-hilfen.html" target="_blank">meldet das Bundesfinanzministerium</a>. Der F&ouml;rderh&ouml;chstbetrag pro Monat wird auf 200.000 Euro erh&ouml;ht.&nbsp;Die verbesserten Konditionen unterst&uuml;tzen jetzt auch die Unternehmen, Soloselbst&auml;ndigen und Freiberufler, die direkt und indirekt von den Schlie&szlig;ungen ab morgen betroffen sind. Aber heute werden die St&auml;dte wohl nochmal voll sein.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23274" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23274&text=Morning Briefing: Streik bei Amazon, H&amp;M startet Shopping-Club, Ceconomy, Albert Heijn, E-Commerce-Trends, Click &amp; Collect im Lockdown " target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23274&amp;title=Morning Briefing: Streik bei Amazon, H&amp;M startet Shopping-Club, Ceconomy, Albert Heijn, E-Commerce-Trends, Click &amp; Collect im Lockdown " target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23274;title=Morning Briefing: Streik bei Amazon, H&amp;M startet Shopping-Club, Ceconomy, Albert Heijn, E-Commerce-Trends, Click &amp; Collect im Lockdown " target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Streik bei Amazon, H&amp;M startet Shopping-Club, Ceconomy, Albert Heijn, E-Commerce-Trends, Click &amp; Collect im Lockdown "> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Streik bei Amazon, H&amp;M startet Shopping-Club, Ceconomy, Albert Heijn, E-Commerce-Trends, Click &amp; Collect im Lockdown %0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23274" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong><br /></strong></span></span><strong>Station&auml;rer Handel sieht desastr&ouml;se Folgen des Lockdowns kommen &ndash; aber vielleicht hilft Click &amp; Collect?<strong><br /></strong></strong>Die Farben sind d&uuml;ster: 28 Einzelh&auml;ndler, darunter New Yorker, Jeans Fritz und NKD sowie Woolworth, Depot und Tedi <a href="https://www.channelpartner.de/a/lockdown-schon-diese-woche-waere-ende-der-innenstaedte,3649728" target="_blank">haben der Bundesregierung geschrieben</a>: &sbquo;&sbquo;Bei einem erneuten Lockdown droht dem Handel eine Erosion, die menschlich, kulturell und auch wirtschaftlich nicht nur desastr&ouml;se Folgen, sondern irreparable wirtschaftliche Auswirkungen nach sich zieht.&lsquo;&lsquo; An anderer Stelle wird die <a href="https://www.presseportal.de/pm/58964/4789751" target="_blank">fehlende Perspektive kritisiert</a> - wie soll es nach dem 10. Januar weiter gehen? Nat&uuml;rlich greifen die Unternehmer auch zu Selbsthilfe: H&auml;ndler, allen voran&nbsp;Handelsverband Deutschland (HDE) sowie&nbsp;der E-Commerce-Verband bevh, propagieren einen Plan B: <span>Die Gesch&auml;fte sollen zu <a href="https://www.bevh.org/presse/pressemitteilungen/details/versorgung-und-existenzen-sichern-im-lockdown-bevh-fordert-bundesweit-einheitliche-erlaubnis-von-k.html" target="_blank">Abholstellen f&uuml;r online bestellte Waren</a> werden. Allerdings m&uuml;ssten <span>die Bundesl&auml;nder in ihren Corona-Verordnungen den Weg dazu freimachen</span></span>. <a href="https://fashionunited.de/nachrichten/einzelhandel/innenstadtlaeden-als-abholstellen-handel-hofft-auf-shutdown-trick/2020121438442" target="_blank">Danach sah es gestern nur in Bremen aus</a>.<br /><br /><strong><strong>Streik bei Amazon: Besch&auml;ftigte k&auml;mpfen f&uuml;r tarifliches Weihnachtsgeld</strong></strong><br /><strong><strong></strong></strong>Seit Beginn der Nachtschicht von Sonntag auf Montag <a href="https://www.br.de/nachrichten/bayern/streik-bei-amazon-beschaeftigte-kaempfen-fuer-weihnachtsgeld,SJ4AKUv" target="_blank">wird der Online-Versandh&auml;ndler Amazon in Graben bei Augsburg bestreikt</a>, hat BR24 berichtet. Demnach fordere die Gewerkschaft Verdi ein tarifliches Weihnachtsgeld, bisher habe es nur eine &sbquo;&sbquo;mickrige Jahressonderzahlung in H&ouml;he von 400 Euro brutto&lsquo;&lsquo; gegeben.<span style="color: #000000;"></span><br /><br /><strong></strong><strong><strong>Corona f&ouml;rdert Ecommerce-Einsicht: Fair-Fashion-H&auml;ndler Moeon reaktiviert stillgelegten Online-Shop<br /></strong></strong>Der Berliner Fair Fashion-H&auml;ndler Moeon&nbsp;reaktiviert den vor einem Jahr offline gestellten eigenen Online-Shop wieder dauerhaft, berichtet die TextilWirtschaft. Seinerzeit h&auml;tten sich die Macher mehr auf die zwei Concept Stores in Kreuzberg&nbsp;konzentrieren wollen. Jetzt hei&szlig;e es aus dem Unternehmen: &sbquo;&sbquo;Durch Corona ist uns klar geworden: <a href="https://www.textilwirtschaft.de/business/news/berliner-fair-fashion-haendler-relauncht-den-internet-store-moeon-reaktiviert-corona-bedingt-den-online-shop-228583" target="_blank">Um zukunftsf&auml;hig zu bleiben, brauchen wir einen Online-Shop.</a>&lsquo;&lsquo; <br /><br /><strong><strong></strong></strong><strong><strong>H&amp;M startet Shopping-Club Singular Society </strong><br /></strong>Die H&amp;M Group geht neue Wege. Der schwedische Fast Fashion-Konzern hat <a href="https://hmgroup.com/media/news/general-news-2020/new-business-venture-singular-society-explores-membership-based-.html" target="_blank">ein neues mitgliederbasiertes Konzept auf den Weg gebracht</a>, bei dem die Mitglieder Zugang zu Artikeln aus den Bereichen Mode, Accessoires und Home zum Herstellerpreis erhalten. Das neue Konzept sei gedacht als abonnementbasiertes Einzelhandelsmodell, bei dem die Produkte als Service f&uuml;r die Mitglieder des Clubs und nicht als Einnahmequelle angeboten werden<strong><strong></strong></strong>. <br /><strong><br /></strong><strong><strong><span class="vhb-headline--onecolumn" itemprop="headline">Ceconomy &uuml;bernimmt Media-Saturn ganz<br /></span></strong></strong>Die Elektronik-Handelskette Media-Saturn geh&ouml;rt k&uuml;nftig ganz der Muttergesellschaft <span class="vhb-stock-icon">Ceconomy</span>. Der D&uuml;sseldorfer Konzern einigte sich nach jahrelangem Tauziehen mit der Media-Markt-Gr&uuml;nderfamilie Kellerhals auf die <a href="https://www.handelsblatt.com/unternehmen/handel-konsumgueter/handelskette-ceconomy-uebernimmt-media-saturn-ganz/26718736.html" target="_blank">&Uuml;bernahme der restlichen 21,6 Prozent der Anteile an Media-Saturn</a>, berichtet das Handelsblatt unter Berufung auf Ceconomy.</p> <div> <div><hr /></div> &ndash; Anzeige &ndash;</div> <p><strong><strong>D<strong>er Handel sollte jetzt handeln</strong></strong></strong><span style="text-decoration: underline;"><br /></span>Corona hat das Leben ver&auml;ndert &ndash; privat als auch gesch&auml;ftlich: Restriktionen in den Gesch&auml;ften und die Verlagerung von Ums&auml;tzen in Online-Shops stellen den Handel vor besondere Herausforderungen. Doch mit speziellen Cloud-L&ouml;sungen kann er schnell und flexibel auf Marktver&auml;nderungen reagieren. <a href="https://www.sap.com/germany/industries/retail.html" target="_blank">Mehr.</a><a href="https://www.sap.com/germany/industries/retail.html" target="_blank"><span style="text-decoration: underline;"><span style="color: #ff0000; text-decoration: underline;"></span></span></a></p> <hr /> <p> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><span style="color: #000000;"><span style="color: #000000;"><span style="font-family: arial, helvetica, sans-serif;"></span></span><span style="font-size: large;"><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"></span></span></span><strong></strong><strong></strong></span><strong><strong></strong></strong><strong><strong><strong></strong></strong><strong>A</strong></strong><strong><strong>lbert Heijn und Selecta wollen 2021 bis zu 100 personallose L&auml;den er&ouml;ffnen </strong></strong><br /><strong></strong><strong></strong>Im Rahmen ihrer Partnerschaft wird Selecta in &sbquo;&sbquo;Foodies&lsquo;&lsquo;-Convenience-Stores zun&auml;chst eine Auswahl von Produkten von &sbquo;&sbquo;Albert Heijn to go&lsquo;&lsquo; anbieten. 2021 planen beide Unternehmen in den Niederlanden bis zu 100 neue personallose L&auml;den zu er&ouml;ffnen. Die kleinen M&auml;rkte sind gedacht, Kantinen und Cafeterien zu ersetzen, <a href="https://locationinsider.de/handel-bereitet-sich-auf-lockdown-vor-albert-heijn-baut-personallose-stores-aus-loreal-beteiligt-sich-an-replika/" target="_blank">berichtet LoacationInsider</a>. <strong><strong><br /><br /></strong></strong><strong><strong>Das beste E-Commerce-Kapital von Einzelh&auml;ndlern sind vielleicht ihre station&auml;ren L&auml;den </strong></strong><br /><strong></strong>In den USA k&ouml;nnte der station&auml;re Handel beim Ausbau seiner E-Commerce-Gesch&auml;fte davon profitieren, dass er &ndash; station&auml;r ist. Was paradox klingt, erscheint beim Blick auf aktuelle Zahlen in einem anderen Licht. Wie Retail Dive berichtet, bieten mittlerweile <a href="https://www.retaildive.com/news/retailers-best-e-commerce-asset-may-be-their-brick-and-mortar-stores/592128/" target="_blank">40% der US-Einzelh&auml;ndler Click&amp;Collect-Dienste an</a>, vor der Pandemie seien es 25% gewesen. Bei Walmart und Target sei das Wachstum im C&amp;C-Segment gr&ouml;&szlig;er als im klassischen Online-Handel. In einer Autogesellschaft mit d&uuml;nnem Ladennetz scheint Click&amp;Collect dem Handel eine Perspektive zu geben.</p> <div> <div> <div> <div> <div> <div><hr /></div> </div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong>E<strong><strong>-Commerce 2021: Diese Trends bestimmen den Online-Handel </strong><br /></strong></strong>Der E-Commerce boomt, doch in ihm gibt es unterschiedlich stark ausgepr&auml;gte Str&ouml;mungen. T3N hat sich umgeh&ouml;rt, <a href="https://t3n.de/news/e-commerce-2021-diesen-trends-onlinehandel-ausblick-1344859/" target="_blank">welche Trends im kommenden Jahr besonders auff&auml;llig sein k&ouml;nnten</a>. Einer davon ist Direct-to-Consumer (D2C), was bereits an dieser Stelle aufgegriffen wurde. Der station&auml;re Handel muss hybrid werden, ist als Forderung auf alle F&auml;lle ein Trend, ob sich dieser auch praktisch manifestieren wird, muss die Zukunft zeigen. Vielleicht noch kein Trend, aber Kan&auml;le, mit denen man rechnen muss, sind Social Commerce und Conversational Commerce. Und &uuml;ber Nachhaltigkeit und Online-Handel von Lebensmitteln wird auch zu sprechen sein.<br /> <div> <div><strong><br /></strong><strong><strong><span class="vhb-headline--onecolumn" itemprop="headline">Baustart f&uuml;r hochmodernes, automatisiertes Douglas-Distributionszentrum in Hamm</span><br /></strong></strong>Mit einem symbolischen Spatenstich haben Douglas und Arvato Supply Chain Solutions gemeinsam den <a href="https://www.artikel-presse.de/baustart-fuer-hochmodernes-automatisiertes-douglas-distributionszentrum-in-hamm.html" target="_blank">Bau eines neuen hochmodernen Distributionszentrums</a> im nordrhein-westf&auml;lischen Hamm gestartet. Ab August 2022 wird Arvato von dort die ersten Bestellungen aus den Online-Shops von Douglas f&uuml;r Deutschland, &Ouml;sterreich, der Schweiz und die Niederlande versenden.&nbsp;Das Distributionszentrum wird eine Gesamtfl&auml;che von 38.000 Quadratmetern haben, auf der bis zu 150.000 unterschiedliche Artikel gelagert werden k&ouml;nnen.<br /><strong></strong><strong><br /></strong></div> <strong></strong></div> <strong><span style="background-color: #ffff00;">Favorit der Leser: </span></strong></div> <div><strong><span style="background-color: #ffff00;">L&ouml;st der Singles Day den Black Friday bald ab?</span></strong><br /><strong><span style="background-color: #ffff00;"></span></strong>Zwei Milliarden Pakete, fast 600.000 Bestellungen pro Sekunde: Der Singles Day am 11.11. hat in China alle Rekorde gebrochen &ndash; und ist l&auml;ngst der umsatzst&auml;rkste Verkaufstag weltweit. Warum er das <a href="https://etailment.de/news/stories/Shopping-Events-Loest-der-Singles-Day-den-Black-Friday-bald-ab-23270">Potenzial hat, hierzulande zu einem zweiten Black Friday zu werden</a>, erkl&auml;rt Etailment-Gastautor Damian Maib, Gr&uuml;nder der Agentur Genuine German.</div> </div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2020-11-12/?utm_medium=News14075%2FTeaser109&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Titel-Der-Handel-112020-53311-detail.png" alt="Titel Der Handel 11/2020" title="Titel Der Handel 11/2020" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 11/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Innenstadt</h3> <p class="excerpt">Die City lebt: Wie frische Ideen &ouml;de Innenst&auml;dte aufm&ouml;beln <h3 class="topic-title">Arbeitsrecht</h3> <p class="excerpt">L&auml;nger im Betrieb versus h&ouml;here Abfindung <h3 class="topic-title">Kassensysteme</h3> <p class="excerpt">H&ouml;chste Zeit f&uuml;r die TSE-Einrichtung</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2020-11-12/?utm_medium=News14075%2FTeaser109&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23274"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23274" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Shopping-Events-Loest-der-Singles-Day-den-Black-Friday-bald-ab-23270" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Shopping-Events<span class="date regular"></span></div> <h2 class="teaser-title">Löst der Singles Day den Black Friday bald ab?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/--53496-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Reuters</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Zwei Milliarden Pakete, fast 600.000 Bestellungen pro Sekunde: Der Singles Day am 11.11. hat in China alle Rekorde gebrochen - und ist längst der umsatzstärkste Verkaufstag weltweit. Warum er das Potenzial hat, hierzulande zu einem zweiten Black Friday zu werden, erklärt Etailment-Gastautor Damian Maib, Gründer der Agentur Genuine German.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Handelstrends-2030-Auslandsexpansion---Plattformen-als-Tickets-in-neue-Maerkte-23275" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Handelstrends 2030<span class="date regular"></span></div> <h2 class="teaser-title">Internationalisierung - Plattformen als Ticket in neue Märkte</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Internationalisierung-53516-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Cavan Images</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Bedeutung von Plattformen für die Auslandsexpansion kleiner und mittelständischer Händler wird künftig noch weiter steigen. Große stationäre Händler hingegen treiben die Internationalisierung durch Ausbau der Omnichannel-Aktivitäten voran. Die Gastautoren Bernhard Swoboda und Carolina Sinning beleuchten in einer neuen Folge der HandelsMonitor Mega-Trends 2030+ u.a. die Expansionskonzepte von Walmart und Zara.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Handelstrends-2030-Sortimente-im-Wandel---Der-Haendler-als-Kurator-23265" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Handelstrends 2030<span class="date regular"></span></div> <h2 class="teaser-title">Sortimente im Wandel - Wie der Händler zum Kurator wird</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Supermarktregal-53472-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Ikon Images</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Markenlandschaft wird immer bunter - und der Händler bei der Sortimentsgestaltung immer stärker gefordert. Neue, junge Marken stoßen in Lücken, die von klassischen Hersteller- und Handelsmarken nicht glaubwürdig gefüllt werden. Welche Rolle dabei die Sozialen Medien spielen, erläutert Gastautorin Hanna Schramm-Klein in einer neuen Folge der HandelsMonitor Mega-Trends ebenso wie die Frage, wie Händler ihrer Rolle als Kuratoren gerecht werden können.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat-Wie-Haendler-beim-Datenschutz-auf-Nummer-sicher-gehen-23268" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">Beim Datenschutz auf Nummer sicher gehen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/...-53486-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Sabine Gudath</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Newsletter, Gewinnspiele & Co: Händler können sich aus einer Vielfalt von Marketingmaßnahmen bedienen, die eine immer effizientere Kundenbindung ermöglichen. Je individueller, desto risikoreicher sind diese allerdings aus datenschutzrechtlicher Sicht. Was Händler beachten müssen, erklärt Etailment-Expertin und Rechtsanwältin Kathrin Schürmann.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Kontaktloses-Bezahlen-liegt-im-Trend_Bitkom-Umfrage-Girocard-Sparkassen-Finanzgruppe-Apple-Pay-23258" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Anzeige<span class="date regular"></span></div> <h2 class="teaser-title">Kontaktloses Bezahlen liegt im Trend</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Retail-iPhone-53427-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; S-Payment GmbH</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Corona-Pandemie beschleunigt eine Entwicklung, die in den letzten Jahren bereits in Gang gekommen war: den Trend zum kontaktlosen und mobilen Bezahlen. Das geht schnell, ist bequem und hygienisch.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-DHL-Amazon-Apotheke-Coatue-Gorillas-Amazon-CO2-neutral-Nordic-Nest-Brexit-Lego-E-Commerce-Frustbarometer-23273' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: DHL, Amazon-Apotheke, Coatue und Gorillas, Amazon CO2-neutral, Nordic Nest, Brexit und Lego, E-Commerce-Frustbarometer'></div></a> <a href='/news/stories/Handelstrends-2030-Auslandsexpansion---Plattformen-als-Tickets-in-neue-Maerkte-23275' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Handelstrends 2030: Internationalisierung - Plattformen als Ticket in neue Märkte'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 11/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Innenstadt</h3>
<p class="excerpt">Die City lebt: Wie frische Ideen &ouml;de Innenst&auml;dte aufm&ouml;beln
<h3 class="topic-title">Arbeitsrecht</h3>
<p class="excerpt">L&auml;nger im Betrieb versus h&ouml;here Abfindung
<h3 class="topic-title">Kassensysteme</h3>
<p class="excerpt">H&ouml;chste Zeit f&uuml;r die TSE-Einrichtung</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Titel-Der-Handel-112020-53311-detail.png" alt="Titel Der Handel 11/2020" title="Titel Der Handel 11/2020" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2020-11-12/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/3ca1f3453feb29177f7b838695f0b83d.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
            api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);
      
      __tcfapi('getTCData', 2, function (tcData, success) {
        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
             .setGdpr(1)
             .setGdprPd(0);

          var gdpr_consent = api.consentService.getGdprConsent();
          api.load().completeRendering();
        } else {
          api.load().completeRendering();
        }
      });
                });
  </script>

<img src="//etailment.de/stats/c/1/2/1608070142/23274/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/c88ef0ad957b4aaca175b52bb43c5626" width="1" height="1" border="0" alt="" /><script type="text/plain" data-usercentrics="Google Analytics"  class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'e710ade5b4e65096a21e9ea490ba3055');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'e710ade5b4e65096a21e9ea490ba3055');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Streik-bei-Amazon-HM-startet-Shopping-Club-Ceconomy-Albert-Heijn-E-Commerce-Trends-Click--Collect-im-Lockdown--23274",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Streik-bei-Amazon-HM-startet-Shopping-Club-Ceconomy-Albert-Heijn-E-Commerce-Trends-Click--Collect-im-Lockdown--23274","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/plain" data-usercentrics="Crazy Egg" >
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script type="text/plain" data-usercentrics="Facebook Connect" >
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>