<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Nachdem immer mehr Unternehmen ihren Mitarbeitern eine Impfpflicht auferlegen und die Regierung Großbritanniens aktiv den Schulterschluss mit Firmen sucht, die das Impftempo beschleunigen könnten, bieten die Fahrdienste Uber und Bolt sowie die Lebensmittellieferdienste Deliveroo und Pizza Pilgrims nun Rabatte für geimpfte Kunden an. Im Visier sind junge Leute bis Ende 20. Deliveroo hat außerdem angekündigt, die Gesundheitsbehörde NHS und deren Mitarbeiter in den Impfzentren mit einer Millionen Gratis-Essen zu versorgen. Der Fahrdienst Bolt spendet Freifahrten zu den Impfzentren. Rabatte und Freifahrten gibt es in den jeweiligen Apps.      "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Uber, Bolt, Deliveroo, Pizza Pilgrims, Roastmarket, Melitta, Rewe, Amazon, Hellofresh, Carrefour, Cajoo, Generation Z, Hermes, Mubea</title>
    
        <meta property="og:title" content="Morning Briefing: Uber, Bolt, Deliveroo, Pizza Pilgrims, Roastmarket, Melitta, Rewe, Amazon, Hellofresh, Carrefour, Cajoo, Generation Z, Hermes, Mubea" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Uber-Bolt-Deliveroo-Pizza-Pilgrims-Roastmarket-Melitta-Rewe-Amazon-Hellofresh-Carrefour-Cajoo-Generation-Z-Hermes-Mubea-23537" />
    <meta property="og:description" content="Nachdem immer mehr Unternehmen ihren Mitarbeitern eine Impfpflicht auferlegen und die Regierung Großbritanniens aktiv den Schulterschluss mit Firmen sucht, die das Impftempo beschleunigen könnten, bieten die Fahrdienste Uber und Bolt sowie die Lebensmittellieferdienste Deliveroo und Pizza Pilgrims nun Rabatte für geimpfte Kunden an. Im Visier sind junge Leute bis Ende 20. Deliveroo hat außerdem angekündigt, die Gesundheitsbehörde NHS und deren Mitarbeiter in den Impfzentren mit einer Millionen Gratis-Essen zu versorgen. Der Fahrdienst Bolt spendet Freifahrten zu den Impfzentren. Rabatte und Freifahrten gibt es in den jeweiligen Apps.      " />
    <meta property="og:image" content="https://etailment.de/news/media/6/Kaffeebohnen-54783.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/d3c8683e0f3184df7a1aa69b8e8a78f4.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Uber-Bolt-Deliveroo-Pizza-Pilgrims-Roastmarket-Melitta-Rewe-Amazon-Hellofresh-Carrefour-Cajoo-Generation-Z-Hermes-Mubea-23537" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-66d1660bfe.etailment.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->

  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: Uber, Bolt,...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Kaffeebohnen-54783-detailp.jpeg" alt="Online Kaffee-Plattform Roast Market geht an Melitta." title="Online Kaffee-Plattform Roast Market geht an Melitta." class="img-responsive" /> <div class='photocredit'>&copy; Pixabay</div> <div class="caption"> Online Kaffee-Plattform Roast Market geht an Melitta. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Uber, Bolt, Deliveroo, Pizza Pilgrims, Roastmarket, Melitta, Rewe, Amazon, Hellofresh, Carrefour, Cajoo, Generation Z, Hermes, Mubea"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Uber, Bolt, Deliveroo, Pizza Pilgrims, Roastmarket, Melitta, Rewe, Amazon, Hellofresh, Carrefour, Cajoo, Generation Z, Hermes, Mubea</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10016" id="kindle-autor" class="no-ajaxy cboxElement">Beate Zwermann</a></span></span> am 02. August 2021 </div> </div> <div class="article-body mb_0"> <p class='lead'> Nachdem immer mehr Unternehmen ihren Mitarbeitern eine Impfpflicht auferlegen und die Regierung Gro&szlig;britanniens aktiv den Schulterschluss mit Firmen sucht, die das Impftempo beschleunigen k&ouml;nnten, bieten die Fahrdienste Uber und Bolt sowie die Lebensmittellieferdienste Deliveroo und Pizza Pilgrims nun Rabatte f&uuml;r geimpfte Kunden an. Im Visier sind junge Leute bis Ende 20. Deliveroo hat au&szlig;erdem angek&uuml;ndigt, die Gesundheitsbeh&ouml;rde NHS und deren Mitarbeiter in den Impfzentren mit einer Millionen Gratis-Essen zu versorgen. Der Fahrdienst Bolt spendet Freifahrten zu den Impfzentren. Rabatte und Freifahrten gibt es in den jeweiligen Apps.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23537" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23537&text=Morning Briefing: Uber, Bolt, Deliveroo, Pizza Pilgrims, Roastmarket, Melitta, Rewe, Amazon, Hellofresh, Carrefour, Cajoo, Generation Z, Hermes, Mubea" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23537&amp;title=Morning Briefing: Uber, Bolt, Deliveroo, Pizza Pilgrims, Roastmarket, Melitta, Rewe, Amazon, Hellofresh, Carrefour, Cajoo, Generation Z, Hermes, Mubea" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23537;title=Morning Briefing: Uber, Bolt, Deliveroo, Pizza Pilgrims, Roastmarket, Melitta, Rewe, Amazon, Hellofresh, Carrefour, Cajoo, Generation Z, Hermes, Mubea" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Uber, Bolt, Deliveroo, Pizza Pilgrims, Roastmarket, Melitta, Rewe, Amazon, Hellofresh, Carrefour, Cajoo, Generation Z, Hermes, Mubea"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Uber, Bolt, Deliveroo, Pizza Pilgrims, Roastmarket, Melitta, Rewe, Amazon, Hellofresh, Carrefour, Cajoo, Generation Z, Hermes, Mubea%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23537" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL<br /></span></strong></span><strong><strong>Kaffee-Onlineplattform&nbsp;<span>Roastmarket geht an Melitta</span></strong><br /></strong>Was geschieht, wenn ein Traditionshaus einen aufstrebenden Online-Mitbewerber aufkauft? Der online Kaffeeh&auml;ndler Roastmarket hat im Pandemiejahr seinen Umsatz auf 23 Mio. Euro verdoppelt. Das Familienunternehmen Melitta beobachtet die Entwicklung als Minderheitsanteilseigner schon eine Weile und kauft sich jetzt komplett ein. Es sei ein finanziell-strategisches Investment, schreibt die <a href="https://www.lebensmittelzeitung.net/industrie/nachrichten/online-kaffeegeschaeft-melitta-uebernimmt-mehrheit-an-roast-market-160707?utm_source=rss&amp;utm_medium=referral&amp;utm_campaign=news&amp;utm_term=" target="_blank">Lebensmittelzeitung</a>. Das Wachstum solle sich ungebremst fortsetzen.&nbsp;<br /><br /><strong>Rewe startet Werbekampagne&nbsp;<br /></strong>Mit <a href="https://www.rewe.de/service/playlist-dein-markt/" target="_blank">TV-Spots und Online-Videos</a> wirbt Rewe im August f&uuml;r seine Lebensmittelgesch&auml;fte und stellt dabei die Kunden:innen in den Mittelpunkt. Mit ihren Gr&uuml;nden f&uuml;r einen Einkauf in ihrem Rewe-Markt enden die Spots. Ein Fokus liegt auf dem Lieferservice und der Bestellung per App. Mit der Kampagne gibt Rewe den Startschuss f&uuml;r die Vorteilskarte. Auf ihr k&ouml;nnen&nbsp;<span class="fontstyle0">PAYBACK Punkte, App-Coupons und Treuepunkte per Smartphone gesammelt und eingel&ouml;st werden.&nbsp;</span><br /><strong></strong></p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong>Amazon soll Bu&szlig;geld f&uuml;r Datenschutzverst&ouml;&szlig;e zahlen<br /></strong>746 Mio. Euro Strafe verlangt die Luxemburger Datenschutzbeh&ouml;rde CNPD wegen Verst&ouml;&szlig;en gegen die Datenschutzgrundverordnung von Amazon. Dies wurde am vergangenen Freitag bekannt. Hintergrund ist eine&nbsp;Beschwerde der franz&ouml;sischen B&uuml;rgerrechtsorganisation &raquo;La Quadrature du Net&laquo; aus dem Jahr 2018 gegen die US-Konzerne Amazon, Google, Apple, Microsoft und Facebook. <a href="https://www.spiegel.de/netzwelt/netzpolitik/amazon-soll-wegen-datenschutzverstoessen-746-millionen-euro-zahlen-a-238333f2-e14f-478a-90a9-68217066335f" target="_blank">Genauere Angaben &uuml;ber die Vorw&uuml;rfe sind derzeit nicht bekannt</a>. Amazon k&uuml;ndigt an, gegen die Strafe in Berufung zu gehen.&nbsp; <div><br /><strong>Hochzeitskuchen von Lady Di und Prince Charles wird versteigert<strong><br /></strong></strong>Sich ein St&uuml;ck vom Kuchen abschneiden - wer will das nicht. Ein eher nostalgisches St&uuml;ck Torte wird am 11. August 2021 vom <a href="https://www.cnet.com/news/you-can-buy-a-slice-of-cake-from-prince-charles-and-princess-dianas-wedding/#ftag=CAD590a51e" target="_blank">Auktionshaus Dominic Winter Auctioneers</a>&nbsp;online versteigert. Es handelt sich um ein St&uuml;ck der Hochzeitstorte (1981) des ehemaligen Prinzenpaars. Bisher war es im Besitz von&nbsp;<span>Moyra Smith, einer Mitarbeiterin der Gro&szlig;mutter von Prince Charles. Schon ein Tortenst&uuml;ck der elterlichen Hochzeit soll f&uuml;r 29.000 Pfund den Besitzer gewechselt haben.&nbsp;</span><br /><br /><strong></strong><strong>Hellofresh erweitert sein Angebot in den USA<strong><br /></strong></strong>Der Kochboxen-Lieferant Hellofresh erweitert in den USA sein Angebot um <a href="https://excitingcommerce.de/2021/07/31/hellofresh-market-startet-in-den-usa-mit-zusatzprodukten/" target="_blank">Hellofresh Market</a> und will m<span>ittelfristig das Zusatz-Angebot auf 500 bis 2.000 Artikel erweitern. Die Ausweitung der Gesch&auml;ftsidee ist erstmalig in den Benelux-L&auml;ndern erfolgreich getestet worden.&nbsp;<br /><br /><strong>Lebensmittelsupermarkt Carrefour steigt beim Lebensmittellieferdienst Cajoo ein</strong><br />In Frankreich wachsen die Einkaufswelten ebenfalls zusammen. Nun ist der Lebensmittelsupermarkt Carrefour beim 15-Minuten-Lieferservice Cajoo mit einer Minderheitsbeteiligung eingestiegen. <a href="https://excitingcommerce.de/2021/07/30/nach-rewe-bei-flink-will-jetzt-carrefour-bei-cajoo-einsteigen/" target="_blank">Cajoo wurde erst im Februar dieses Jahres gegr&uuml;ndet</a> und ist bereits in zehn franz&ouml;sischen Gro&szlig;st&auml;dten f&uuml;r &uuml;ber 100.000 Kunden aktiv.&nbsp;</span><br /><strong></strong></div> <div><hr /></div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3></div> <div><strong>Generation Z setzt die Trends in China<strong><br /></strong></strong>Die Alibaba-Group hat das Einkaufsverhalten der Generation Z&nbsp;<span>&ndash;</span>&nbsp;auch Zoomer genannt&nbsp;<span>&ndash;</span> untersucht und dabei <a href="https://www.alizila.com/top-5-trends-taking-off-among-chinas-young-hipster-consumers/" target="_blank">f&uuml;nf gro&szlig;e Konsumtrends f&uuml;r die Zukunft</a> abgeleitet: Outdoor (Platz 5), Gesundheits-Snacks (Platz 4), Gender-neutrale Parfums (Platz 3), Nutri-Cosmetics (Platz 2) und Subkultur-Mode (Platz 1). Der Outdoor-Trend wird ganz klar der Pandemie zugeschrieben. Clamping steht bei jungen Chinesen:innen ganz hoch im Kurs. Gender-neutrale Duftmarken sind vor allem bei Frauen beliebt. Unter Nutri-Cosmetics sind alle Produkte zu verstehen, die von innen heraus sch&ouml;n machen. Subkultur-Mode beschreibt den Wunsch vieler Chinesen ihrem Auftreten durch alternative Kleidung mehr Ausdruck zu verleihen.&nbsp; <div><strong></strong> <div><hr /></div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <strong>NACHHALTIGKEIT</strong><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"></span></strong></span></h3> <div><strong>Hermes testet eCargo-Bike in Leipzig<strong><br /></strong></strong>Die Stadt Leipzig ist f&uuml;r den Paketdienstleister Hermes zu einem Testlabor f&uuml;r Lastenr&auml;der geworden. Im Juli wurde hier der <a href="https://www.onlinemarktplatz.de/204153/fahrzeugentwicklung-fuer-urbane-mobilitaet-hermes-testet-mubea-prototypen-ecargo-in-leipzig/" target="_blank">Prototyp eCargo des Herstellers Mubea</a> im Regelbetrieb gepr&uuml;ft. Pro Tag transportierte das Cargofahrzeug knapp 70 Sendungen. Ziel sei eine emissionsfreie und ger&auml;uscharme City-Logistik. Wichtig sei au&szlig;erdem die Karosserie und Federung auf den zum Teil holprigen Stra&szlig;en.&nbsp;</div> <strong><span style="background-color: #ffff00;"></span></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Deliveroo">Deliveroo</a></li> <li><a href="/suche/schlagworte/Roast+Market">Roast Market</a></li> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/HelloFresh">HelloFresh</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2021-06-04/?utm_medium=News14198%2FTeaser123&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Titel-DH-032021-54439-detail.jpeg" alt="Titel DH 03/2021" title="Titel DH 03/2021" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 03/2021</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Durchschaut</h3> <p class="excerpt">Wie Sie an die Daten Ihrer Kunden kommen - und welche Sie nutzen d&uuml;rfen <h3 class="topic-title">Zukunft Stadt</h3> <p class="excerpt">Neue Initiative f&uuml;r mehr Esprit in der City <h3 class="topic-title">Spezial Logistik</h3> <p class="excerpt">Wenn die Lieferkette zu brechen droht</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2021-06-04/?utm_medium=News14198%2FTeaser123&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23537"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23537" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Datenanalyse-Der-glaeserne-Kunde---Mit-ClickCollect-wertvolle-Daten-gewinnen--23520" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Datenanalyse<span class="date regular"></span></div> <h2 class="teaser-title">Der gläserne Kunde - Mit Click&Collect wertvolle Daten gewinnen </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/...-54726-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Shutterstock / metamorworks</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Kundendaten sind das Gold des Händlers. Mit Click&Collect und Click&Meet entstehen für stationäre Händler neue Möglichkeiten, diese Informationen zu erlangen. Wer genau analysiert und die Daten richtig zusammenführt, kann Sortiment und Kundenansprache besser planen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat---Shop-Critique-Bringoo-Das-neue-deutsche-Instacart-fuer-Quick-Commerce-23529" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment Expertenrat - Shop Critique<span class="date regular"></span></div> <h2 class="teaser-title">Bringoo: Das neue deutsche Instacart für Quick Commerce</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Shop-Critique-54758-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Bringoo</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Gorillas, Flink, Foodpanda, Getir, Wolt oder Stash. Die Liste immer neuer Start-ups, die sich ein Stück des wachsenden Quick-Commerce-Kuchens abschneiden möchten, ist lang. Das Konzept der Schnell-Lieferdienste, Lieferung eines begrenzten Sortiments innerhalb von maximal einer Stunde nach Bestelleingang, ist zum Investorenliebling avanciert. Jedoch steht es hinsichtlich Arbeitsbedingungen in der Gig Economy, der Perversierung des Lieferversprechens und vor allem teilweise nicht vorhandener Profitabilität immer stärker in der Kritik. Grund genug, sich mit Bringoo ein Start-up anzuschauen, das einen hoffnungsvoll anderen Weg eingeschlagen hat.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Uber-Eats-Zalando-Influencerinnen-vorm-BGH-Amazon-Ergebnisse-Ebay-Walmart-Twitter-lernt-shoppen-Scan--Go-Delivery-Hero-23536' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Uber Eats, Zalando, Influencerinnen vorm BGH, Amazon-Ergebnisse, Ebay, Walmart, Twitter lernt shoppen, Scan & Go, Delivery Hero'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 03/2021</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Durchschaut</h3>
<p class="excerpt">Wie Sie an die Daten Ihrer Kunden kommen - und welche Sie nutzen d&uuml;rfen
<h3 class="topic-title">Zukunft Stadt</h3>
<p class="excerpt">Neue Initiative f&uuml;r mehr Esprit in der City
<h3 class="topic-title">Spezial Logistik</h3>
<p class="excerpt">Wenn die Lieferkette zu brechen droht</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Titel-DH-032021-54439-detail.jpeg" alt="Titel DH 03/2021" title="Titel DH 03/2021" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2021-06-04/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/c5b608731e9047886646598c67a03374.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
      api.setProfile("kw_entity","Deliveroo,RoastMarket,Amazon,HelloFresh");      api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
      
      __tcfapi('getTCData', 2, function (tcData, success) {
        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
             .setGdpr(1)
             .setGdprPd(0);

          var gdpr_consent = api.consentService.getGdprConsent();
          api.load().completeRendering();
        } else {
          api.load().completeRendering();
        }
      });
                });
  </script>

<img src="//etailment.de/stats/c/1/2/1627882685/23537/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/d8bcb782eda84c53b8c1921f70e66ca6" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Uber-Bolt-Deliveroo-Pizza-Pilgrims-Roastmarket-Melitta-Rewe-Amazon-Hellofresh-Carrefour-Cajoo-Generation-Z-Hermes-Mubea-23537",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Uber-Bolt-Deliveroo-Pizza-Pilgrims-Roastmarket-Melitta-Rewe-Amazon-Hellofresh-Carrefour-Cajoo-Generation-Z-Hermes-Mubea-23537","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}

if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'tailment',
      cp: cp_val,
      dn: 'data-66d1660bfe.etailment.de',
    });
    
    ima('count');
}


</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/morning_briefing/Morning-Briefing-Uber-Bolt-Deliveroo-Pizza-Pilgrims-Roastmarket-Melitta-Rewe-Amazon-Hellofresh-Carrefour-Cajoo-Generation-Z-Hermes-Mubea-23537",
        "user_type": "anon",
        "sections": "News,Morning_briefing"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>