<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Liebe Leserin, lieber Leser, von A bis Z zeigt der lächelnde Pfeil im Amazon-Logo. Allumspannend will man sein. Doch manchmal geht es auf dem Weg dahin, trotz eines gigantischen Budgets von über 20 Milliarden Dollar für Forschung und Entwicklung, nicht ganz so schnell. Da kann man mal ein bisschen getröstet ins Wochenende gehen. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Zalando kassiert öfter beim Versand, Amazon vertröstet bei Automatisierung, Boss, Globus, myEnso, Wayfair, Unilever, Nordstrom </title>
    
        <meta property="og:title" content="Morning Briefing: Zalando kassiert öfter beim Versand, Amazon vertröstet bei Automatisierung, Boss, Globus, myEnso, Wayfair, Unilever, Nordstrom " />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-Zalando-kassiert-oefter-beim-Versand-Amazon-vertroestet-bei-Automatisierung-Globus-myEnso-Wayfair-Unilever-Nordstrom--22254" />
    <meta property="og:description" content="Liebe Leserin, lieber Leser, von A bis Z zeigt der lächelnde Pfeil im Amazon-Logo. Allumspannend will man sein. Doch manchmal geht es auf dem Weg dahin, trotz eines gigantischen Budgets von über 20 Milliarden Dollar für Forschung und Entwicklung, nicht ganz so schnell. Da kann man mal ein bisschen getröstet ins Wochenende gehen. " />
    <meta property="og:image" content="https://etailment.de/news/media/5/Nordstrom-48747.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/f36655c66b1fd4a6c42380852c5404f6.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-Zalando-kassiert-oefter-beim-Versand-Amazon-vertroestet-bei-Automatisierung-Globus-myEnso-Wayfair-Unilever-Nordstrom--22254" />

    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
          <div id="6318631" class="superbanner"></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>        <li>
                    <form action="https://emag.etailment.de/titles/derhandel/10716/publications/?utm_source=etailment&utm_medium=website&utm_campaign=E-Paper-Zugriffe" id="vs_epaper_h" method="get" target="_blank">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:submitForm();"><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a>
                    </form>
                    <script type="text/javascript">
                    function submitForm() {
                      var formObj = document.getElementById("vs_epaper_h");
                      formObj.submit();
                    }
                    </script>
                  </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li>
                    <form action="https://emag.etailment.de/titles/derhandel/10716/publications/?utm_source=etailment&utm_medium=mobile&utm_campaign=E-Paper-Zugriffe" id="vs_epaper_h" method="get" target="_blank">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:submitForm();">E-Paper Der Handel</a>
                    </form>
                    <script type="text/javascript">
                    function submitForm() {
                      var formObj = document.getElementById("vs_epaper_h");
                      formObj.submit();
                    }
                    </script>
                  </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li>
                    <form action="https://emag.etailment.de/titles/derhandel/10716/publications/?utm_source=etailment&utm_medium=website&utm_campaign=E-Paper-Zugriffe" id="vs_epaper_h" method="get" target="_blank">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:submitForm();">E-Paper Der Handel</a>
                    </form>
                    <script type="text/javascript">
                    function submitForm() {
                      var formObj = document.getElementById("vs_epaper_h");
                      formObj.submit();
                    }
                    </script>
                  </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Morning Briefing: Zalando kassiert...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/Nordstrom-48747-detailp.jpeg" alt="Service, Retouren, Click &amp; Collect statt Waren - das neue lokale Konzept von Nordstrom. " title="Service, Retouren, Click &amp; Collect statt Waren - das neue lokale Konzept von Nordstrom. " class="img-responsive" /> <div class='photocredit'>&copy; Nordstrom</div> <div class="caption"> Service, Retouren, Click &amp; Collect statt Waren - das neue lokale Konzept von Nordstrom. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Zalando kassiert öfter beim Versand, Amazon vertröstet bei Automatisierung, Boss, Globus, myEnso, Wayfair, Unilever, Nordstrom "> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Zalando kassiert öfter beim Versand, Amazon vertröstet bei Automatisierung, Boss, Globus, myEnso, Wayfair, Unilever, Nordstrom </h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=4" id="kindle-autor" class="no-ajaxy cboxElement">Olaf Kolbrück</a></span></span> am 03. Mai 2019 </div> </div> <div class="article-body mb_0"> <p class='lead'> <strong>Liebe Leserin, lieber Leser,</strong> &nbsp;von A bis Z zeigt der l&auml;chelnde Pfeil im Amazon-Logo. Allumspannend will man sein. Doch manchmal geht es auf dem Weg dahin, trotz eines gigantischen Budgets von &uuml;ber 20 Milliarden Dollar f&uuml;r Forschung und Entwicklung, nicht ganz so schnell.&nbsp;Da kann man mal ein bisschen getr&ouml;stet ins Wochenende gehen. </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22254" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22254&text=Morning Briefing: Zalando kassiert öfter beim Versand, Amazon vertröstet bei Automatisierung, Boss, Globus, myEnso, Wayfair, Unilever, Nordstrom " target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22254&amp;title=Morning Briefing: Zalando kassiert öfter beim Versand, Amazon vertröstet bei Automatisierung, Boss, Globus, myEnso, Wayfair, Unilever, Nordstrom " target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22254;title=Morning Briefing: Zalando kassiert öfter beim Versand, Amazon vertröstet bei Automatisierung, Boss, Globus, myEnso, Wayfair, Unilever, Nordstrom " target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Zalando kassiert öfter beim Versand, Amazon vertröstet bei Automatisierung, Boss, Globus, myEnso, Wayfair, Unilever, Nordstrom "> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Zalando kassiert öfter beim Versand, Amazon vertröstet bei Automatisierung, Boss, Globus, myEnso, Wayfair, Unilever, Nordstrom %0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22254" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <strong>Zalando h&auml;lt beim Versand jetzt &ouml;fter die Hand auf<br /></strong> <div>Versandgeb&uuml;hren, das Lord-Voldemort-Wort des disruptiven Onlinehandels ("Er, dessen Name nicht genannt werden darf"), f&uuml;hrt Zalando f&uuml;r Kleinstbestellungen ab Ende Mai auch in&nbsp;D&auml;nemark, Schweden, Finnland und Norwegen ein. Gut weggekommen mit&nbsp;der Einf&uuml;hrung von Mindestbestellwerten (25 Euro) ist Zalando schon in Italien, Spanien, Gro&szlig;britannien und Irland. Deutschland, &Ouml;sterreich und Schweiz bleiben (noch) kostenlos und ohne Mindestbestellh&uuml;rde. Also liebe deutsche Fashion-Victims: Wenn ihr weiter diszipliniert noch ein paar Schuhe zum Lippenstift bestellt, und nicht nur den Kajal-Stift (und den dann wom&ouml;glich auch noch retour) bleibt der Zauber des kostenlosen Versands wom&ouml;glich bestehen.</div> <br /> <strong>Boss bedr&uuml;ckt<br /></strong> <div>Bei Hugo Boss ist der operative Gewinn im ersten Quartal um 22% auf 55 Mio Euro gesunken. Der Umsatz stieg dagegen um 2% auf 664 Mio Euro. Retail wuchs um 4%, der E-Commerce um 26%, rechnet die <a href="https://www.textilwirtschaft.de/business/unternehmen/kosten-fuer-digitalisierung-und-umbau-druecken-aufs-ergebnis-hugo-boss-gewinn-bricht-zweistellig-ein-215551" target="_blank">TextilWirtschaft </a>(Paywall) vor. <br /><br /></div> <strong>Treue-App von Globus</strong> <div>Der SB-Warenhausbetreiber Globus erg&auml;nzt sein Treueprogramm "Mein Globus" um eine App. Mit ihr will der H&auml;ndler seinen Kunden zus&auml;tzliche Services und Angebote bieten. Der Kunde kann mit der App auch Treuepunkte sammeln, liest man in der <a href="https://www.lebensmittelzeitung.net/handel/Treueprogramm-Globus-startet-eigene-App--140553?utm_source=%2Fmeta%2Fnewsletter%2Fabonnent&amp;utm_medium=newsletter&amp;utm_campaign=nl4379-abonnent&amp;utm_term=f73a34b5c630832f16fdf0b6ed0c59e0" target="_blank">Lebensmittel Zeitung</a>.</div> <br /> <strong>Neue Investoren f&uuml;r myEnso</strong> <div>Der eher &uuml;ber die D&ouml;rfer rund um Bremen und durch Bremen tingelnde Online-Supermarkt myEnso (<a href="https://t3n.de/news/myenso-gruender-amazon-macht-1076664/3/" target="_blank">"Wir bringen den Supermarkt ins Dorf zur&uuml;ck")</a>, der eigentlich einst jetzt schon f&uuml;r ganz Deutschland bereit sein wollte, hat nach einem k&uuml;rzlich gefloppten Versuch per Crowdfunding an Geld zu kommen, nun unter anderem mit der Verlagsgruppe Madsack einen Investor gefunden. Bei dem Deal gibts wohl Unternehmensanteile gegen Werbung, also Media-for-Equity. Das kann mit Blick auf das Anzeigengesch&auml;ft und die Leserschaft der regionalen Zeitungen und Anzeigenbl&auml;tter von Madsack sogar Sinn machen. Und Platz f&uuml;r Anzeigen haben Tageszeitungen ja heutzutage genug. Neu unter den Investoren ist zudem die D2D4 Beratung GmbH des Bremer Windkraft-Unternehmers Klaus Meier. Weitere Details wei&szlig; die <a href="https://www.lebensmittelzeitung.net/handel/E-Food-Myenso-holt-neue-Investoren-an-Bord-140541?utm_source=%2Fmeta%2Fnewsletter%2Fabonnent&amp;utm_medium=newsletter&amp;utm_campaign=nl4379-abonnent&amp;utm_term=f73a34b5c630832f16fdf0b6ed0c59e0" target="_blank">Lebensmittel Zeitung</a> (Paywall).</div> <hr /> <div id="6318634" class="ad"></div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">INTERNATIONAL</span></h3><strong>Amazon vertagt vollautomatische Bestellabwicklung <br /></strong> <div>"Die vollautomatische Bestellabwicklung kommt fr&uuml;hestens in zehn Jahren", <a href="https://www.reuters.com/article/us-amazon-com-warehouse/amazon-dismisses-idea-automation-will-eliminate-all-its-warehouse-jobs-soon-idUSKCN1S74B9" target="_blank">sagt Amazons Roboter-Chef Scott Anderson</a>. Beruhigungspille f&uuml;r Gewerkschaften und Politik? Nebelkerze f&uuml;r Rivalen? Oder Einsicht in die normative Kraft des technisch Machbaren? Jedenfalls sieht der Amazon-Manager Lagerh&auml;user, in denen nur noch Roboter die Bestellungen abwickeln, erst in ferner Zukunft, weil menschliche Mitarbeiter so toll, clever und viel flexibler seien, hei&szlig;t es sinngem&auml;&szlig;. Ich tippe daher auf Antwort A.</div> <br /><strong>Wayfair macht mehr Umsatz und mehr Verlust</strong> <div><a href="https://investor.wayfair.com/investor-relations/press-releases/press-releases-details/2019/Wayfair-Announces-First-Quarter-2019-Results/default.aspx" target="_blank">Wayfair</a>, Online-Anbieter f&uuml;r Home &amp; Living und in Deutschland mit Barbara Sch&ouml;neberger im TV, kann im ersten Quartal deutlich mehr aktive Kunden begeistern (16,4 Mio) und bringt es auf 1,95 Milliarden Dollar Umsatz (plus 39% gegen&uuml;ber dem Vorjahreszeitraum): Der Durchschnittswarenkorb stagniert bei 237 Dollar. Das Wachstum ist mit rund 200 Mio Dollar Miese fast doppelt so verlustreich wie noch vor einem Jahr.&nbsp; <br />Wenn man nicht gerade Ikea ist, ist es eben immens teuer, den Kunden daran zu erinnern, wo er vor Jahren seinen Stuhl gekauft hat. Das Problem im Online-M&ouml;belhandel ist n&auml;mlich nicht nur neue Kunden zu gewinnen, sondern die anderen auch kosteng&uuml;nstig zu halten, wenn man als Marke in den K&ouml;pfen nicht dauerpr&auml;sent ist. Wozu &uuml;brigens so ein Ikea-Katalog auch ganz gut ist. <strong id=""><br /></strong></div> <strong><br />Unilever w&auml;chst digital <br /></strong> <div>Unilever hat in seinem E-Commerce-Gesch&auml;ft (alle Varianten - B2B, B2C, B2B2C - zusammengerechnet) um 47 % auf rund 2,5 Milliarden Euro zugelegt. Digital steht damit f&uuml;r rund 5 % des Umsatzes in 2018 - nach 3,3 % Umsatzanteil in 2017. Wo das alles hinf&uuml;hren kann, zeigen die Zahlen f&uuml;r China. Da liegt der Anteil bei 20 %, liest man bei <a href="https://www.digitalcommerce360.com/2019/05/01/unilever-grew-global-ecommerce-nearly-50-in-2018/" target="_blank">DigitalCommerce360</a>.&nbsp; &nbsp;</div> <strong></strong><strong><br />Nordstrom versucht es im Kleinen</strong> <div>Interessanter Versuch von <a href="https://investor.nordstrom.com/news-releases/news-release-details/nordstrom-announces-opening-two-nordstrom-local-neighborhood" target="_blank">Nordstorm</a> in den USA. In New York er&ouml;ffnet die Kette zwei Mini-L&auml;den, die vor allem als Service-Hub dienen und keine Waren verkaufen. Stattdessen bietet man dort Online-Abholungen und Retourenannahme sowie Services wie eine &Auml;nderungsschneiderei und Personal Styling. Das muss kein Rezept, kann aber eine Zutat f&uuml;r mehr Erfolg beim Kunden sein.</div> <hr /> <div id="6318632" class="ad"></div> <!-- B --><h3 class="bold"><span style="font-family: arial,helvetica,sans-serif;">TRENDS &amp; FAKTEN</span></h3><strong><br />Lesetipp des Tages</strong> <div>Die neue Ausgabe von <strong>"Der Handel"</strong> ist da. Schauen Sie mal rein. Ganz bequem im<a href="https://etailment.de/service/paywall/" target="_blank"> E-Paper</a>. In der Startphase unseres Angebotes k&ouml;nnen Early Adopter das <a href="https://etailment.de/user/Tagespass18E/register/" target="_blank">E-Paper nach einer kurzen Registrierung</a> (kostenfrei) bequem auf ihren digitalen Endger&auml;ten lesen. Dann stehen Ihnen alle Inhalte der Druckausgabe zur Verf&uuml;gung. Einzelne Artikel k&ouml;nnen au&szlig;erdem in einem &uuml;bersichtlich gestalteten Lesemodus angezeigt werden.<br /><strong></strong><br /><strong></strong></div> <strong>Favorit der Leser am Vortag</strong> <div><strong>K&uuml;nstliche Intelligenz</strong> gilt als Schl&uuml;sseltechnologie. Die M&ouml;glichkeiten und der Stand der Technik lesen sich zum Teil wie pure Science Fiction und tats&auml;chlich scheint nicht immer ganz klar zu sein, wie intelligent die K&uuml;nstliche Intelligenz denn nun tats&auml;chlich ist. Mit dem KI-Experten Dr. Arndt Schwaiger sprechen wir im <a href="https://etailment.de/news/stories/podcast-ki-22252" target="_blank">Podcast</a> &uuml;ber den Stand der Dinge in Sachen KI, versuchen zu kl&auml;ren, wann Alexa, Siri und Co endlich verstehen, was man ihnen sagt und diskutieren, welche Rolle KI im Hinblick auf Gesch&auml;ftsmodelle spielen kann.</div> <br /><em>Das &bdquo;Morning Briefing&ldquo; ist der News-Espresso zum Fr&uuml;hst&uuml;ck. Teilen Sie das gerne mit Freunden und Kollegen. Danke vorab!&nbsp;<em> </em><a href="http://etailment.de/newsletter/subscribe/settings.php" target="_blank">Hier geht es zum Abo</a>. <em>Unsere Newsletter liefern Nachrichten &uuml;ber die man spricht, Analysen und Hintergr&uuml;nde.<em></em></em><br /></em> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2019-05-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/5/cover--48718-detail.jpeg" alt="cover " title="cover " class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 05 / 2019</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Funkl&ouml;cher</h3> <p class="excerpt">Dm-Chef Erich Harsch &uuml;ber Digitalisierung <h3 class="topic-title">Kapital</h3> <p class="excerpt">Netzwerk gefragt <h3 class="topic-title">Teleshopping</h3> QVC verbindet</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2019-05-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22254"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22254" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Tipps-Wie-clevere-Haendler-teure-Retouren-vermeiden-22248" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Tipps<span class="date regular"></span></div> <h2 class="teaser-title">Wie clevere Händler teure Retouren vermeiden</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/hermes-48707-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; hermes</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Jeder achte Online-Kauf in Deutschland wird zurückgeschickt. Das hat eine repräsentative Umfrage im Auftrag des Digitalverbands Bitkom ergeben. Die Optimierung von Lieferprozessen und Verpackung sowie eine detaillierte Präsentation der Waren sind erste Schritte, Retourenquoten zu senken. Denn Retouren sind teuer und machen Arbeit, doch die Gründe für dafür sind vielfältig. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/podcast-ki-22252" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Podcast<span class="date regular"></span></div> <h2 class="teaser-title">Wann werden uns Alexa, Siri und Co wirklich verstehen?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Schwaiger-48714-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Arndt Schwaiger</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Künstliche Intelligenz gilt als Schlüsseltechnologie. Mit dem KI-Experten Dr. Arndt Schwaiger haben wir über den Stand der Dinge in Sachen Künstliche Intelligenz gesprochen, versucht zu klären, wann Alexa, Siri und Co endlich verstehen, was man ihnen sagt und welche Rolle KI im Hinblick auf Geschäftsmodelle haben kann.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/echte-mamas-community-22237" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Social Media<span class="date regular"></span></div> <h2 class="teaser-title">7 Gründe, warum Facebook-Gruppen die Zukunft sind</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/echte-mamas-48652-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; echte mamas </div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Natürlich hat „Echte Mamas“ auch einen kleinen Shop. Vor allem aber ist es Deutschlands größte Social Community für Mütter. Von diesen Müttern können auch Marken und Händler einiges lernen. Beispielsweise wie man eine faszinierend vitale Community mit Facebook-Gruppen aufbaut. Sara Urbainczyk, eine der drei Gründerinnen von "Echte Mamas", hat für etailment den Mehrwert von Gruppen und ihre Learnings mit „Echte Mamas“ aufgeschrieben. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/woche-handel-voswinkel-intersport-decathlon-shoppingcenter-22233" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Die Woche im Handel<span class="date regular"></span></div> <h2 class="teaser-title">Voswinkel-Krise: Wenn der Feind dein Nachbar wird</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Voswinkel-Filiale-48681-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Gerth</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Sportartikelhandel frisst sein erstes großes Opfer: Die Intersport-Tochter Voswinkel ist am Tiefpunkt angekommen. Angesichts der horrenden Defizite fällt eine Sanierung schwer. Und die Konkurrenz erobert sich mit einer Wucht neues Territorium vom klassischen Handel, in dem es immerhin noch ein paar Helden gibt, die sich gegen den Untergang stemmen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Benetton-test-22245" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Crowdtesting<span class="date regular"></span></div> <h2 class="teaser-title">Wie Benetton den Shop international auf den Prüfstand stellt</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Wi-Benett-de-Sh-internation-au-de-Prfsta-stel-48691-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Benetton</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Im E-Commerce gibt es kein Esperanto: Auch in digitalen Zeiten müssen regionale Unterschiede beachtet und die jeweiligen kulturellen Codes beherrscht werden. Wer gut beraten sein will, sucht die Expertise der Zielgruppe. Crowdtesting liefert wertvolle Erkenntnisse zum Finetuning digitaler Maßnahmen. Beim Launch seiner neue E-Commerce-Plattform in 26 Ländern nutzt Benetton dieses Instrument mit Erfolg. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/podcast-ki-22252' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Podcast: Wann werden uns Alexa, Siri und Co wirklich verstehen?'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>    <li > <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li>
                    <form action="https://emag.etailment.de/titles/derhandel/10716/publications/?utm_source=etailment&utm_medium=website&utm_campaign=E-Paper-Zugriffe" id="vs_epaper_f" method="get" target="_blank">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:submitForm();">E-Paper Der Handel</a>
                    </form>
                    <script type="text/javascript">
                      function submitForm() {
                        var formObj = document.getElementById("vs_epaper_f");
                        formObj.submit();
                      }
                    </script>
                  </li>              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2019/" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 05 / 2019</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Funkl&ouml;cher</h3>
<p class="excerpt">Dm-Chef Erich Harsch &uuml;ber Digitalisierung
<h3 class="topic-title">Kapital</h3>
<p class="excerpt">Netzwerk gefragt
<h3 class="topic-title">Teleshopping</h3>
QVC verbindet</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/5/cover--48718-detail.jpeg" alt="cover " title="cover " class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2019-05-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/4fa9ec0372d1c14f4eb5736ed2ae1065.js'></script><img src="//etailment.de/stats/c/1/2/1556860687/22254/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '2d5c15cc3588ae7d5042950f0cceb830');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '2d5c15cc3588ae7d5042950f0cceb830');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-Zalando-kassiert-oefter-beim-Versand-Amazon-vertroestet-bei-Automatisierung-Globus-myEnso-Wayfair-Unilever-Nordstrom--22254",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-Zalando-kassiert-oefter-beim-Versand-Amazon-vertroestet-bei-Automatisierung-Globus-myEnso-Wayfair-Unilever-Nordstrom--22254","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  <img src="/ssi/popupcookie.php">
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>