<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Welche Schulnote würde man der Vernetzung von ECE und Otto geben? Bei Twitter gehen die Meinungen hin und her. Übersehen wird dabei, dass der Handel mit all seinen löblichen Innovationen, Tech-Riesen zuweilen kopiert, ihnen bestenfalls hinterhechelt, ihnen immer aber in ausgetretenen Pfaden folgt. Auf solchen Wegen kommt man aber bekanntlich nur dort an, wo andere schon gewesen sind. Ihre Hausaufgabe zu morgen: Lesen Sie &quot;Der Hase und der Igel&quot; und interpretieren Sie die Lehren für die eigene Unternehmensstrategie.   "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing:  eBay Fulfillment geht jetzt erst richtig los, Adidas, Mister Spex, Google, Instagram</title>
    
        <meta property="og:title" content="Morning Briefing:  eBay Fulfillment geht jetzt erst richtig los, Adidas, Mister Spex, Google, Instagram" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-eBay-Fulfillment-geht-jetzt-erst-richtig-los-Adidas-Mister-Spex-Google-Instagram-22473" />
    <meta property="og:description" content="Welche Schulnote würde man der Vernetzung von ECE und Otto geben? Bei Twitter gehen die Meinungen hin und her. Übersehen wird dabei, dass der Handel mit all seinen löblichen Innovationen, Tech-Riesen zuweilen kopiert, ihnen bestenfalls hinterhechelt, ihnen immer aber in ausgetretenen Pfaden folgt. Auf solchen Wegen kommt man aber bekanntlich nur dort an, wo andere schon gewesen sind. Ihre Hausaufgabe zu morgen: Lesen Sie &quot;Der Hase und der Igel&quot; und interpretieren Sie die Lehren für die eigene Unternehmensstrategie.   " />
    <meta property="og:image" content="https://etailment.de/news/media/5/Mister-Spex-49970.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/9bb7e5180b179f3cd34f1df01d7c2708.css' media='all' />    <script type='text/javascript' src='/assets/3e442bfe3d32dcc5b0bcd2b88702e600.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-eBay-Fulfillment-geht-jetzt-erst-richtig-los-Adidas-Mister-Spex-Google-Instagram-22473" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>              </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT1tb2JpbGUmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Morning Briefing:  eBay...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/Mister-Spex-49970-detailp.jpeg" alt="So sieht ein Onlinehändler von innen aus. Der neue Laden von Mister Spex in Frankfurt. " title="So sieht ein Onlinehändler von innen aus. Der neue Laden von Mister Spex in Frankfurt. " class="img-responsive" /> <div class='photocredit'>&copy; Mister Spex</div> <div class="caption"> So sieht ein Onlinehändler von innen aus. Der neue Laden von Mister Spex in Frankfurt. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: eBay Fulfillment geht jetzt erst richtig los, Adidas, Mister Spex, Google, Instagram"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title"> eBay Fulfillment geht jetzt erst richtig los, Adidas, Mister Spex, Google, Instagram</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=4" id="kindle-autor" class="no-ajaxy cboxElement">Olaf Kolbrück</a></span></span> am 09. August 2019 </div> </div> <div class="article-body mb_0"> <p class='lead'> Welche Schulnote w&uuml;rde man der <a href="https://etailment.de/news/morning_briefing/Morning-Briefing-FedEx-beendet-Deal-mit-Amazon-Otto-und-ECE-vernetzen-den-Handel-Stylebop-Treasure-Truck-22471" target="_blank">Vernetzung von ECE und Otto</a> geben? Bei Twitter gehen die Meinungen <a href="https://twitter.com/Voigt_OttoGroup/status/1159407402824937477" target="_blank">hin</a> und <a href="https://twitter.com/jkrisch/status/1159390987418066944" target="_blank">her</a>. &Uuml;bersehen wird dabei, dass der Handel mit all seinen l&ouml;blichen Innovationen, Tech-Riesen zuweilen nur kopiert, ihnen bestenfalls hinterhechelt, ihnen immer aber in ausgetretenen Pfaden folgt. Auf solchen Wegen kommt man aber bekanntlich nur dort an, wo andere schon gewesen sind. Ihre Hausaufgabe zu morgen: Lesen Sie "Der Hase und der Igel" und interpretieren Sie die Lehren f&uuml;r die eigene Unternehmensstrategie.&nbsp;&nbsp; </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22473" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22473&text=Morning Briefing: eBay Fulfillment geht jetzt erst richtig los, Adidas, Mister Spex, Google, Instagram" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22473&amp;title=Morning Briefing: eBay Fulfillment geht jetzt erst richtig los, Adidas, Mister Spex, Google, Instagram" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22473;title=Morning Briefing: eBay Fulfillment geht jetzt erst richtig los, Adidas, Mister Spex, Google, Instagram" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: eBay Fulfillment geht jetzt erst richtig los, Adidas, Mister Spex, Google, Instagram"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: eBay Fulfillment geht jetzt erst richtig los, Adidas, Mister Spex, Google, Instagram%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22473" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <span style="font-size: large;"><span style="color: #ff0000;"><strong>/////</strong> </span><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"><strong>HANDEL NATIONAL</strong></span></span></span><br /> <strong>eBay Fulfillment geht jetzt erst richtig los</strong> <div><a href="https://www.ebayinc.com/stories/press-room/de/ebay-schlie%C3%9Ft-beta-phase-von-ebay-fulfillment-in-deutschland-erfolgreich-ab/" target="_blank">eBay</a> hat seine neuen Logistik-Service eBay Fulfillment nun aus der Beta-Phase in Deutschland entlassen. Seit dem Start von eBay Fulfillment, mit dem der Marktplatz Amazon Fulfillment Parolo bieten will, haben sich &uuml;ber 70 H&auml;ndler dem Programm angeschlossen. &Uuml;ber 100 H&auml;ndler befinden sich derzeit in der Andock-Phase f&uuml;r das <strong>Versandkonzept</strong>. Rund 300 stehen auf einer Warteliste. Wo eBay sonst noch einen Lauf hat, sagt eBay-Manager Oliver Klinck im <a href="https://etailment.de/news/stories/ebay-fulfillment-payment-22461" target="_blank">etailment-Interview</a>.</div> <br /> <strong>Adidas im E-Commerce in Form</strong> <div><a href="https://www.adidas-group.com/de/medien/newsarchiv/pressemitteilungen/2019/adidas-erzielt-zweistelliges-gewinnwachstum-im-zweiten-quartal/" target="_blank">Adidas</a> hat zum vergangenen Quartal neuerlich Erfolgszahlen vorgestellt. Im eigenen E-Commerce l&auml;uft das Gesch&auml;ft rasanter denn je. Mit einem Umsatzplus von <strong>37%</strong> im zweiten Quartal macht man sich von L&auml;den immer unabh&auml;ngiger. Von den eigenen, die weniger werden, aber auch von denen der H&auml;ndler.&nbsp;</div> <br /> <strong>Mister Spex er&ouml;ffnet Laden Nummer 11</strong> <div>Online-Optiker Mister Spex er&ouml;ffnete jetzt einen neuen <strong>Store in Frankfurt</strong>. Damit betreibt Mister Spex mittlerweile insgesamt elf eigene Gesch&auml;fte in Deutschland. Warum Mister Spex zwingend L&auml;den braucht, hat <a href="https://etailment.de/news/stories/Player-Expansion---Warum-Mister-Spex-zwingend-Laeden-braucht-20574" target="_blank">etailment</a> hier erkl&auml;rt.<br /><br /><strong>Blumen f&uuml;r Weltbild<br /></strong>Der Weltbild-Eigent&uuml;mer <a href="https://www.droege-group.com/de/news-views/aus-der-gruppe/nachricht/article/droege-group-uebernimmt-gaertner-poetschke/" target="_blank">Droege-Group </a>kauft den E-Commerce-Fachversand <strong>G&auml;rtner P&ouml;tschke </strong>(Umsatz: rund 40 Millionen Euro). Demn&auml;chst gibt es dann also auch Blumensamen, Tulpenstr&auml;u&szlig;e und Gartensch&auml;ufelchen zum Buch.</div> <hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3> <strong><br />Google zeigt den Weg in AR</strong> <div><a href="https://www.blog.google/products/maps/take-your-next-destination-google-maps/" target="_blank">Google </a>startet nun "Live View" f&uuml;r Google Maps Das Feature zeigt per <strong>Augmented Reality</strong> Pfeile f&uuml;r die Richtung auf der Live-Ansicht der Stra&szlig;e. Die Pfeile schweben dann beispielsweise &uuml;ber der Fu&szlig;g&auml;ngerkreuzung. Da dauert es nicht mehr lange, bis man auch Werbung f&uuml;r L&auml;den einblenden kann. <strong><br /></strong><br /><strong></strong></div> <strong>Start-up sammelte heimlich Instagram-Nutzerdaten <br /></strong> <div>Das Start-up <strong>Hyp3r</strong> in San Francisco hat im vergangenen Jahr offenbar die Daten von Millionen Instagram-Nutzern heimlich gespeichert &mdash; darunter auch <strong>die Standorte</strong>. Nach der Entdeckung durch <a href="https://www.businessinsider.de/startup-hyp3r-saving-instagram-users-stories-tracking-locations-2019-8?" target="_blank">Business Insider </a>wurde Hyp3r nun von der Plattform entfernt.<br /><br /> <strong>Lesetipp des Tages<br /></strong>Auf etailment kommentiert Christian Kelm regelm&auml;&szlig;ig Amazon und Plattformen meinungsstark und fachkundig. Was er zudem vom<a href="https://www.rheinwerk-verlag.de/amazon-marketing_4731/" target="_blank"> "Amazon-Marketing"</a> versteht, kann man nun in seinem Buch dazu nachlesen. Darin: Erfolgsrezepte zum Nachmachen und lernen.&nbsp; <br /><strong></strong><br /><strong></strong></div> <strong><span style="background-color: #ffff00;">Favorit der Leser</span></strong> <div>Thirtysomething sind heute in der <strong>F&uuml;hrungsetage</strong> angekommen.<strong> Frauen</strong> sind darunter selten. Die Jungs bleiben gern unter sich. Frauen wie Frauke Mispagel sind in solchen Runden die Ausnahme. Warum Unternehmen von mehr f&uuml;hrungsverantwortlichen Frauen profitieren, analysiert die Mitgesch&auml;ftsf&uuml;hrerin des Company Builders<strong> Otto Group Digital Solutions</strong> (OGDS) <a href="https://etailment.de/news/stories/Otto-Frauke-Mispagel-Company-Builder-F%C3%BChrungsebene-22430" target="_blank">in einem Gespr&auml;ch mit etailment</a>.</div> <br /><em>Das &bdquo;Morning Briefing&ldquo; ist der News-Espresso zum Fr&uuml;hst&uuml;ck. Teilen Sie das gerne mit Freunden und Kollegen. Danke vorab!&nbsp; <br /><a href="http://etailment.de/newsletter/subscribe/settings.php" target="_blank">Hier geht es zum Abo</a>. <br />Unsere Newsletter liefern Nachrichten &uuml;ber die man spricht, Analysen und Hintergr&uuml;nde.<br /></em> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Otto+Group">Otto Group</a></li> <li><a href="/suche/schlagworte/Schulnote">Schulnote</a></li> <li><a href="/suche/schlagworte/eBay">eBay</a></li> <li><a href="/suche/schlagworte/ECE">ECE</a></li> <li><a href="/suche/schlagworte/Twitter">Twitter</a></li> <li><a href="/suche/schlagworte/Fulfillment">Fulfillment</a></li> <li><a href="/suche/schlagworte/Vernetzung">Vernetzung</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2019-07-08/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/5/cover-49515-detail.jpeg" alt="cover" title="cover" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 07/08 - 2019</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Intersport</h3> <p class="excerpt">Der Umbau l&auml;uft <h3 class="topic-title">Blockchain</h3> <p class="excerpt">Wie H&auml;ndler profitieren <h3 class="topic-title">Payment</h3> <p class="excerpt">Neue Wege zum Kunden</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2019-07-08/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22473"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22473" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/mobility-e-auto-hermes-daimler-amazon-22469" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">E-Mobilität<span class="date regular"></span></div> <h2 class="teaser-title">Gesucht: Grüne Flotte für Lieferanten</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Hermes-49939-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; hermes</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die E-Mobilität kann einen signifikanten Beitrag zum Erreichen der Klimaschutzziele leisten, das ist Konsens in Automobilindustrie und Politik. Bislang haben sich Wirtschaft und Konsumenten noch stark zurückgehalten, die Absatzzahlen von elektrisch angetriebenen Personenwagen und Nutzfahrzeugen liegen hinter den Zielvorgaben zurück. Mit der Ausweitung der Modellpalette machen die Hersteller jetzt aber ernst: Die Zukunft soll elektrisch werden.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Otto-Frauke-Mispagel-Company-Builder-F%C3%BChrungsebene-22430" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Women@Retail<span class="date regular"></span></div> <h2 class="teaser-title">„Wenn ich das Gefühl habe, ich bin einer Aufgabe nicht gewachsen, dann übernehme ich sie erst recht.“</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Frauke-Mispagel_Otto-Group-OGDS-49732-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Otto Group OGDS</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Thirtysomething sind heute in der Führungsetage angekommen. Frauen sind darunter selten. Die Jungs bleiben gern unter sich. Frauen wie Frauke Mispagel sind in solchen Runden die Ausnahme. Warum Unternehmen von mehr führungsverantwortlichen Frauen profitieren, analysiert die Mitgeschäftsführerin des Company Builders Otto Group Digital Solutions (OGDS) in einem Gespräch mit etailment.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/ebay-fulfillment-payment-22461" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Marktplatz<span class="date regular"></span></div> <h2 class="teaser-title">eBay will mehr Kontrolle übernehmen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Oliver-Klinck-eBay-Deutschland-49875-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; eBay</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Kampagne mit dem berühmten "3-2-1-meins" war einfach zu gut. Sogar eBay-Manager Oliver Klinck sieht darin "manchmal noch ein wenig einen Fluch". Lieber aber sieht er eBay als Innovationstreiber. Welche Rolle Payment und Fulfillment dabei spielen, erklärt er etailment im Interview. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Marketing-personalisierung-ankerkraut-gew%C3%BCrze-22466" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Marketing<span class="date regular"></span></div> <h2 class="teaser-title">Der Erfolg von Ankerkraut – Werbung persönlich abgeschmeckt</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Ankerkraut-Regal-49932-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Ankerkraut / Rewe</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Robin Haas, Online-Marketing-Manager des Gewürzhändlers Ankerkraut, über authentisches Marketing, zeitaufwändige Community-Pflege und wichtige Vorbereitungsschritte für die passgenaue Personalisierung im Onlineshop. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/businessmode-frauen-amazon-unternehmerinnen-22412" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Digitalisierung<span class="date regular"></span></div> <h2 class="teaser-title">"Angezogen fand ich mich dann doch nicht so toll als Carmen"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Liepelt-Bluse-49929-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Liepelt Design</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Designerin Jessica Liepelt traut sich mit Business-Kleidung für Frauen zum zweiten Mal, sich selbstständig zu machen. Auf etailment.de berichtet sie, wie sie sich online herantastet und wie ihr dabei Amazon helfen soll.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Marketing-personalisierung-ankerkraut-gew%C3%BCrze-22466' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Marketing: Der Erfolg von Ankerkraut – Werbung persönlich abgeschmeckt'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>    <li > <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>                            <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 07/08 - 2019</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Intersport</h3>
<p class="excerpt">Der Umbau l&auml;uft
<h3 class="topic-title">Blockchain</h3>
<p class="excerpt">Wie H&auml;ndler profitieren
<h3 class="topic-title">Payment</h3>
<p class="excerpt">Neue Wege zum Kunden</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/5/cover-49515-detail.jpeg" alt="cover" title="cover" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2019-07-08/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/c626b9d43bf1d902ed7cb7764c3d1aeb.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1565348863/22473/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '25ea8b57518b7d7849d832912628b842');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '25ea8b57518b7d7849d832912628b842');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-eBay-Fulfillment-geht-jetzt-erst-richtig-los-Adidas-Mister-Spex-Google-Instagram-22473",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-eBay-Fulfillment-geht-jetzt-erst-richtig-los-Adidas-Mister-Spex-Google-Instagram-22473","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>