<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Suchen, bestellen und verschicken: Was den Online-Handel im Kern ausmacht, sorgt auch für Probleme. Zum Beispiel den wachsenden Verpackungsmüll. Dafür soll es nun eine neue Lösung für Amazon-Händler geben. Wichtige Signale gab es aus der Schweiz: Die Bürger haben sich für Offenheit zur EU hin ausgesprochen, und die Migros will zur Plattform wachsen."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: wlw sucht, der Grüne Punkt geht online, Breuninger setzt auf Luxus, die Schweiz will handeln, Migros wird zur Plattform</title>
    
        <meta property="og:title" content="Morning Briefing: wlw sucht, der Grüne Punkt geht online, Breuninger setzt auf Luxus, die Schweiz will handeln, Migros wird zur Plattform" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Morning-Briefing-wlw-sucht-der-Gruene-Punkt-geht-online-Breuninger-setzt-auf-Luxus-die-Schweiz-will-handeln-Migros-wird-zur-Plattform-23177" />
    <meta property="og:description" content="Suchen, bestellen und verschicken: Was den Online-Handel im Kern ausmacht, sorgt auch für Probleme. Zum Beispiel den wachsenden Verpackungsmüll. Dafür soll es nun eine neue Lösung für Amazon-Händler geben. Wichtige Signale gab es aus der Schweiz: Die Bürger haben sich für Offenheit zur EU hin ausgesprochen, und die Migros will zur Plattform wachsen." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Breuninger-Premium-Accessoires-Welt--53016.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/695f0a77e54f1fce42efa145c6d9b00f.css' media='all' />    <script type='text/javascript' src='/assets/3dd7e628d008c6b6db3fe39bc7e7febb.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://etailment.de/news/morning_briefing/Morning-Briefing-wlw-sucht-der-Gruene-Punkt-geht-online-Breuninger-setzt-auf-Luxus-die-Schweiz-will-handeln-Migros-wird-zur-Plattform-23177" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li><li>Morning Briefing: wlw sucht,...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Breuninger-Premium-Accessoires-Welt--53016-detailp.jpeg" alt="Mit Luxus im stationären Handel gegen den Boom von Online: Diesen Weg geht das Mode- und Lifestyle-Unternehmen Breuninger mit einem über 1.200 Quadratmeter großen Bereich mit Designershops und Luxusmarken in Stuttgart." title="Mit Luxus im stationären Handel gegen den Boom von Online: Diesen Weg geht das Mode- und Lifestyle-Unternehmen Breuninger mit einem über 1.200 Quadratmeter großen Bereich mit Designershops und Luxusmarken in Stuttgart." class="img-responsive" /> <div class='photocredit'>&copy; Breuninger</div> <div class="caption"> Mit Luxus im stationären Handel gegen den Boom von Online: Diesen Weg geht das Mode- und Lifestyle-Unternehmen Breuninger mit einem über 1.200 Quadratmeter großen Bereich mit Designershops und Luxusmarken in Stuttgart. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: wlw sucht, der Grüne Punkt geht online, Breuninger setzt auf Luxus, die Schweiz will handeln, Migros wird zur Plattform"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">wlw sucht, der Grüne Punkt geht online, Breuninger setzt auf Luxus, die Schweiz will handeln, Migros wird zur Plattform</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10006" id="kindle-autor" class="no-ajaxy cboxElement">Peter Thomas</a></span></span> am 28. September 2020 </div> </div> <div class="article-body mb_0"> <p class='lead'> Suchen, bestellen und verschicken: Was den Online-Handel im Kern ausmacht, sorgt auch f&uuml;r Probleme. Zum Beispiel den wachsenden Verpackungsm&uuml;ll. Daf&uuml;r soll es nun eine neue L&ouml;sung f&uuml;r Amazon-H&auml;ndler geben. Wichtige Signale gab es aus der Schweiz: Die B&uuml;rger haben sich f&uuml;r Offenheit zur EU hin ausgesprochen, und die Migros will zur Plattform wachsen.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23177" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23177&text=Morning Briefing: wlw sucht, der Grüne Punkt geht online, Breuninger setzt auf Luxus, die Schweiz will handeln, Migros wird zur Plattform" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23177&amp;title=Morning Briefing: wlw sucht, der Grüne Punkt geht online, Breuninger setzt auf Luxus, die Schweiz will handeln, Migros wird zur Plattform" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23177;title=Morning Briefing: wlw sucht, der Grüne Punkt geht online, Breuninger setzt auf Luxus, die Schweiz will handeln, Migros wird zur Plattform" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: wlw sucht, der Grüne Punkt geht online, Breuninger setzt auf Luxus, die Schweiz will handeln, Migros wird zur Plattform"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: wlw sucht, der Grüne Punkt geht online, Breuninger setzt auf Luxus, die Schweiz will handeln, Migros wird zur Plattform%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23177" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span><span style="font-size: large;"><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"></span></span></span><strong></strong><strong>Schneller finden<br /></strong>Plattformbetreiber <a href="https://www.visable.com/de_de" target="_blank">Visable</a> hat sein Business-to-Business-Angebot "Wer liefert was" in neuem Design und mit neuen Features relauncht. Die Datenbank mit rund 590.000 Lieferanten, Herstellern, H&auml;ndlern und Dienstleistern soll es Eink&auml;ufern weiterhin erleichtern, eine optimale Entscheidung zu treffen. Statt &uuml;ber ein Kategoriensystem sollen die Nutzer aber k&uuml;nftig vor allem mit einer durch k&uuml;nstliche Intelligent (KI) unterst&uuml;tzte Volltextsuche zum Ziel kommen. Bei der Gelegenheit des Relaunchs hat Visable den Namen des Auftritts offiziell auf die <a href="https://www.wlw.de" target="_blank">Kurzform wlw reduziert</a>. "Es ist nur konsequent, dass wir k&uuml;nftig die bereits durch die URLs wlw.de, wlw.at und wlw.ch bekannte Abk&uuml;rzung nun auch als Namen verwenden", erkl&auml;rt dazu Peter F. Schmid, Gesch&auml;ftsf&uuml;hrer von Visable. Neu ist der Service wlw Connect, bei dem Eink&auml;ufer ihren Bedarf in ein Online-Formular eingeben und eine qualifizierte Auswahl von Anbietern erhalten. Der Zeitaufwand f&uuml;r eine Recherche soll sich so um 30 bis 50 Prozent reduzieren lassen.<br /><br /><strong><strong>Online-L&ouml;sung f&uuml;r Online-H&auml;ndler auf Amazon<br /></strong></strong>Das <a href="https://www.recyclingmagazin.de/2020/09/25/verpackungslizenzierungen-im-onlinehandel/" target="_blank">Recycling von Verpackungsm&uuml;ll aus dem Online-Handel</a> ist ein Problem. K&uuml;nftig k&ouml;nnen sich H&auml;ndler auf der Plattform Amazon.de nun online f&uuml;r die <a href="https://www.gruener-punkt.de/de/unternehmen/news/artikel/details/kostensparend-lizenzieren-mit-mitou-und-dem-gruenen-punkt.html" target="_blank">Teilnahme am Dualen System</a> mit seinem "Gr&uuml;nen Punkt" lizenzieren lassen. Das Portal haben die Unternehmen des Gr&uuml;nen Punkts und die Agentur Mitou gemeinsam aufgebaut. Mitou erstellt Technologien und Dienstleistungen f&uuml;r die Online-H&auml;ndler gro&szlig;er Marktpl&auml;tze, das Unternehmen sieht sich insbesondere als Full-Service-Dienstleister f&uuml;r die Performance von H&auml;ndlern auf Amazon und eBay. Die Unternehmen des Gr&uuml;nen Punkts sind auf die R&uuml;cknahme von Kunststoffverpackungen sowie die Entwicklung und Vermarktung von Rezyklaten spezialisiert.<br /><br /> <div><strong>Breuninger mit Pr&auml;senz und Premium<br /></strong>Breuninger setzt einen Akzent gegen die Tendenz zum E-Commerce und startet in Stuttgart mit seiner <a href="https://www.finanznachrichten.de/nachrichten-2020-09/50798559-relaunch-der-premium-accessoires-welt-bei-breuninger-stuttgart-nach-umbau-neue-designer-shops-und-luxusmarken-007.htm" target="_blank">&uuml;berarbeiteten Premium Accessoires Welt im station&auml;ren Handel</a>. Rechtzeitig zur Herbst- und Wintersaison hat das Mode- und Lifestyle-Unternehmen den &uuml;ber 1.200 Quadratmeter gro&szlig;en Bereich mit Designershops und Luxusmarken im Erdgeschoss des <a href="https://www.breuninger.com/de/editorial/aktuelle-informationen/" target="_blank">Stuttgarter Flagshipstores</a> wiederer&ouml;ffnet. Dazu geh&ouml;ren Accessoires-Shops von Designermarken wie Alexander McQueen, Dolce &amp; Gabbana, Gucci, Saint Laurent und Valentino sowie eine neue Abteilung f&uuml;r Design-Schmuck, in der Kollektionen von Marken wie. Elhanati, E&eacute;ra, Tilly Sveaas und Charlotte Chesnais gef&uuml;hrt werden. "Wir m&ouml;chten unsere Kunden stilvoll inspirieren und Lust auf Fashion und Trends machen", sagt Joachim Aisenbrey, Gesch&auml;ftsf&uuml;hrer Breuninger Stuttgart, zu der Neugestaltung.&nbsp; <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <!-- B --><h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span><span style="font-size: large;"><span style="font-family: arial, helvetica, sans-serif; color: #000000;"><span style="font-family: arial,helvetica,sans-serif;"></span></span></span><strong></strong><strong></strong></span><strong><strong></strong></strong><strong><strong><strong>Die Schweiz will offen bleiben<br /></strong></strong></strong>Bei der Volksabstimmung am gestrigen Sonntag haben sich die Schweizer daf&uuml;r ausgesprochen, die Personenfreiz&uuml;gigkeit zu den EU-L&auml;ndern beizubehalten. Das <a href="https://www.tagesschau.de/ausland/schweiz-volksabstimmung-107.html" target="_blank">Schreckgespenst vom "Schwexit"</a> ist damit erst einmal vom Tisch. Wichtig ist das auch f&uuml;r die Wirtschaftsbeziehungen. Denn 2019 gingen fast 50 Prozent der Schweizer Ausfuhren in die EU und die Schweiz hat sogar &uuml;ber 60 Prozent ihrer Einfuhren aus der EU bezogen. Daher sei der Ausgang des Referendums von <a href="https://www.handelsblatt.com/meinung/kommentare/kommentar-die-schweizer-bleiben-bei-der-personenfreizuegigkeit-dieser-pragmatismus-ist-auch-gut-fuer-deutschland/26222882.html?ticket=ST-2095190-PsMZJQA02eGD4qN3MzQf-ap4" target="_blank">"&ouml;konomischer Vernunft und dem Willen zur Kooperation"</a> gepr&auml;gt gewesen, schreibt das Handelsblatt.&nbsp; <div><br /><strong><strong>Migros will Plattform werden<br /></strong></strong>Eine weitere Meldung aus der Schweiz betrifft den Handelskonzern Migros, der nun <a href="https://www.itmagazine.ch/Artikel/73058/Migros_lanciert_neue_Online-Plattform_LeShop_verschwindet.html" target="_blank">zur E-Commerce-Plattform werden m&ouml;chte</a>. Dazu will Migros <a href="https://www.leshop.ch/de/supermarket/home" target="_blank">sein erfolgreiches Angebot "Le Shop"</a>, einen Vorreiter des Online-Handels in der Schweiz, aufl&ouml;sen. Stattdessen soll Migros.ch zur Drehscheibe des Online-Gesch&auml;fts werden. Der &Uuml;bergang werde flie&szlig;end gestaltet, wird Fabrice Zumbrunnen zitiert, der Chef von Migros. <a href="https://www.blick.ch/news/wirtschaft/eigene-e-commerce-plattform-migros-zieht-le-shop-den-stecker-id16110668.html?fbclid=IwAR0Exu7r0dwAIjiLQ9GdTW6DH85fS3lhnLqjoh9395grkxDpySo8DgxGfhs" target="_blank">Die neue Plattform</a> soll es ein breiteres Angebot als Le Shop umfassen.<br /><strong><br />Corona als "Brandbeschleuniger"<br /></strong>Im &ouml;sterreichischen Online-Handel haben seit Ausbruch der Corona-Pandemie die Bereiche IT und Elektronik (plus 18 Prozent), Kosmetik (plus 17 Prozent) und Sportartikel (plus elf Prozent) zugelegt, wie Medianet.at berichtet. Der <a href="https://medianet.at/news/marketing-and-media/groesste-umwaelzung-im-handel-ueberhaupt-35585.html" target="_blank">Online-Einkauf von Lebensmitteln</a> ist in der Coronakrise sogar um 26 Prozent gewachsen. Zwar macht der Lebensmitteleinzelhandel (LEH) weniger als zwei Prozent der Konsumausgaben im Distanzhandel (E-Commerce plus Versandhandel) in der Alpenrepublik aus. Aber Experten erwarten ein weiter starkes Wachstum. Auch Billa hat w&auml;hrend der von Corona gepr&auml;gten Zeit viele neue Kunden auf billa.at gewonnen und treibt nun die Expansion von Click&amp;Collect voran. Bis Ende 2020 werden 400 Filialen diesen Service anbieten, bei dem Bestellungen online aufgegeben und am station&auml;ren Standort abgeholt werden.&nbsp;Rainer Will (&ouml;sterreichischer Handelsverband) wird mit dem Vergleich zitiert, Corona sei ein "Brandbeschleuniger" f&uuml;r die Entwicklung des E-Commerce im Land.</div> <div><hr /></div> </div> </div> <!-- B --><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong>Postboxen f&uuml;r Norwegen<br /></strong>Die norwegische Post wird <a href="https://tamebay.com/2020/09/swipbox-team-up-with-norway-post-to-deploy-thousands-of-parcel-boxes.html" target="_blank">3.000 Paketstationen von Swipbox in Betrieb nehmen</a>, schreibt Tamebay. Sie sollen an Orten mit hoher Frequenz aufgestellt werden, beispielsweise in Einkaufszentren und Wohnvierteln. Die Nutzer k&ouml;nnen die in den Boxen hinterlegten Pakete &uuml;ber ihr Smartphone in Empfang nehmen. "Zusammen mit Swipbox werden wir ein einzigartiges Netzwerk von app-bedienten Paketstationen in ganz Norwegen etablieren", wird dazu Post-Manager Per &Ouml;hagen zitiert.<br /><br /><strong>Amazon fliegt<br /></strong>Spott, bittere H&auml;me und ernsthafte Warnungen waren nach der Pr&auml;sentation vom <a href="https://www.popsci.com/story/technology/amazon-ring-always-home-camera-drone/" target="_blank">Amazons Indoor-Drohne "Ring Always Home Camera"</a> im Internet zu lesen: Wer wolle schon diesen fliegenden Spion in sein eigenes Heim lassen? Wom&ouml;glich sei die Innovation aber gar nicht so &uuml;bel, &uuml;berlegt nun Stan Horaczek in "Popular Science": Immerhin habe die Drohne kein Mikrofon an Board und Amazon habe sich "mit einer Menge der Vorbehalte besch&auml;ftigt, die einem sofort einfallen, wenn man den Begriff Heim-Sicherheits-Drohne h&ouml;rt". Wirklich &uuml;berzeugen mag diese relativierende Einsch&auml;tzung aber nicht.<br /><br /><strong>MEHR ZUM THEMA</strong> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Ranking-Instagram-und-Co-Breuninger-Under-Armour-und-Mindfactory-explodieren--23062', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Under-Armour-bei-Instagram-52619-detail.jpeg" alt="Under Armour bei Instagram" title="Under Armour bei Instagram" class="img-responsive" /> <div class='photocredit'>&copy; Under Armour/Instagram</div> </div> <div class="col-md-8"> <div class="tagline">Ranking</div> <h3 class="teaser-title">Instagram und Co: Breuninger, Under Armour und Mindfactory explodieren </h3> <p class="excerpt hidden-xs"> Zwei Händler und eine Marke fallen in unserem Social-Media-Ranking diesmal mit überragenden Wachstumszahlen auf. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Verpackung-Mehrweg-22480', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Altpapier-50075-detail.jpeg" alt="Mehr als ein Viertel des Abfalls aus Papier, Pappe und Karton geht inzwischen auf den Versandhandel zurück." title="Mehr als ein Viertel des Abfalls aus Papier, Pappe und Karton geht inzwischen auf den Versandhandel zurück." class="img-responsive" /> <div class='photocredit'>&copy; Zakhar Mar / Shutterstock</div> </div> <div class="col-md-8"> <div class="tagline">Nachhaltigkeit</div> <h3 class="teaser-title">Mehr kluge Ideen für weniger Verpackungsmüll</h3> <p class="excerpt hidden-xs"> Immer mehr Onlinehandel heißt: immer mehr Verpackungsmüll. Dabei geht es nicht nur um Plastik. Die Kommunen fordern deswegen, dass sich Händler stärker an den Entsorgungskosten beteiligen. Vielleicht hilft ja das gute, alte Milchmann-Prinzip aus den Fünfzigerjahren, den Müllberg abzutragen. Einige Unternehmen gehen diese Herausforderung an. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Migros-personalisiert-Supermarkt-cumulus-22110', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Migros-48011-detail.jpeg" alt="Die Migros garantiert bei dem Konzept online die Preise der Filiale Migros Shoppyland. Dort wird auch die Ware zusammengestellt und per Fahrradkurier innerhalb eines Einstundenzeitfensters zugestellt. " title="Die Migros garantiert bei dem Konzept online die Preise der Filiale Migros Shoppyland. Dort wird auch die Ware zusammengestellt und per Fahrradkurier innerhalb eines Einstundenzeitfensters zugestellt. " class="img-responsive" /> <div class='photocredit'>&copy; Migros</div> </div> <div class="col-md-8"> <div class="tagline">E-Food</div> <h3 class="teaser-title">Testlauf my Migros: Der personalisierte Supermarkt für treue Kunden </h3> <p class="excerpt hidden-xs"> Die Migros hat Muskeln. Der Schweizer Handelsriese ist auch online mit 2,1 Milliarden Franken eine Macht. Die Tochter LeShop.ch ist mit einem Marktanteil von rund 60 Prozent der Schweizer Marktführer unter den Online-Supermärkten. Die Migros hat abwer auch Mut. Und testet im Lebensmittel-Onlinehandel neue Formate. Mit „my Migros“ erprobt der Gigant gerade in Bern im Geheimen eine neue Art von Onlineshop für Lebensmittel. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Migros">Migros</a></li> <li><a href="/suche/schlagworte/Amazon">Amazon</a></li> <li><a href="/suche/schlagworte/EU">EU</a></li> <li><a href="/suche/schlagworte/Plattform">Plattform</a></li> <li><a href="/suche/schlagworte/Verpackungsm%C3%BCll">Verpackungsmüll</a></li> <li><a href="/suche/schlagworte/Mitou">Mitou</a></li> <li><a href="/suche/schlagworte/Peter+F.+Schmid">Peter F. Schmid</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2020-09-10/?utm_medium=News12192%2FTeaser107&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Der-Handel-920-52949-detail.jpeg" alt="Der Handel 9/20" title="Der Handel 9/20" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 9/2020</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Payment</h3> <p class="excerpt">Bye-bye Bargeld: Die Sorge vor Datenmissbrauch mindern <h3 class="topic-title">Personal</h3> <p class="excerpt">Warum man einen Chef nicht per Video-Interview findet <h3 class="topic-title">Finanzierung</h3> <p class="excerpt">So helfen F&ouml;rderbanken dem Mittelstand</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2020-09-10/?utm_medium=News12192%2FTeaser107&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23177"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23177" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Morning-Briefing-Rakuten-schliesst-Globus-scannt-mobil-Penny-verkauft-vegan-und-Nike-wagt-Prognosen-23176" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Morning Briefing<span class="date regular"></span></div> <h2 class="teaser-title">Rakuten schließt, Globus scannt mobil, Penny verkauft vegan und Nike wagt Prognosen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Nike--53013-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Imago Images - JOHN ANGELILLO</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Das ist herb für die Branche: Seit Monaten schien es so gut wie nur gute Nachrichten für den Online-Handel zu geben. Und nun beendet mit rakuten.de eine der großen Plattformen des E-Commerce ihr Marktplatzgeschäft in Deutschland schon Mitte Oktober. Für Händler ist die Botschaft klar: Wer das Risiko der Abhängigkeit von einer einzigen Plattform reduzieren will, muss auf vielen Kanälen präsent sein.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Digitale-Transformation-Mit-Daten-bessere-Entscheidungen-treffen-23175" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Digitale Transformation<span class="date regular"></span></div> <h2 class="teaser-title">Mit Daten bessere Entscheidungen treffen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Daten-53007-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images /Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Spätestens seit Corona steht fest: Händler müssen agil werden, um auf plötzliche Veränderungen am Markt reagieren und solide Entscheidungen treffen zu können. Dass diese Transformation auch in kleinen Schritten, die schnellen Mehrwert liefern, funktioniert, zeigt sich am Beispiel des Onlinemarktplatz-Betreibers Etsy.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat-Landen-und-Expandieren-In-5-Schritten-zur-End-to-End-Customer-Experience-23157" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">"Landen und Expandieren": In 5 Schritten zur End-to-End-Customer-Experience</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Onlinekunde-52965-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Westend61</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Kunde ist König, User Centricity, Kundenfokus - viele Ausdrücke, ein Konzept: Es geht darum, die Bedürfnisse des Kunden in den Mittelpunkt zu rücken, etwa bei Sales- und Marketingaktivitäten. Moderne Technologien bieten dazu zahlreiche Möglichkeiten, denn die Customer Journey verlagert sich immer mehr ins Netz. Unternehmen eröffnen sich so völlig neue Potenziale, den Kunden in unterschiedlichen Stadien digital direkt zu erreichen. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Digitalisierung-Keine-Angst-vor-kuenstlicher-Intelligenz-im-Kundenservice-23167" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Digitalisierung<span class="date regular"></span></div> <h2 class="teaser-title">Keine Angst vor künstlicher Intelligenz im Kundenservice</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Chatbots-52984-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Alexander Limbach</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Umsatzschub, den der Onlinehandel durch die Corona-Pandemie erfahren hat, bringt Herausforderungen speziell für den Kundenservice mit sich: Hohe Ticketvolumen, wie sonst nur zu saisonalen Hochzeiten, sind für regulär besetzte Support-Teams kaum handhabbar. Lange Wartezeiten und ein negatives Nutzererlebnis sind die Folgen. Sarah Al-Hussaini, Mitgründerin des Start-ups ultimate.ai, erklärt, wie künstliche Intelligenz im Kundenservice helfen kann, Anfragen zu bewältigen, Kunden zufriedenzustellen und zu halten.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/etailment-Expertenrat-Loslegen-oder-untergehen-Die-naechste-Krise-kommt-bestimmt-23172" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">Loslegen oder untergehen: Die nächste Krise kommt bestimmt</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Corona--53001-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; imago images / Ralph Peters</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Corona hat unsere Welt von heute auf morgen verändert. Neben der Gesundheit litt und leidet die Wirtschaft. Ein Ende ist nicht abzusehen. Ganz im Gegenteil: Die zweite Welle, vor der Experten seit dem Ausbruch der Pandemie warnen, scheint in diesen Tagen real. Und Unternehmen tun gut daran, entsprechende Maßnahmen auf die Strecke zu bringen, um vorbereitet zu sein. Welche genau, erklärt etailment-Experte Stefan Luther.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Morning-Briefing-Rakuten-schliesst-Globus-scannt-mobil-Penny-verkauft-vegan-und-Nike-wagt-Prognosen-23176' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Rakuten schließt, Globus scannt mobil, Penny verkauft vegan und Nike wagt Prognosen'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 9/2020</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Payment</h3>
<p class="excerpt">Bye-bye Bargeld: Die Sorge vor Datenmissbrauch mindern
<h3 class="topic-title">Personal</h3>
<p class="excerpt">Warum man einen Chef nicht per Video-Interview findet
<h3 class="topic-title">Finanzierung</h3>
<p class="excerpt">So helfen F&ouml;rderbanken dem Mittelstand</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel-920-52949-detail.jpeg" alt="Der Handel 9/20" title="Der Handel 9/20" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2020-09-10/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/3ca1f3453feb29177f7b838695f0b83d.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1601271369/23177/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/85b4068bc9784458b617ce51eeb6f303" width="1" height="1" border="0" alt="" /><script type="text/javascript" class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '40af629b452bcab413af08ab62974264');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '40af629b452bcab413af08ab62974264');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Morning-Briefing-wlw-sucht-der-Gruene-Punkt-geht-online-Breuninger-setzt-auf-Luxus-die-Schweiz-will-handeln-Migros-wird-zur-Plattform-23177",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Morning-Briefing-wlw-sucht-der-Gruene-Punkt-geht-online-Breuninger-setzt-auf-Luxus-die-Schweiz-will-handeln-Migros-wird-zur-Plattform-23177","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>