<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Diese Woche brachte das Ende einer Ära: Der letzte Otto-Katalog wurde zugestellt. Wir haben eine kleine Träne verdrückt (siehe Bild) und vor allem nach vorne geblickt. Worauf die Leser geschaut haben, zeigt unser Blick auf die beliebtesten Beiträge der vergangenen Woche.   "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Wochenrückblick: Top-Themen: Der Blick nach vorn</title>
    
        <meta property="og:title" content="Wochenrückblick: Top-Themen: Der Blick nach vorn" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/Wochenrueckblick-Top-Themen-Der-Blick-nach-vorn-21874" />
    <meta property="og:description" content="Diese Woche brachte das Ende einer Ära: Der letzte Otto-Katalog wurde zugestellt. Wir haben eine kleine Träne verdrückt (siehe Bild) und vor allem nach vorne geblickt. Worauf die Leser geschaut haben, zeigt unser Blick auf die beliebtesten Beiträge der vergangenen Woche.   " />
    <meta property="og:image" content="https://etailment.de/news/media/5/otto--Olaf-kolbrck-46623.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/e144881597400649023b061fd1bdfd86.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/morning_briefing/Wochenrueckblick-Top-Themen-Der-Blick-nach-vorn-21874" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body >
          <div id="6318631" class="superbanner"></div>    
        <div id="main" class="container">

             
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
        
            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        <li class="divider"></li>
      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>              <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/morning_briefing" itemprop="url"><span itemprop="title">Morning Briefing</span></a></li><li>Wochenrückblick: Top-Themen: Der...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/otto--Olaf-kolbrck-46623-detailp.jpeg" alt="Einmal im Leben auf dem Cover des Otto-Katalogs. Dem Allerletzten. Möglich machte es eine individualisierte und zusätzliche Umschlagseite über dem eigentlichen Cover. Eine solche Katalogversion verschickte Otto an einge &quot;Influencer&quot;. " title="Einmal im Leben auf dem Cover des Otto-Katalogs. Dem Allerletzten. Möglich machte es eine individualisierte und zusätzliche Umschlagseite über dem eigentlichen Cover. Eine solche Katalogversion verschickte Otto an einge &quot;Influencer&quot;. " class="img-responsive" /> <div class='photocredit'>&copy; otto</div> <div class="caption"> Einmal im Leben auf dem Cover des Otto-Katalogs. Dem Allerletzten. Möglich machte es eine individualisierte und zusätzliche Umschlagseite über dem eigentlichen Cover. Eine solche Katalogversion verschickte Otto an einge &quot;Influencer&quot;. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Wochenrückblick: Top-Themen: Der Blick nach vorn"> <div class="article-header"> <div class="tagline">Wochenrückblick</div> <h1 class="article-title">Top-Themen: Der Blick nach vorn</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=4" id="kindle-autor" class="no-ajaxy cboxElement">Olaf Kolbrück</a></span></span> am 08. Dezember 2018 </div> </div> <div class="article-body mb_0"> <p class='lead'> Diese Woche brachte das Ende einer &Auml;ra: Der letzte Otto-Katalog wurde zugestellt. Wir haben eine kleine Tr&auml;ne verdr&uuml;ckt (siehe Bild auf der Website) und vor allem nach vorne geblickt. Worauf die Leser geschaut haben, zeigt unser Blick auf die beliebtesten Beitr&auml;ge der vergangenen Woche.&nbsp; </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21874" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21874&text=Wochenrückblick: Top-Themen: Der Blick nach vorn" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21874&amp;title=Wochenrückblick: Top-Themen: Der Blick nach vorn" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21874;title=Wochenrückblick: Top-Themen: Der Blick nach vorn" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Wochenrückblick: Top-Themen: Der Blick nach vorn"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AWochenrückblick: Top-Themen: Der Blick nach vorn%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21874" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <table style="height: 202px; width: 100%;" border="0"> <tbody> <tr> <td> <ul> <li><a href="https://etailment.de/news/stories/paydirekt-image-prahl-werbung-21861" target="_blank">Koma-Patient <strong>Paydirekt</strong>: Es liegt am Image, nicht am Service</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="https://etailment.de/news/stories/Amazon-Von-Menschenkaefigen-und-Abhoerpatenten-die-5-gruseligsten-Amazon-Ideen-21768" target="_blank">Von Menschenk&auml;figen und Abh&ouml;rpatenten: die 5 gruseligsten<strong> Amazon-Ideen</strong></a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="https://etailment.de/news/stories/woche-handel-galaxus-otto-21870" target="_blank">Galaxus, Karstadt, Otto und andere <strong>Pantoffelhelden</strong></a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="https://etailment.de/news/stories/E-Mail-Marketing-%20Studie-2018-21855" target="_blank">Jeder 4. Onlineh&auml;ndler schw&auml;chelt beim <strong>E-Mail-Marketing</strong></a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="https://etailment.de/news/stories/Hochschulatlas-ECommerce-studium-21871" target="_blank"><strong>Hochschulatlas</strong> f&uuml;r den E-Commerce</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="https://etailment.de/news/stories/Podcast-Digitales-Leben---Die-Nikolaus-Folge-21864" target="_blank">Podcast: <strong>Digitales Leben</strong> - Die Nikolaus-Folge</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="https://etailment.de/news/stories/Logistik-Umfrage-Weihnachtsgesch%C3%A4ft-Bilanz-21791" target="_blank"><strong>Logistik 2019</strong>: Nach dem Weihnachts-Drama kommt der n&auml;chste Akt</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="https://etailment.de/news/stories/podcast-team-management-herbig-21860" target="_blank">Podcast:</a> <a href="https://etailment.de/news/stories/podcast-team-management-herbig-21860" target="_blank">Tim Herbig - So gehen F&uuml;hrung und <strong>Team-Management</strong> heute</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="https://etailment.de/news/stories/innovation-digitalisierung-handel-atiker-21846" target="_blank">&Ouml;mer Atiker:<strong> Innovation</strong> passiert nicht im B&auml;llebad</a></li> </ul> </td> </tr> <tr> <td> <ul> <li><a href="https://etailment.de/news/stories/Google-Shopping-tipps-21843" target="_blank"><strong>Google Shopping</strong>: Diese Anzeigen-Tipps sind unverzichtbar</a></li> </ul> </td> </tr> </tbody> </table> <br /><strong><strong>Diese Start-ups haben wir in dieser Woche vorgestellt: Simplesurance, tink, Inspora, BirdieMatch, TAWNY. <a href="https://etailment.de/news/start-ups/" target="_blank">Alle Start-ups finden Sie &uuml;bersichtlich hier.</a></strong></strong> <br /><br /> <div style="text-align: center;"><strong><strong>Ihnen allen eine gute Zeit. <br /></strong></strong><iframe src="https://open.spotify.com/embed/episode/7c34bfb3CJjtGZ1W0Olr5R" allowtransparency="true" allow="encrypted-media" width="100%" height="380" frameborder="0"></iframe><strong><strong><strong><br /></strong></strong></strong><strong><strong><strong><strong><span style="text-decoration: underline;"></span></strong></strong></strong></strong><em>Schon gewusst? OR - den Podcast von etailment - gibt es auch bei <a href="https://itunes.apple.com/de/podcast/or-der-etailment-podcast/id1293121228" target="_blank">iTunes</a>, bei <a href="https://open.spotify.com/show/3NZJdcBF8kUiCAvXdALcAM" target="_blank">Spotify</a> und <a href="https://soundcloud.com/etailment" target="_blank">Soundcloud </a>-&nbsp; kostenlos. Unser Tipp: Den Podcast abonnieren und keine Folge verpassen. Wir freuen uns &uuml;ber jeden Like und jeden Follower.</em></div> <div id="6318634" class="ad"></div> <div id="6318632" class="ad"></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Wochenr%C3%BCckblick">Wochenrückblick</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Stationaerer-Handel-im-Wandel/111/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/5/Titel-Wp-Adyen-46144-detailp.jpeg" alt="Titel Wp Adyen" title="Titel Wp Adyen" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Stationaerer-Handel-im-Wandel/111/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Stationärer Handel im Wandel</h2> <p class="font-large"> Der moderne Kunde will auf ihn zugeschnittene Angebote - online wie offline.</p> <p>Onlinehändler punkten mit persönlich auf den Kunden zugeschnittenen Angeboten und Dienstleistungen. Aber der stationäre Handel rüstet auf und individualisiert seine Kundenansprache - nicht zuletzt auch technisch. Ein wichtiger Aspekt dabei ist Mobile Payment, das Komfort, Sicherheit und Kontrolle bieten muss.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/21874"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/21874" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/woche-handel-galaxus-otto-21870" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Die Woche im Handel<span class="date regular"></span></div> <h2 class="teaser-title">Galaxus, Karstadt, Otto und andere Pantoffelhelden</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Galaxus-Hausschuh-46608-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; etailment / Screenshot</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Pssst, haben Sie es gemerkt? Der Schweiz größter Onlinehändler ist jetzt auch in Deutschland. Alles befindet sich zwar noch im besseren Testmodus. Aber beim Sortiment brillieren die Schweizer schon mit Irrsinn. Doch davor muss ein Konkurrent wie Otto nicht zittern, irrsinnige Sortimente haben sie auch drauf. Auch ohne Katalog. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Logistik-Umfrage-Weihnachtsgesch%C3%A4ft-Bilanz-21791" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Prognose<span class="date regular"></span></div> <h2 class="teaser-title">Logistik 2019. Nach dem Weihnachts-Drama kommt der nächste Akt</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Lieferant-46122-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Fotolia/ Ingo Bartussek</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Ob Jahresbilanz, oder aktuelles Weihnachtsgeschäft – die KEP-Transporteure fahren erneut auf Rekordkurs. Die umfangreiche etailment-Umfrage zeigt die Probleme und Lösungsansätze der Branche auf.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/globetrotter-qualitize-kundenzufriedenheit-messen-21811" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">POS-Kennzahlen<span class="date regular"></span></div> <h2 class="teaser-title">Wie Globetrotter es schafft, dass Kunden beim Rausgehen gerne Auskunft geben</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Globetrotter-Qualitize-46285-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Qualitize/Globetrotter</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Kundenzufriedenheit ist eigentlich ein "weicher" Faktor. Nicht so bei Globetrotter: Mit den Befragungsterminals von Qualitize bekommt der Outdoor-Händler detaillerte und aussagekräftige Leistungskennzahlen von den Kunden. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/paydirekt-image-prahl-werbung-21861" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Payment<span class="date regular"></span></div> <h2 class="teaser-title">Koma-Patient Paydirekt: Es liegt am Image, nicht am Service</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Mi-de-Paydire-Ap-ls-si-bezahl-un-Ge-berweise-46570-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Paydirekt</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Paydirekt ist tot, urteilen ganz harte Kritiker. Das stimmt so nicht. Der Online-Bezahldienst der Banken und Sparkassen entwickelt sich durchaus weiter. Das Zahlverfahren hat aber ein großes Problem, das in der breiten Kritik oft untergeht. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/E-Mail-Marketing-%20Studie-2018-21855" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Studien<span class="date regular"></span></div> <h2 class="teaser-title">Jeder 4. Onlinehändler schwächelt beim E-Mail-Marketing</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/BillionPhotos-46497-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; BillionPhotos.com - Fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Macht der Online-Handel E-Mail-Marketing? Im Prinzip ja. Aber: 25 Prozent der 1.000 umsatzstärksten E-Commerce-Anbieter schöpfen das Potenzial nur mangelhaft aus.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Social-Media-Auf-Instagram-und-Facebook-gehts-ums-Zuhoeren-und-Geschichten-erzaehlen-21867' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Social Media: Auf Instagram und Facebook geht's ums Zuhören und Geschichten erzählen'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/digital-commerce-2018" target=_blank>Digital Commerce 2018</a> </li>     <li> <a href="/service/kompass2019/" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 12 2018</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Zumnorde</h3>
<p class="excerpt">Auf feinen Sohlen
<h3 class="topic-title">Paydirekt</h3>
<p class="excerpt">Die Zukunftsfrage
<h3 class="topic-title">Technologie</h3>
<p class="excerpt">Neue Schnittstellen</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/cover12-46477-footer.jpeg" alt="cover12" title="cover12" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/8042ac42e56abdfcc198a5abb7bd5c96.js'></script><img src="//etailment.de/stats/c/1/2/1544290610/21874/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'd5d1047d6c20dc3a3d792cf5c72fb3bb');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'd5d1047d6c20dc3a3d792cf5c72fb3bb');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/Wochenrueckblick-Top-Themen-Der-Blick-nach-vorn-21874"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/Wochenrueckblick-Top-Themen-Der-Blick-nach-vorn-21874"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  <!-- PopUp Banner -->      <div id="6571645" class="superbanner"></div>
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);
ADTECH.config.placements[6571645] = { sizeid: '16', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6571645);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>