<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Zwei Folgen des Todes von Elizabeth II., die es im republikanischen Deutschland nicht gibt: 1) 875 Marken, darunter Heinz, müssen sich neu als &quot;Hoflieferanten&quot; bewerben, dürfen aber noch zwei Jahre das königliche Wappen tragen, so der Fachverband Royal Warrant Holders Association. 2) Nicht nur Tesco, Lidl, Asda und Marks &amp; Spencer schließen laut TheSun.co.uk am Begräbnistag, auch Ebay UK behandelt den 19. September wie einen Feiertag, schreibt ChannelX.world: Es wird nichts geliefert, und Bestellungen verzögern sich um diesen Tag."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Morning Briefing: Alibaba.com, About You, TW-Studie, Amazon, Tampax + JD.com, Ebay UK, Shein, Walmart.com, Shopify, Otto, Vogue + Boohoo</title>
    
        <meta property="og:title" content="Morning Briefing: Alibaba.com, About You, TW-Studie, Amazon, Tampax + JD.com, Ebay UK, Shein, Walmart.com, Shopify, Otto, Vogue + Boohoo" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/morning_briefing/morning-briefing-alibaba.com-about-you-tw-studie-amazon-tampax--jd.com-ebay-uk-shein-walmart.com-shopify-otto-vogue--boohoo-24084" />
    <meta property="og:description" content="Zwei Folgen des Todes von Elizabeth II., die es im republikanischen Deutschland nicht gibt: 1) 875 Marken, darunter Heinz, müssen sich neu als &quot;Hoflieferanten&quot; bewerben, dürfen aber noch zwei Jahre das königliche Wappen tragen, so der Fachverband Royal Warrant Holders Association. 2) Nicht nur Tesco, Lidl, Asda und Marks &amp; Spencer schließen laut TheSun.co.uk am Begräbnistag, auch Ebay UK behandelt den 19. September wie einen Feiertag, schreibt ChannelX.world: Es wird nichts geliefert, und Bestellungen verzögern sich um diesen Tag." />
    <meta property="og:image" content="https://etailment.de/news/media/6/ImagoDean-Pictures-57273.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/af3d52ec668cc95ee7bf646840249445.css' media='all' />
    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/58515fa66028da627aedcc045fc877c2.js'></script>
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>

          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-66d1660bfe.etailment.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li class="active"> <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <div class="section section-breadcrumb"><ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/morning_briefing/" itemprop="item"><span itemprop="name">Morning Briefing</span></a><meta itemprop="position" content="3" /></li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button></div>
<div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/ImagoDean-Pictures-57273-detailp.jpeg" alt="Tomatenketchup von Heinz -- hier in einem Laden in Dänemark, daher ohne das britische Königswappen am Flaschenhals." title="Tomatenketchup von Heinz -- hier in einem Laden in Dänemark, daher ohne das britische Königswappen am Flaschenhals." class="img-responsive" /> <div class='photocredit'>&copy; Imago 0141186003</div> <div class="caption"> Tomatenketchup von Heinz -- hier in einem Laden in Dänemark, daher ohne das britische Königswappen am Flaschenhals. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Morning Briefing: Alibaba.com, About You, TW-Studie, Amazon, Tampax + JD.com, Ebay UK, Shein, Walmart.com, Shopify, Otto, Vogue + Boohoo"> <div class="article-header"> <div class="tagline">Morning Briefing</div> <h1 class="article-title">Alibaba.com, About You, TW-Studie, Amazon, Tampax + JD.com, Ebay UK, Shein, Walmart.com, Shopify, Otto, Vogue + Boohoo</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10017" id="kindle-autor" class="no-ajaxy cboxElement">Stefan Becker</a></span></span> am 15. September 2022 </div> </div> <div class="article-body mb_0"> <p class='lead'> Zwei Folgen des Todes von Elizabeth II., die es im republikanischen Deutschland nicht gibt: 1) 875 Marken, darunter Heinz, m&uuml;ssen sich neu als "Hoflieferanten" bewerben, d&uuml;rfen aber noch zwei Jahre das k&ouml;nigliche Wappen tragen, so der Fachverband <a href="https://www.royalwarrant.org/content/frequently-asked-questions" target="_blank">Royal Warrant Holders Association</a>. 2) Nicht nur&nbsp;<span>Tesco, Lidl, Asda und Marks &amp; Spencer&nbsp;</span>schlie&szlig;en <a href="https://www.thesun.co.uk/money/19788969/marks-and-spencer-tesco-closed-aldi-primark-sainsburys/" target="_blank">laut TheSun.co.uk</a> am Begr&auml;bnistag, auch Ebay UK behandelt den 19. September wie einen Feiertag, <a href="https://channelx.world/2022/09/ebay-adjust-delivery-dates-for-her-majestys-funeral" target="_blank">schreibt ChannelX.world</a>: Es wird nichts geliefert, und Bestellungen verz&ouml;gern sich um diesen Tag.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24084" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24084&text=Morning Briefing: Alibaba.com, About You, TW-Studie, Amazon, Tampax + JD.com, Ebay UK, Shein, Walmart.com, Shopify, Otto, Vogue + Boohoo" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24084&amp;title=Morning Briefing: Alibaba.com, About You, TW-Studie, Amazon, Tampax + JD.com, Ebay UK, Shein, Walmart.com, Shopify, Otto, Vogue + Boohoo" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24084;title=Morning Briefing: Alibaba.com, About You, TW-Studie, Amazon, Tampax + JD.com, Ebay UK, Shein, Walmart.com, Shopify, Otto, Vogue + Boohoo" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Morning Briefing: Alibaba.com, About You, TW-Studie, Amazon, Tampax + JD.com, Ebay UK, Shein, Walmart.com, Shopify, Otto, Vogue + Boohoo"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMorning Briefing: Alibaba.com, About You, TW-Studie, Amazon, Tampax + JD.com, Ebay UK, Shein, Walmart.com, Shopify, Otto, Vogue + Boohoo%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F24084" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> <p><span style="color: #000000;"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL NATIONAL<br /></span></strong><span style="font-family: arial, helvetica, sans-serif;"><strong></strong></span></span><strong><strong>Kampagne, Messeauftritte: Alibaba.com buhlt um deutsche KMUs</strong><br /></strong>Unter dem Slogan "Es gibt immer Raum f&uuml;r Wachstum" hat die chinesische E-Commerce-Plattform Alibaba.com eine Marketing-Kampagne in Deutschland aufgelegt.&nbsp;Sie sei auf Social Media und Youtube, &uuml;ber Programmatic Advertising, online und in ausgew&auml;hlten Printmedien zu sehen. Dazu kommen zwei gro&szlig;e deutsche Messen. So ist Alibaba.com erstmals auf der Automechanika (die noch bis zum 17. September l&auml;uft) mit einem Stand vertreten, um die "Beschaffung aus einer Hand" f&uuml;r Autoteile zu demonstrieren, <a href="https://www.presseportal.de/pm/164990/5320240" target="_blank">hei&szlig;t es in einer Pressemitteilung</a>. Zuvor hatte die Plattform auf der IFA Berlin "direkten Zugang zu Produkten und Anbietern der Unterhaltungselektronik" erm&ouml;glicht, <a href="https://www.presseportal.de/pm/164990/5311642" target="_blank">wie sie schrieb</a>. Kampagne und Messeauftritte sind offenbar Teil der <a href="https://www.presseportal.de/pm/164990/5311735" target="_blank">globalen Aktion "Super September"</a> mit dem Ziel, kleinen und mittleren Unternehmen "zu helfen, ihre Wettbewerbsf&auml;higkeit zu steigern".<br /><br /><strong>About You senkt Umsatz- und Ergebnisprognose<br /></strong>Statt mit 25 bis 35 Prozent Umsatzplus rechnet der Hamburger Online-Modeh&auml;ndler About You jetzt mit zehn bis 20 Prozent Plus f&uuml;r das Gesch&auml;ftsjahr 2022/2023. Das w&uuml;rde einen Umsatz zwischen 1,9 und 2,1 Mrd. Euro bedeuten, <a href="https://corporate.aboutyou.de/de/presse/about-you-revises-outlook-for-fy-2022-2023" target="_blank">teilt das Unternehmen mit</a>. F&uuml;r die bereinigten Ebitda gilt jetzt <span>&ndash;</span>140 Mio. bis <span>&ndash;</span>120 Mio. Euro (bisher <span>&ndash;</span>70 Mio. bis <span>&ndash;</span>50 Mio. Euro). Als Gr&uuml;nde nennt About You die "[s]inkende Verbraucherstimmung und eine Verschlechterung makro&ouml;konomischer Faktoren". Es gelte aber weiter das Ziel, "den Break-even auf Basis des bereinigten EBITDA auf Konzernebene im Gesch&auml;ftsjahr 2023/2024 zu erreichen".<br /><br /><strong>TW-Studie: Zalando verliert an Mitarbeiter-Zustimmung<br /></strong>About You auf Platz 13 (Neueinstieg), Zalando auf Platz 16 (Vorjahr 7), Amazon auf Platz 26 (Vorjahr 24): Drei Onliner sind in der Studie "Working in Fashion 2022" der Zeitschrift "Textilwirtschaft" unter die Top 40 des Gesamt-Rankings gekommen. 6855 Studenten, Auszubildende und Angestellte haben sich im Juni an der "branchenweit gr&ouml;&szlig;ten Mitarbeiter-Befragung" beteiligt, <a href="https://www.textilwirtschaft.de/business/news/working-in-fashion-2022-adidas-ist-der-beste-arbeitgeber-der-modebranche-237332" target="_blank">schreibt Textilwirtschaft.de</a>. Der Handel stellt 56 Prozent der Top 40, Gesamtsieger ist Adidas. Zalando habe mit neun Pl&auml;tzen Abstieg "am meisten verloren [...] in den Augen der Mitarbeiter".<br /><br /><strong>Gestern Streik bei Amazon in Winsen</strong><br />Am gestrigen Mittwoch (14. September) um 5:30 Uhr hat&nbsp;<a href="https://www.ndr.de/nachrichten/niedersachsen/lueneburg_heide_unterelbe/Amazon-Logistikzentrum-in-Winsen-Beschaeftigte-streiken,aktuelllueneburg7770.html" target="_blank">NDR.de zufolge</a>&nbsp;ein Warnstreik im Amazon-Logistikzentrum in Winsen (Luhe) begonnen, der bis 23:30 Uhr dauern sollte. Die j&uuml;ngste Lohnerh&ouml;hung von drei Prozent sei angesichts der Inflation "viel zu niedrig", zitiert der Sender eine Vertreterin der Gewerkschaft Verdi. Amazon habe darauf hingewiesen, dass seit Anfang September alle Amazon-Besch&auml;ftigten in Deutschland mehr Lohn erhielten, in Winsen liege der Brutto-Einstieg jetzt bei 12,59 Euro/Stunde (inklusive Bonus 13,17 Euro).</p> <div> <div><hr /> <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div><span style="color: #000000;"><span style="color: #000000;"> <h3 class="bold"><span style="color: #ff0000;"><strong>/////</strong></span></span> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">HANDEL INTERNATIONAL</span></strong><span style="font-family: arial, helvetica, sans-serif;"></h3></span></span></span><strong>Amazon meldet lauter Plus aus &Ouml;sterreich<br /></strong>Amazon hat einige <a href="https://amazon-presse.de/Top-Navi/RSS/Pressedetail/amazon/de/Corporate/PM_%C3%96sterreichische-KMUs_2022/" target="_blank">Zahlen f&uuml;r den &ouml;sterreichischen Markt</a> ver&ouml;ffentlicht, und zwar f&uuml;r kleine und mittelgro&szlig;e H&auml;ndler (KMU). Erstaunlicherweise steht das Exportvolumen ganz vorne: 500 Mio. Euro bedeuteten 2021 ein Plus von 25 Prozent im Vergleich zu 2020. Insgesamt seien&nbsp;2.500 &ouml;sterreichische KMUs auf dem Amazon Marketplace vertreten, die meisten aus Wien (600), Graz (150) und Salzburg (140). Sie verkauften 2021 mehr als 20 Mio. Produkte, ein Plus von 15 Prozent&nbsp;<span>&ndash;</span> den Wert dieser Produkte nennt Amazon in der Pressemitteilung nicht.&nbsp;Mehr als die H&auml;lfte der &ouml;sterreichischen KMU sei auch Fulfillment-Kunde (FBA).<br /><br /><strong>Procter &amp; Gamble will Tampon-Verk&auml;ufe &uuml;ber JD.com verzehnfachen</strong><br /> <div>Der US-amerikanische Konsumg&uuml;terkonzern Procter &amp; Gamble hat f&uuml;r seine Tampon-Marke "Tampax" das Ziel ausgerufen, "das Transaktionsvolumen der Marke auf JD.com innerhalb der n&auml;chsten f&uuml;nf Jahre zu verzehnfachen". Das teilt aber nicht P &amp; G mit,&nbsp;<a href="https://www.onlinemarktplatz.de/214006/jd-com-vertieft-zusammenarbeit-mit-tampax-von-procter-gamble/" target="_blank">sondern JD.com</a>. "Tampax" werde seit 2017 in China verkauft und habe 2021 rund&nbsp;25 Millionen RMB erl&ouml;st (ca. 3,6 Mio. Euro). Der chinesische Tamponmarkt sei noch klein, JD nennt eine Durchdringungsrate von zwei Prozent. Daher seien gemeinsame Marketing-Kampagnen geplant.<br /><br /><strong>Auch in GB macht Ebay einen auf dicke Reifen<br /></strong>Nicht nur in Deutschland wirbt Ebay mit dem Youtube-Kanal "Ebay Motors DE" um Menschen mit &Ouml;l in den Adern (<a href="https://etailment.de/news/morning_briefing/morning-briefing-kuchentratsch-uber-eats-stock-x-hde-farfetch--ynap-amazon-care-ebay-jd.com-youtube-impact-report-ehi--metaverse-24057" target="_blank">das "Morning Briefing" berichtete</a>): In Gro&szlig;britannien legt die E-Commerce-Plattform die Aufmotz-Sendung "Pimp My Ride" neu auf.&nbsp;<a href="https://www.ebayinc.com/stories/news/ebay-brings-pimp-my-ride-back-for-a-new-six-part-series/" target="_blank">Der Pressemitteilung zufolge</a>&nbsp;werden darin ausschlie&szlig;lich &uuml;ber Ebay erworbene Teile verbaut. Die sechs Folgen &agrave; 15 Minuten entstehen in Zusammenarbeit mit dem Sender MTV, auf dessen Youtube-Kanal sie laufen. Die ersten Folgen <a href="https://www.youtube.com/watch?v=Ok3RqRwkYtw" target="_blank">sind online</a>.<br /><br /><strong>Shein setzt Pop-up-Tour durch Europa fort<strong><br /></strong></strong>Die chinesische Fast-Fashion-Plattform Shein tourt weiter durch Europa: Nach Pop-up-Showrooms in London, Mailand und Berlin (<a href="https://etailment.de/news/morning_briefing/morning-briefing-pwc-shein-zalando-strandbutler-amazon-uber-nachwuchs-im-handel-britische-verbraucher-idealo.de-ebay-24010" target="_blank">das "Morning Briefing" berichtete</a>) folgt Amsterdam, <a href="https://fashionunited.de/nachrichten/einzelhandel/shein-setzt-pop-up-tour-in-amsterdam-fort/2022091448227" target="_blank">wie Fashionunited.de herausgefunden hat</a>. Wie an den Stationen zuvor werden die Waren ausschlie&szlig;lich gezeigt, gekauft werden soll online. Die Fl&auml;che sei vom 23. bis zum 25. September auf der R&uuml;ckseite des Amsterdamer Hauptbahnhofs ge&ouml;ffnet. "Es gibt viele tolle Dinge zum kleinen Preis", <a href="https://fashionunited.de/nachrichten/mode/besuch-im-shein-pop-up-was-macht-den-fast-fashion-riesen-so-attraktiv/2022080547712" target="_blank">schrieb Fashionunited.de zum Berliner Store</a>, au&szlig;erdem am Eingang einen Gutschein f&uuml;r einen Kaffee oder ein Eis in der ladeneigenen Bar.<br /><br /><strong>Walmart.com mit neuen Funktionen</strong><br />Der US-Handelsriese k&uuml;ndigt eine Reihe <a href="https://corporate.walmart.com/newsroom/2022/09/13/site-and-app-enhancements-take-the-guesswork-out-of-online-shopping" target="_blank">neuer Funktionen f&uuml;r Website und App</a> an. So sei es jetzt oder bald m&ouml;glich, Geschenkelisten &uuml;ber Bestseller-Listen zu best&uuml;cken (die einfallslose Variante) oder durch den Scan von Produkten im Laden (die intelligente Variante). Ein Tool von Stylitics erm&ouml;gliche es, begleitende Kleidungsst&uuml;cke und Accessoires beispielsweise zu einem Kleid auszuprobieren. Und die Funktion "Choose Your Own Model" sei eine Art Online-Anprobe mit einer Auswahl verschieden proportionierter Avatare.<br /><strong></strong></div> <div><hr /></div> </div> <div id="renderSlot_Rectangle-1" class="banner innerlist"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div><hr class="Divider" id="iqDivider2"><h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;">TRENDS &amp; TECH</span></strong></span></h3><strong><strong>Shopify bietet Automaten f&uuml;r sprach&uuml;berschreitenden Verkauf</strong><br /></strong>Shopify, Anbieter von E-Commerce-Shopsystemen, bringt eine App zur automatischen &Uuml;bersetzung von Shop-Inhalten heraus: "Translate and Adapt" kommt als&nbsp;Teil von "Shopify Markets", <a href="https://www.onlinemarktplatz.de/214671/shopify-app-translate-and-adapt-erleichtert-grenzueberschreitende-transaktionen/" target="_blank">teilt das Unternehmen mit</a>, und&nbsp;arbeite mit einer Mischung aus automatisierter und manueller Textbearbeitung. Auch die Inhalte lie&szlig;en sich pro Land verwalten, beispielsweise durch Fortlassen oder Hinzuf&uuml;gen einzelner Produktinformationen oder verschiedene FAQ- und Kontaktseiten.&nbsp;Au&szlig;erdem sei ab sofort eine einfache internationale Preisgestaltung allgemein verf&uuml;gbar.<br /> <div><strong></strong> <div><br /><strong>Das September-Heft von "Der Handel" ist da</strong><br />Am heutigen 15. September erscheint Heft 4/22 von "Der Handel", <a href="https://etailment.de/service/paywall/" target="_blank">das E-Paper steht zum kostenfreien Download bereit</a>. Die Titelgeschichte sucht unter der &Uuml;berschrift "Ein Schuss Studium f&uuml;r die Ausbildung" nach m&ouml;glichen L&ouml;sungen f&uuml;r den Nachwuchsmangel im Handel. Zwei Artikel besch&auml;ftigen sich mit der Versorgung l&auml;ndlicher Gegenden&nbsp;<span>&ndash;</span> und der Frage, was Lieferdienste dazu beitragen k&ouml;nnen. Und ein ausf&uuml;hrliches Special zeigt, wie einfache erste Schritte hin zum unternehmerischen Klimaschutz aussehen.&nbsp;<hr /></div> <h3 class="bold"><strong><span style="color: #ff0000;">/////</span></strong> <strong>NACHHALTIGKEIT</strong><span style="color: #000000;"><strong><span style="font-family: arial, helvetica, sans-serif;"></span></strong></span></h3><strong>Otto verschickt jetzt mit k&uuml;nftigem Kompost<br /></strong>"In K&uuml;rze" soll der bundesweite Pilottest losgehen: <a href="https://www.otto.de/unternehmen/de/news-presse/otto-verschickt-bestellungen-in-kompostierbaren-versandt%C3%BCten" target="_blank">Otto k&uuml;ndigt an</a>, "ausgew&auml;hlte Online-Bestellungen" in vollst&auml;ndig kompostierbaren, biologisch abbaubaren Versandt&uuml;ten&nbsp;zur Kundschaft zu schicken. Sie seien aus Graspapier gefertigt sowie aus einem Plastikersatz, der aus Pflanzenabfall hergestellt werde und innerhalb von zwei Wochen vollst&auml;ndig verrotte. Die T&uuml;ten stammen vom Start-up Traceless, das Anfang der Woche mit dem Deutschen Gr&uuml;nderpreis 2022 ausgezeichnet wurde.&nbsp;Otto setze Versandt&uuml;ten haupts&auml;chlich f&uuml;r Textilien und Kleinartikel wie Staubsaugerbeutel und Rasierklingen ein.<br /><br /><strong>"Vogue" kritisiert Greenwashing von Fast-Fashion-Onlinern</strong><br /> <div><a href="https://www.vogue.co.uk/fashion/article/kourtney-kardashian-boohoo-greenwashing" target="_blank">Vogue.co.uk geht hart</a>&nbsp;mit dem britischen Fast-Fashion-Onliner Boohoo ins Gericht<a href="https://www.vogue.co.uk/fashion/article/kourtney-kardashian-boohoo-greenwashing"></a>: Dass Kourtney Kardashian neue Nachhaltigkeits-Botschafterin sei und ihre 45-teilige Kollektion recycelte Baumwoll- und Polyesterfasern enthalte, k&ouml;nne nur "als ein weiterer eklatanter Versuch von Greenwashing in der Modebranche gesehen werden". Die Website verkaufe nicht 45, sondern 40.000 verschiedene Produkte pro Jahr, auch recyceltes Polyester gebe Mikroplastik an die Umwelt ab, und es sei fraglich, wie oft die St&uuml;cke getragen w&uuml;rden, bevor sie in den M&uuml;ll wandern. Zudem sei zumindest beim g&uuml;nstigsten St&uuml;ck der Kollektion der Preis von f&uuml;nf Pfund kein Hinweis auf faire Produktionsbedingungen. Auch Shein bekommt im Artikel ordentlich Fett weg.&nbsp;</div> <br /><strong><span style="background-color: #ffff00;"></span></strong></div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2022-09-15/?utm_medium=News8892%2FTeaser141&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Der-Handel-042022-57275-detail.png" alt="Der Handel 04/2022" title="Der Handel 04/2022" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 4/2022</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Perfekter Auftritt</h3> <p class="excerpt">Wie Sie als H&auml;ndler Azubis gewinnen k&ouml;nnen <h3 class="topic-title">Handel auf dem Land</h3> <p class="excerpt">Konzepte f&uuml;r eine bessere Nahversorgung <h3 class="topic-title">Spezial Nachhaltigkeit</h3> <p class="excerpt">In sechs Schritten zu mehr Klimaschutz im Unternehmen</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2022-09-15/?utm_medium=News8892%2FTeaser141&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/recht-meldepflicht-nach-dac7-so-bereiten-sich-plattformbetreiber-vor-24078" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Recht<span class="date regular"></span></div> <h2 class="teaser-title">Meldepflicht nach DAC7: So bereiten sich Plattformbetreiber vor</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Steuerrecht-57249-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Andreas Berheide</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Betreiber von digitalen Plattformen müssen ab 2023 zahlreiche Informationen von Verkäufern sammeln und dem Fiskus übermitteln. Bis zum Jahresende hat der deutsche Gesetzgeber noch Zeit, ein entsprechendes nationales Gesetz zu verabschieden, der Meldezeitraum beginnt bereits am 1.Januar 2023. Wen die neue Meldepflicht betrifft und wie sich Plattformbetreiber darauf vorbereiten, erklären Matthias Luther und Inga Höft von Ernst & Young in diesem Gastbeitrag.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/etailment-expertenrat-in-7-schritten-zur-eigenen-mini-customer-data-plattform--24081" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">In 7 Schritten zur eigenen "Mini-Customer-Data-Plattform" </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Kundendaten-57277-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Um Nutzern ein persönliches und optimales Einkaufserlebnis bieten zu können, müssen Shopbetreiber nach dem Aus der Third-Party-Cookies nun eigene Datenquellen heranziehen. Das ist für viele eine Herausforderung, denn meist braucht man dazu eine teure und bei der Implementierung zeitintensive Customer-Data-Plattform (CDP). Felix Schirl, CEO der Trbo GmbH verrät einige Tricks, wie Shopbetreiber mit geringem Aufwand eine eigene Mini-CDP aufbauen und die selbst erhobenen Daten für eine verbesserte Customer-Experience ohne Cookies nutzen können. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/etailment-expertenrat-smarte-supermaerkte-betriebswirtschaftlich-gesehen-kleckerkram-24067" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Expertenrat<span class="date regular"></span></div> <h2 class="teaser-title">Smarte Supermärkte: "Betriebswirtschaftlich gesehen Kleckerkram"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Amazon-Go-57196-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / ZUMA Wire</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Onlinehandel delegiert wesentliche Arbeiten im Einkaufsprozess an die Kunden und erreicht so enorme Effizienz- und Skalierungsvorteile gegenüber stationären Händlern. Deshalb darf nicht verwundern, dass diese jetzt mit automatischen 24/7-Supermärkten zum Gegenschlag ausholen, sagt Etailment-Experte Professor Gerrit Heinemann. In diesem Beitrag gibt er einen Überblick über aktuelle Entwicklungen bei den "smarten" Supermärkten in Deutschland, sagt, wo die größten Herausforderungen für die neuen Formate liegen und warum das Experimentieren damit dennoch lohnt. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/digital-retail-media-so-profitieren-haendler-von-den-digitalen-werbegeldern-24072" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Digital-Retail-Media<span class="date regular"></span></div> <h2 class="teaser-title">So profitieren Händler von den digitalen Werbegeldern</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Digitale-Werbegelder-57209-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Emax digital</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Getrieben von Amazon und dem boomenden Onlinegeschäft entdeckt auch der stationäre Handel zunehmend die Werbeform Digital-Retail-Media und damit digitale Werbegelder für sich. Andreas Kleofas, Mitgründer und Geschäftsführer des E-Commerce-Analytics-Anbieter Emax digital, erklärt die Trend-Werbeform und sagt, was Markenhersteller und Händler dabei beachten sollten.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> </div> </div>
</div>

  <!-- PopUp Banner -->      <div id="LayerModal">
        <div>
          <div class="advertisinghead">
            Anzeige
            <div style="float:right;color:#333333">
              <a id="close_exit_intent" style="color:#333333; z-index: 50000000;" href="#">
                <span style="color:#FFFFFF; font-weight: bold;">
                  <i class="fa fa-times"></i>
                  schließen
                </span>
              </a>
            </div>
            <script type="text/javascript">
              $("#close_exit_intent").on("click", function(){
                $("#LayerModal").removeClass("show");
              });
            </script>
            </div>
            <div id="renderSlot_Layer" class="banner exitpopup">
                    <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Layer");
          });
        });
      </script>
            </div>
        </div>
      </div><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 4/2022</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Perfekter Auftritt</h3>
<p class="excerpt">Wie Sie als H&auml;ndler Azubis gewinnen k&ouml;nnen
<h3 class="topic-title">Handel auf dem Land</h3>
<p class="excerpt">Konzepte f&uuml;r eine bessere Nahversorgung
<h3 class="topic-title">Spezial Nachhaltigkeit</h3>
<p class="excerpt">In sechs Schritten zu mehr Klimaschutz im Unternehmen</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel-042022-57275-detail.png" alt="Der Handel 04/2022" title="Der Handel 04/2022" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2022-09-15/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/0adfd1fb200400e867d54aedb43baeb5.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);
api.configureRenderSlot("renderSlot_Layer").setContentunitId(4437983);

          
          

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//etailment.de/stats/c/1/2/1663237431/24084/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/df9235a1a39a41cdbff60a27e835d0d8" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/morning_briefing";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/morning_briefing/morning-briefing-alibaba.com-about-you-tw-studie-amazon-tampax--jd.com-ebay-uk-shein-walmart.com-shopify-otto-vogue--boohoo-24084",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/morning_briefing/morning-briefing-alibaba.com-about-you-tw-studie-amazon-tampax--jd.com-ebay-uk-shein-walmart.com-shopify-otto-vogue--boohoo-24084","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/morning-briefing-alibaba.com-about-you-tw-studie-amazon-tampax--jd.com-ebay-uk-shein-walmart.com-shopify-otto-vogue--boohoo-24084" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'tailment', dn: 'data-66d1660bfe.etailment.de', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/news/morning_briefing/morning-briefing-alibaba.com-about-you-tw-studie-amazon-tampax--jd.com-ebay-uk-shein-walmart.com-shopify-otto-vogue--boohoo-24084" });
    }



</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/morning_briefing/morning-briefing-alibaba.com-about-you-tw-studie-amazon-tampax--jd.com-ebay-uk-shein-walmart.com-shopify-otto-vogue--boohoo-24084",
        "user_type": "anon",
        "sections": "News,Morning_briefing"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
    if (typeof snowplow === 'function') {
      snowplow('setCustomUrl', '/vp' + page);
      window.snowplow('clearGlobalContexts');
      window.snowplow( 'addGlobalContexts', window.spData.context.filter(elm => elm.data.news_id === undefined) );
      snowplow('trackPageView');
      window.snowplow('clearGlobalContexts');
      window.snowplow('addGlobalContexts', window.spData.context);
    }
  };
</script>

    </div>
  </body>
</html>