<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Hinter &quot;pakadoo work-life-logistics&quot; steckt die Idee, Onlineshoppern zu ermöglichen, Pakete dort zu empfangen, wo sie sich aufhalten - sei es beim Arbeitgeber oder an einem öffentlichen Ort, zum Beispiel im Einkaufszentrum."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Start-ups: Pakadoo - Pakete dort empfangen, wo man sich aufhält</title>
    
        <meta property="og:title" content="Start-ups: Pakadoo - Pakete dort empfangen, wo man sich aufhält" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/start-ups/Start-up-pakadoo-Zustellung-22104" />
    <meta property="og:description" content="Hinter &quot;pakadoo work-life-logistics&quot; steckt die Idee, Onlineshoppern zu ermöglichen, Pakete dort zu empfangen, wo sie sich aufhalten - sei es beim Arbeitgeber oder an einem öffentlichen Ort, zum Beispiel im Einkaufszentrum." />
    <meta property="og:image" content="https://etailment.de/news/media/5/Die-pakadoo-Geschftsfhrung-47964.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/f36655c66b1fd4a6c42380852c5404f6.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/start-ups/Start-up-pakadoo-Zustellung-22104" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
          <div id="6547978" class="superbanner"></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header logo-header_su">
          <a href="/">
              <img src="/img/logo_startups_transp_header.png" class="img-responsive logo_startups" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>        <li>
                    <form action="https://emag.etailment.de/titles/derhandel/10716/publications/?utm_source=etailment&utm_medium=website&utm_campaign=E-Paper-Zugriffe" id="vs_epaper_h" method="get" target="_blank">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:submitForm();"><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a>
                    </form>
                    <script type="text/javascript">
                    function submitForm() {
                      var formObj = document.getElementById("vs_epaper_h");
                      formObj.submit();
                    }
                    </script>
                  </li>      </ul>
            <div class="su_powered_by"><img src="/img/powered_by_venturedaily.svg"  width="76" height="76" alt="powered by VENTURE DAILY" /></div>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li>
                    <form action="https://emag.etailment.de/titles/derhandel/10716/publications/?utm_source=etailment&utm_medium=mobile&utm_campaign=E-Paper-Zugriffe" id="vs_epaper_h" method="get" target="_blank">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:submitForm();">E-Paper Der Handel</a>
                    </form>
                    <script type="text/javascript">
                    function submitForm() {
                      var formObj = document.getElementById("vs_epaper_h");
                      formObj.submit();
                    }
                    </script>
                  </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li>
                    <form action="https://emag.etailment.de/titles/derhandel/10716/publications/?utm_source=etailment&utm_medium=website&utm_campaign=E-Paper-Zugriffe" id="vs_epaper_h" method="get" target="_blank">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:submitForm();">E-Paper Der Handel</a>
                    </form>
                    <script type="text/javascript">
                    function submitForm() {
                      var formObj = document.getElementById("vs_epaper_h");
                      formObj.submit();
                    }
                    </script>
                  </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="6547979" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/start-ups" itemprop="url"><span itemprop="title">Start-Up</span></a></li><li>Start-ups: Pakadoo -...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/Die-pakadoo-Geschftsfhrung-47964-detailp.jpeg" alt="Die pakadoo-Geschäftsführer Michael Strohäcker und Markus Ziegler mit pakadoo-Erfinder Kris Van Lancker" title="Die pakadoo-Geschäftsführer Michael Strohäcker und Markus Ziegler mit pakadoo-Erfinder Kris Van Lancker" class="img-responsive" /> <div class='photocredit'>&copy; pakadoo</div> <div class="caption"> Die pakadoo-Geschäftsführer Michael Strohäcker und Markus Ziegler mit pakadoo-Erfinder Kris Van Lancker </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Start-ups: Pakadoo - Pakete dort empfangen, wo man sich aufhält"> <div class="article-header"> <div class="tagline">Start-ups</div> <h1 class="article-title">Pakadoo - Pakete dort empfangen, wo man sich aufhält</h1> <div class="article-meta"> am 07. März 2019 </div> </div> <div class="article-body mb_0"> <p class='lead'> "Pakadoo work-life-logistics" erm&ouml;glicht es Onlineshoppern, Pakete dort zu empfangen, wo sie sich aufhalten - sei es beim Arbeitgeber oder an einem &ouml;ffentlichen Ort - und egal, mit welchem Paketdienst.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22104" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22104&text=Start-ups: Pakadoo - Pakete dort empfangen, wo man sich aufhält" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22104&amp;title=Start-ups: Pakadoo - Pakete dort empfangen, wo man sich aufhält" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22104;title=Start-ups: Pakadoo - Pakete dort empfangen, wo man sich aufhält" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Start-ups: Pakadoo - Pakete dort empfangen, wo man sich aufhält"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AStart-ups: Pakadoo - Pakete dort empfangen, wo man sich aufhält%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22104" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6547977" class="ad"></div> Onlineshopping w&auml;re so bequem, wenn nur das Zustellproblem nicht w&auml;re. Das haben die <a href="https://www.pakadoo.de/" target="_blank">pakadoo</a>-Mitarbeiter oft selbst erfahren und eine L&ouml;sung entwickelt. Sie soll die Letzte Meile effizienter machen: Paketlieferungen werden geb&uuml;ndelt, vergebliche Zustellversuche und Fahrten zur Paketabholung entfallen, Verkehr und CO2-Emissionen reduziert. <h3 class="bold">So funktioniert pakadoo</h3>
<div class="inline-video"> <div id="vytplayer1337"></div> <script type="text/javascript"> jwplayer("vytplayer1337").setup({ playlist: [{ image: "http://etailment.de/special/media/1/875-detailp.jpeg", title: "So funktioniert pakadoo", sources: [{ file: "https://youtu.be/zS6rWQNTt-k" }] }], skin: { name: "seven", active: "black", inactive: "white", background: "red" }, stretching: 'fill', icons: false, width: '100%', aspectratio: '16:9', primary: 'html5', displaytitle: false, mediaid: '1337' }); $(function(){ dfv_helper.jwplayer_add_ga_events('vytplayer1337', 'Video-Detail', 'Special1337'); }) </script> </div> Pakadoo wurde 2015 als Corporate-Start-up der LGI GmbH gegr&uuml;ndet und 2018 in eine eigene GmbH umgewandelt, die seit Anfang M&auml;rz vergangenen Jahres auch in eigenen R&auml;umlichkeiten in B&ouml;blingen getrennt vom Herrenberger Mutterkonzern t&auml;tig ist. Gestartet waren die Gr&uuml;nder mit dem Konzept, Arbeitnehmern Empfang und Retoure privater Pakete mit allen Paketdiensten im B&uuml;ro zu erm&ouml;glichen.<br /><br />Mit der pakadoo-App werden die Pakete bei der Zustellung gescannt und identifiziert. Der Empf&auml;nger erh&auml;lt per Mail oder App eine Zustellinfo und kann sein Paket mit dem enthaltenen Code am pakadoo-Point im Unternehmen abholen. Auch Retouren k&ouml;nnen dort aufgegeben werden. <div id="6547980" class="ad"></div> <!-- B --><h3 class="bold">Mitarbeitern den Weg zur Post ersparen</h3> Unternehmen richten den pakadoo-Point dort ein, wo auch gesch&auml;ftliche Pakete angeliefert werden, sodass vorhandene Infrastrukturen und Personalressourcen genutzt werden k&ouml;nnen. Verbucht von der pakadoo-Software werden die Pakete eingelagert und schlie&szlig;lich an die Empf&auml;nger ausgegeben. Der Vorteil f&uuml;r Arbeitgeber: Sie schaffen mit pakadoo einen Social Benefit, da sie ihren Mitarbeitern Stress nach Feierabend nehmen. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Pakadoo-Point-47966-detailp.jpeg" alt="Unternehmen können den pakadoo-Point dort einrichten, wo auch geschäftliche Pakete angeliefert werden." title="Unternehmen können den pakadoo-Point dort einrichten, wo auch geschäftliche Pakete angeliefert werden." class="img-responsive" /> <div class='photocredit'>&copy; pakadoo</div> </div> <div class="caption"> Unternehmen können den pakadoo-Point dort einrichten, wo auch geschäftliche Pakete angeliefert werden. </div> </div> Mittlerweile umfasst das Portfolio auch carrierunabh&auml;ngige Paketschr&auml;nke, die alternativ zu "bemannten" pakadoo-Points in Unternehmen und an &ouml;ffentlichen Orten genutzt werden k&ouml;nnen. 2018 wurde im Shoppingcenter LAGO in Konstanz mit einem pakadoo-Paketschrank der erste paketdienstunabh&auml;ngige "Paketshop" Deutschlands er&ouml;ffnet. Dort k&ouml;nnen sich bei pakadoo registrierte Onlineshopper ihre Pakete zustellen lassen oder Retouren zur&uuml;cksenden. Die Er&ouml;ffnung weiterer &ouml;ffentlicher pakadoo-Points ist geplant. <div id="6547981" class="ad"></div> <!-- B --><h3 class="bold">In eigener Sache</h3> Unter <a href="https://etailment.de/news/start-ups/" target="_blank">"etailment Start-ups"</a> gibt es werkt&auml;glich Portr&auml;ts innovativer und spannender junger Unternehmen. Bislang kooperierten wir dabei mit <a href="https://venturedaily.com/" target="_blank">"Venture Daily"</a>. <strong>Ab April setzen wir das Format in neuer Form eigenst&auml;ndig fort.</strong> &Uuml;ber Start-ups, interessante Gr&uuml;nderideen und wichtige Deals, die etailment vorstellen soll, informieren Sie uns bitte daher jederzeit unter <a href="mailto:kolbrueck@etailment.de">kolbrueck@etailment.de</a><br /><br />Alle bisher vorgestellten Start-ups finden Sie unter <a href="https://etailment.de/news/start-ups/" target="_blank">etailment-Startups.de</a>.<br /><span style="background-color: #ffff00;"><br />Jetzt den Newsletter abonnieren! Die News, Trends und Start-ups des Tages - relevant, kompakt, pointiert. <a href="https://etailment.de/newsletter/subscribe/" target="_blank"><span style="background-color: #ffff00;">Hier kostenlos bestellen</span></a>!</span> <div id="6547982" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Software">Software</a></li> <li><a href="/suche/schlagworte/Logistik">Logistik</a></li> <li><a href="/suche/schlagworte/Markus+Ziegler">Markus Ziegler</a></li> <li><a href="/suche/schlagworte/Group+International">Group International</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/5/cover3-47825-detail.jpeg" alt="cover3" title="cover3" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 03 2019</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Mensch in Zentrum</h3> <p class="excerpt">So tickt&nbsp; Edeka Hieber <h3 class="topic-title">Angriff aus dem Netz</h3> <p class="excerpt">Abwehr von Cyber-Attacken <h3 class="topic-title">Auf allen Kan&auml;len</h3> <p class="excerpt">Wenn Spiegel sprechen</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22104"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22104" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/handel-woche-stelter-generation-z-22092" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Die Woche im Handel<span class="date regular"></span></div> <h2 class="teaser-title">Die Generation Z lacht nicht über Bernd Stelter</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Bernd-Stelter-47982-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Manfred Esser</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Vieles, was der stationäre Einzelhandel verspricht, hält der Realität nicht stand. Oder im Wettbewerb mit Onlinern. Sogar manch Verbundgruppen-Chef stellt fest, wie sein Konstrukt strukturell den modernen Zeiten hinterherhinkt. So wie manch Komiker auch. Und wehe, die jungen Leute von heute werden erwachsene Kunden - dann weht ein ganz anderer Wind.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/kundentypen-Lebensmittel-online-22085" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">E-Food<span class="date regular"></span></div> <h2 class="teaser-title">Käufertypen: Wer kauft eigentlich Lebensmittel im Internet?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/eier-47871-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; drubig-photo - fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Marktanteil des Lebensmittel-Onlinehandels bewegt sich hierzulande noch rund um ein Prozent. Die Hoffnungen auf Wachstum sind groß. Auf welche Käufertypen darf man dabei bauen? Handelsexperte Matthias Schu schaut den unterschiedlichen Gruppen auf die Finger und erklärt ihre Motive.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Hidden-Stars-Wie-Walz-mit-Jung-und-Alt-gute-Geschaefte-macht-22091" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Hidden Stars<span class="date regular"></span></div> <h2 class="teaser-title">Wie Walz mit Jung und Alt gute Geschäfte macht</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/baby-47908-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; kichigin19 - fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Unter den Top-Onlineshops 2018 belegt baby-walz.de Platz 76. Grund genug, sich die Walz Versandhandel-Gruppe näher anzuschauen. Und siehe da: Man entdeckt einen heimlichen Star.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Amazon-Seller-Betrug%20-22010" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Plattform<span class="date regular"></span></div> <h2 class="teaser-title">Schmutzige Tricks und Betrug: So brutal ist der Kampf auf dem Amazon-Marktplatz </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Amazon-Hndler-im-Fadenkreuz-47750-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; iStock/DNY59</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Auf dem Amazon-Marktplatz wird mit immer härteren Bandagen gekämpft. Händler kopieren, täuschen, sabotieren, bedrohen und erpressen Konkurrenten - und bestechen sogar Konzernmitarbeiter. Im Krieg auf der Plattform sind Amazons eigene Regeln zur ultimativen Waffe geworden.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/experimente-optimierung-test-22109" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Optimierung<span class="date regular"></span></div> <h2 class="teaser-title">Wer experimentiert, kann nicht nur Prozesse optimieren</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/experiment-47995-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Olivier Le Moal - fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Kommunikation verändert, Conversion Rate optimiert, Umsatz gesteigert – wem das gelingt, hat vielleicht die richtigen Experimente durchgeführt. Einfache A/B-Tests können beim Studium des Kundenverhaltens wertvolle Erkenntnisse liefern – wenn sie richtig aufgesetzt werden.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Gardore-start-up-women-at-retail-22089' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Women@Retail: "Alexa und Watson: Diese Namenswahl ist kein Zufall"'></div></a> <a href='/news/stories/fintechs-banken-beteiligungen-e-commerce--22107' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Start-ups: Banken und Fintechs: Kooperation statt Gemetzel'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li > <a href="/news/morning_briefing/" >News</a> </li>    <li > <a href="/news/stories/" >Stories</a> </li>    <li class="active"> <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li>
                    <form action="https://emag.etailment.de/titles/derhandel/10716/publications/?utm_source=etailment&utm_medium=website&utm_campaign=E-Paper-Zugriffe" id="vs_epaper_f" method="get" target="_blank">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:submitForm();">E-Paper Der Handel</a>
                    </form>
                    <script type="text/javascript">
                      function submitForm() {
                        var formObj = document.getElementById("vs_epaper_f");
                        formObj.submit();
                      }
                    </script>
                  </li>              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2019/" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 03 2019</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Mensch in Zentrum</h3>
<p class="excerpt">So tickt&nbsp; Edeka Hieber
<h3 class="topic-title">Angriff aus dem Netz</h3>
<p class="excerpt">Abwehr von Cyber-Attacken
<h3 class="topic-title">Auf allen Kan&auml;len</h3>
<p class="excerpt">Wenn Spiegel sprechen</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/5/cover3-47825-detail.jpeg" alt="cover3" title="cover3" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/4fa9ec0372d1c14f4eb5736ed2ae1065.js'></script><img src="//etailment.de/stats/c/1/2/1552294848/22104/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '88a56d13b43eb9fc6d9b0cc73d57d287');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '88a56d13b43eb9fc6d9b0cc73d57d287');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/start-ups";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/start-ups/Start-up-pakadoo-Zustellung-22104",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/start-ups/Start-up-pakadoo-Zustellung-22104","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  <img src="/ssi/popupcookie.php">
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6547978] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547978);
ADTECH.config.placements[6547979] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547979);
ADTECH.config.placements[6547977] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547977);
ADTECH.config.placements[6547980] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547980);
ADTECH.config.placements[6547981] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547981);
ADTECH.config.placements[6547982] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547982);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>