<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Den Überblick über Einnahmen und Ausgaben verloren? Discover Dollar will da vor allem kleinen Unternehmen auf die Sprünge helfen. In Echtzeit. Das Start-up findet auch die Metro spannend. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Start-ups: Discover Dollar - Dieses indische Start-up ist bei der Metro willkommen</title>
    
        <meta property="og:title" content="Start-ups: Discover Dollar - Dieses indische Start-up ist bei der Metro willkommen" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/start-ups/Start-ups-Discover-Dollar---Dieses-indische-Start-up-ist-bei-der-Metro-willkommen-21457" />
    <meta property="og:description" content="Den Überblick über Einnahmen und Ausgaben verloren? Discover Dollar will da vor allem kleinen Unternehmen auf die Sprünge helfen. In Echtzeit. Das Start-up findet auch die Metro spannend. " />
    <meta property="og:image" content="https://etailment.de/news/media/5/ddd-44313.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/506a33dd690cfea3418a3055fdd2acc2.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/start-ups/Start-ups-Discover-Dollar---Dieses-indische-Start-up-ist-bei-der-Metro-willkommen-21457" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body >
          <div id="6547978" class="superbanner"></div>    
        <div id="main" class="container">

             
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header logo-header_su">
          <a href="/">
              <img src="/img/logo_startups_transp_header.png" class="img-responsive logo_startups" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
        
            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        <li class="divider"></li>
      </ul>
            <div class="su_powered_by"><img src="/img/powered_by_venturedaily.svg"  width="76" height="76" alt="powered by VENTURE DAILY" /></div>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>              <div id="6547979" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/start-ups" itemprop="url"><span itemprop="title">Start-Up</span></a></li><li>Start-ups: Discover Dollar...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/ddd-44313-detailp.jpeg" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; Konstantin Yuganov - fotolia.com</div> <div class="caption"> </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Start-ups: Discover Dollar - Dieses indische Start-up ist bei der Metro willkommen"> <div class="article-header"> <div class="tagline">Start-ups</div> <h1 class="article-title">Discover Dollar - Dieses indische Start-up ist bei der Metro willkommen</h1> <div class="article-meta"> am 24. Juli 2018 </div> </div> <div class="article-body mb_0"> <p class='lead'> Den &Uuml;berblick &uuml;ber Einnahmen und Ausgaben verloren? <a href="https://www.discoverdollar.com/" target="_blank">Discover Dollar</a> will da vor allem kleinen Unternehmen auf die Spr&uuml;nge helfen. In Echtzeit. Das Start-up findet auch die Metro spannend. </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21457" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21457&text=Start-ups: Discover Dollar - Dieses indische Start-up ist bei der Metro willkommen" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21457&amp;title=Start-ups: Discover Dollar - Dieses indische Start-up ist bei der Metro willkommen" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21457;title=Start-ups: Discover Dollar - Dieses indische Start-up ist bei der Metro willkommen" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Start-ups: Discover Dollar - Dieses indische Start-up ist bei der Metro willkommen"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AStart-ups: Discover Dollar - Dieses indische Start-up ist bei der Metro willkommen%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21457" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6547977" class="ad"></div> Mit Discover Dollar k&ouml;nnen sich Unternehmen und Einzelh&auml;ndler vereinfacht einen &Uuml;berblick &uuml;ber Firmenausgaben und -einnahmen machen. Etwaige Einnahmeverluste und &uuml;berbezahlte Betr&auml;ge sollen einfach und effizient in Echtzeit ermittelt und zuk&uuml;nftig vermieden werden. <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Über Discover Dollar</div> <div class="panel-body"> <div class="teaser teaser-default"> <strong>Segment:</strong> Analytics, Big Data, Enterprise Software<br /><strong>Claim:</strong> Hilfe f&uuml;r Einzelh&auml;ndler, um Umsatzverluste in Echtzeit zu identifizieren und zu bereinigen<br /><strong>Sitz:</strong> Bangalore (Indien)<br /><strong>Gr&uuml;ndungsjahr:</strong> 2014<br /><strong>Gr&uuml;nder:</strong> Subrahmanya Rao Nattoja Shyra, Dheemanth Ramesh <br /><strong>Zahl der Mitarbeiter:</strong> 16 </div> </div> </div> <div class="clearfix"></div> Eine Buchhaltung &uuml;ber Ausgaben und Einnahmen ist f&uuml;r jedes Unternehmen eines der zentralen Kernelemente, um eine funktionierende Gesch&auml;ftsaktivit&auml;t aufrechtzuerhalten. Dennoch schleichen sich dabei nicht selten kleine Fehler ein oder es werden schlichtweg nicht alle Daten erfasst. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Grnder-Subrahmanya-Rao-44311-detailp.jpeg" alt="Gründer Subrahmanya Rao" title="Gründer Subrahmanya Rao" class="img-responsive" /> <div class='photocredit'>&copy; Discover Dollar</div> </div> <div class="caption"> Gründer Subrahmanya Rao </div> </div> Mit dem Softwaresystem von Discover Dollar soll hingegen eine bequeme und punktgenaue Analyse des Geldhaushalts erm&ouml;glicht werden. <!-- B --><h3 class="bold">Vereinfachtes Claim Management in nur einem Tool</h3>Discover Dollar sagt umst&auml;ndlichen Finanz-Dokumenten, Team-Remindern und zeitraubenden Organisations-Tr&ouml;del den Kampf an. Zudem bietet die Software Einzelh&auml;ndlern die M&ouml;glichkeit, wichtige firmeninterne Information &uuml;ber Finanzen zu analysieren und verstecktes Geld ausfindig zu machen &ndash; und das mithilfe von nur weniger Klicks. <h3 class="bold">Discover Dollar Resolve Demo</h3>
<div class="inline-video"> <div id="vytplayer1224"></div> <script type="text/javascript"> jwplayer("vytplayer1224").setup({ playlist: [{ image: "http://etailment.de/special/media/1/780-detailp.jpeg", title: "Discover Dollar Resolve Demo", sources: [{ file: "https://youtu.be/DImbEaHRr7I" }] }], skin: { name: "seven", active: "black", inactive: "white", background: "red" }, stretching: 'fill', icons: false, width: '100%', aspectratio: '16:9', primary: 'html5', displaytitle: false, mediaid: '1224' }); $(function(){ dfv_helper.jwplayer_add_ga_events('vytplayer1224', 'Video-Detail', 'Special1224'); }) </script> </div> <!-- B --><h3 class="bold">Wichtige Tipps zur Finanzausrichtung gef&auml;llig?</h3>Durch eine sorgf&auml;ltige Analyse der Finanzdaten eines Unternehmens bietet Discover Dollar seinen Kunden au&szlig;erdem Empfehlungen f&uuml;r optimale Verhandlungsrichtwerte mit dessen (Neu-)Kunden und Partnern an. Somit werden Impulse zur Optimierung der firmeninternen Finanzstrategie gesetzt und andernfalls versteckte Mittel bereitgestellt. <div id="6547980" class="ad"></div> Anfang 2014 in Bangalore gegr&uuml;ndet, wurde Discover Dollar als eines der Top 5 innovativsten Startups von SAP in Orlando ausgezeichnet. 2018 ging es dann nach Deutschland: Als Teil des Metro Accelerators for Retail geh&ouml;rte das Startup aus Bangalore zu insgesamt neun Startups aus aller Welt, die sich gegen mehrere hundert internationale Gr&uuml;nderteams durchgesetzt haben. <!-- B --><h3 class="bold">Das ist etailment Start-ups</h3> Unter &bdquo;etailment Start-ups&ldquo; gibt es werkt&auml;glich Portr&auml;ts innovativer und spannender junger Unternehmen. Mit dem Auftritt stellen wir in Kooperation mit <a href="https://venturedaily.com/" target="_blank">"Venture Daily"</a> Start-ups entlang der gesamten Wertsch&ouml;pfungskette vor, die das Potenzial haben, den Handel langfristig zu ver&auml;ndern oder mit ihren Dienstleistungen ein vielversprechender Partner sein k&ouml;nnten. Alle bisher vorgestellten Start-ups finden Sie unter <a href="https://etailment.de/news/start-ups/" target="_blank">etailment-Startups.de</a>. <div id="6547981" class="ad"></div> <div id="6547982" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/E-Commerce-Integration/97/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/5/Cover-Wp-E-Commerce-Integration-43881-detailp.jpeg" alt="Cover Wp E-Commerce-Integration" title="Cover Wp E-Commerce-Integration" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/E-Commerce-Integration/97/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">E-Commerce-Integration</h2> <p class="font-large"> Warum reine Anbindung nicht reicht</p> <p>Die Vielfalt der digitalen Kanäle hat die Kommunikation mit den Kunden komplexer gemacht. Etailment zeigt, wie Händler Kontaktpunkte von der Kaufanbahnung bis zur Lieferung erfolgreich vernetzen und in ihre IT-Landschaft integrieren.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/21457"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/21457" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/abmahnung-experten-tipps-21431" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Rechtssichere Website<span class="date regular"></span></div> <h2 class="teaser-title">Vorsicht, Abmahnfalle: Diese Experten-Tipps müssen Händler beachten</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Vorsic-Abmahnfal-Die-Expert-Tip-mss-Hndl-beacht-44301-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; photoschmidt - fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Immer mehr Onlinehändler bekommen immer mehr Abmahnungen. Grundsätzlich ist das System ja nicht falsch, weil es fairen Wettbewerb sichern soll. Doch treibt es absurde Blüten und hilft auch Geschäftemachern. Wer diesen Ärger vermeiden will, muss pingelig sein bei der Websitegestaltung. Etailment zeigt, worauf es ankommt.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Technik-ERP--so-bleibt-Digitalisierung-des-Handels-nicht-nur-ein-Wort-20852" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Technik<span class="date regular"></span></div> <h2 class="teaser-title">ERP – so bleibt Digitalisierung des Handels nicht nur ein Wort</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Cockpit-41036-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Siegfried Fries / pixelio.de</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Digitalisierung hängt auch von Software ab. Eine Sonderrolle nimmt ein System ein, mit dem Handelsunternehmen das Geschäft steuern und einfach besser planen. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Onlinemarketing-Warum-tausendkind-die-Werbung-selbst-in-die-Hand-nimmt-21429" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Onlinemarketing<span class="date regular"></span></div> <h2 class="teaser-title">Warum tausendkind die Werbung selbst in die Hand nimmt</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/tausaendkind-Grnderinnen-44183-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; tausendkind</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Inhouse statt Agentur: So schöpft tausendkind das volle Potenzial aus allen Daten seiner Kampagnen - und ist damit effizient. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Mobile-payment-pos-21450" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Mobile Payment<span class="date regular"></span></div> <h2 class="teaser-title">Der Handel braucht HIPPOS</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Payment-POS-44278-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; (c) t.paisit - fotolia.de</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Kunde will eigentlich nur etwas kaufen. Das Bezahlen ist dabei ein notwendiges Übel, das viele Kunden per Smartphone abwickeln und bei Bedarf gleich noch Coupons und Rabatte nutzen oder Punkte einsammeln möchten. Diesem Wunsch möchte der Handel gern entsprechen. Er will aber auch möglichst schnell und risikolos an sein Geld. Das alles lässt sich kombinieren.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Alnatura-Wie-Alnatura-Chef-Rehn-den-Konsum-aendern-will-21426" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Alnatura<span class="date regular"></span></div> <h2 class="teaser-title">Wie Alnatura-Chef Rehn den Konsum ändern will</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Gtz-Rehn-Alnatura-44171-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Torsten Silz</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Er lebt seine Überzeugungen: Biolebensmittel, soziales Unternehmertum, Verantwortung als Mensch – und gehört zu den wichtigsten Produzenten und Händlern von Bio-Produkten. Alnatura-Gründer Götz Rehn erklärt seinen Erfolg.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Trump-hetzt-gegen-Amazon-brands4friends-reBuy-eBay-Engbers-Whole-Foods-21456' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Trump hetzt gegen Amazon, brands4friends, reBuy, eBay, Engbers, Whole Foods'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/news/media/5/Digital-Commerce-40191.pdf" target=_blank>Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2019/" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 07 2018</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Aus Krisen gelernt</h3>
<p class="excerpt">Alnatura-Chef G&ouml;tz Rehn folgt einem klaren Plan
<h3 class="topic-title">Grenzenlos</h3>
<p class="excerpt">Online shoppen in Europa
<h3 class="topic-title">Firmengr&uuml;nder</h3>
<p class="excerpt">Vision&auml;re auf dem Vormarsch</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/Der-Handel-07-2018-44028-footer.jpeg" alt="Der Handel 07 2018" title="Der Handel 07 2018" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/cba3bb91876ce91dbd0ba145b9a86b93.js'></script><img src="//etailment.de/stats/c/1/2/1532421025/21457/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'efa5bb9f5583786d0cd4b9eaa733b13f');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'efa5bb9f5583786d0cd4b9eaa733b13f');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/start-ups";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/start-ups/Start-ups-Discover-Dollar---Dieses-indische-Start-up-ist-bei-der-Metro-willkommen-21457"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/start-ups/Start-ups-Discover-Dollar---Dieses-indische-Start-up-ist-bei-der-Metro-willkommen-21457"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>
<!-- Start Piwik PRO Tag Manager code (Aumago) -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '4c17c5fc-1526-4c65-b13b-926d05de906e');
</script>
<noscript><iframe src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  <img src="/ssi/popupcookie.php">
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6547978] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547978);
ADTECH.config.placements[6547979] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547979);
ADTECH.config.placements[6547977] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547977);
ADTECH.config.placements[6547980] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547980);
ADTECH.config.placements[6547981] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547981);
ADTECH.config.placements[6547982] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547982);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>