<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Das Mainzer Möbel-Start-up Standsome stellt Schreibtisch-Aufsätze und Stehpulte aus FSC-zertifiziertem Holz her. Der Clou: Sie lassen sich in wenigen Handgriffen aus vier bis sechs Holzplatten zusammenstecken. Mit dieser Idee expandiert Standsome jetzt sogar nach Nordamerika."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Start-ups: Standsome: Das Stehpult nach dem Steckprinzip</title>
    
        <meta property="og:title" content="Start-ups: Standsome: Das Stehpult nach dem Steckprinzip" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/start-ups/Start-ups-Standsome-Das-Stehpult-nach-dem-Steckprinzip-23627" />
    <meta property="og:description" content="Das Mainzer Möbel-Start-up Standsome stellt Schreibtisch-Aufsätze und Stehpulte aus FSC-zertifiziertem Holz her. Der Clou: Sie lassen sich in wenigen Handgriffen aus vier bis sechs Holzplatten zusammenstecken. Mit dieser Idee expandiert Standsome jetzt sogar nach Nordamerika." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Leonard-Beck-Standsome--55196.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/15c4d3ee0c4f7e7fe521d39a0be7e3ca.css' media='all' />    <script type='text/javascript' src='/assets/62019b743c0c01fad7572893cd0da31b.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/dfd376f9d021624bad69e5e28894e03e.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
          <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="U_T4Y-40I" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
          <link rel="canonical" href="https://etailment.de/news/start-ups/Start-ups-Standsome-Das-Stehpult-nach-dem-Steckprinzip-23627" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->

          <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-66d1660bfe.etailment.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->

  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header logo-header_su">
          <a href="/">
              <img src="/img/logo_startups_transp_header.png" class="img-responsive logo_startups" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/epaper/?utm_medium=Meta-Navigation&amp;utm_campaign=Meta-Navigation" ><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li > <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>      </ul>
            <!--<div class="su_powered_by"><img src="/img/powered_by_venturedaily.svg"  width="76" height="76" alt="powered by VENTURE DAILY" /></div>-->
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/epaper/?utm_medium=Sticky%20Header&amp;utm_campaign=Sticky%20Header" >E-Paper Der Handel</a> </li>      <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/start-ups" itemprop="item"><span itemprop="name">Start-Up</span></a><meta itemprop="position" content="3" /></li><li>Start-ups: Standsome: Das...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Leonard-Beck-Standsome--55196-detailp.jpeg" alt="Ebenso ergonomische wie stylische Schreibtischlösungen - das ist die Geschäftsidee von Standsome-Gründer Leonard Beck." title="Ebenso ergonomische wie stylische Schreibtischlösungen - das ist die Geschäftsidee von Standsome-Gründer Leonard Beck." class="img-responsive" /> <div class='photocredit'>&copy; Standsome</div> <div class="caption"> Ebenso ergonomische wie stylische Schreibtischlösungen - das ist die Geschäftsidee von Standsome-Gründer Leonard Beck. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Start-ups: Standsome: Das Stehpult nach dem Steckprinzip"> <div class="article-header"> <div class="tagline">Start-ups</div> <h1 class="article-title">Standsome: Das Stehpult nach dem Steckprinzip</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10000" id="kindle-autor" class="no-ajaxy cboxElement">Redaktion etailment</a></span></span> am 19. Oktober 2021 </div> </div> <div class="article-body mb_0"> <p class='lead'> Das Mainzer M&ouml;bel-Start-up Standsome stellt Schreibtisch-Aufs&auml;tze und Stehpulte aus FSC-zertifiziertem Holz her. Der Clou: Sie lassen sich in wenigen Handgriffen aus vier bis sechs Holzplatten zusammenstecken. Mit dieser Idee expandiert Standsome jetzt sogar nach Nordamerika.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23627" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23627&text=Start-ups: Standsome: Das Stehpult nach dem Steckprinzip" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23627&amp;title=Start-ups: Standsome: Das Stehpult nach dem Steckprinzip" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23627;title=Start-ups: Standsome: Das Stehpult nach dem Steckprinzip" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Start-ups: Standsome: Das Stehpult nach dem Steckprinzip"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AStart-ups: Standsome: Das Stehpult nach dem Steckprinzip%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F23627" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> Mit h&ouml;henverstellbaren Arbeitsfl&auml;chen, die flexibel bereits vorhandene Tische erg&auml;nzen, will Standsome die Gesundheit im Arbeitsalltag f&ouml;rdern - denn sie motivieren zum Arbeiten im Stehen und wirken so Bewegungsmangel entgegen, der als h&auml;ufig die Ursache von R&uuml;ckenschmerzen, Muskel-Skelett- und Kreislauferkrankungen ist. <br /><br />Das Besondere: Die Stehpulte und Schreibtischaufs&auml;tze sind in Sekundenschnelle nach dem Steckprinzip aufgebaut. Der Vertrieb l&auml;uft haupts&auml;chlich &uuml;ber E-Commerce.&nbsp; <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Leonard-Beck-Standsome--55191-detailpp.jpeg" alt="Ebenso ergonomische wie stylische Schreibtischlösungen - das ist die Geschäftsidee von Standsome-Gründer Leonard Beck." title="Ebenso ergonomische wie stylische Schreibtischlösungen - das ist die Geschäftsidee von Standsome-Gründer Leonard Beck." class="img-responsive" /> <div class='photocredit'>&copy; Standsome</div> </div> <div class="caption"> Ebenso ergonomische wie stylische Schreibtischlösungen - das ist die Geschäftsidee von Standsome-Gründer Leonard Beck. </div> </div> 2016 gegr&uuml;ndet, versendet der Mainzer B&uuml;rom&ouml;belhersteller seine innovativen Schreibtischl&ouml;sungen bereits in die ganze Welt. Gerade wurde, gemeinsam mit zwei ortsans&auml;ssigen Partnern, Standsome Americas Inc. in Montreal gegr&uuml;ndet. Das Ziel: Standsome als globale Marke f&uuml;r stylische und ergonomische B&uuml;roausstattung zu etablieren. <br /><br />Hier erkl&auml;rt Standsome-Gr&uuml;nder Leonard Beck sein Start-up im Kurzinterview mit Etailment.de.<br /><br /><strong>Mal ehrlich und ohne Buzzwords: Wie w&uuml;rden Sie Ihren Eltern das Start-up erkl&auml;ren?</strong><br />Mum, Dad, ihr wisst doch, dass ich nicht so ein verr&uuml;cktes Internetzeug mache, sondern nachhaltige B&uuml;rom&ouml;bel aus zusammensteckbaren Holzplatten verkaufe, oder?<br /><br /><strong>Wie beschreiben Sie Ihr Gesch&auml;ftsmodell einem m&ouml;glichen Partner in einem Tweet (280 Zeichen)?</strong><br />Mit vollem Einsatz designen, produzieren und verkaufen wir stylische, ergonomische und nachhaltige B&uuml;roausstattung. Im Mittelpunkt steht dabei der Standsome als erster Steh-Schreibtischaufsatz aus Holz auf dem europ&auml;ischen Markt. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/6/Standsome-55195-detailpp.jpeg" alt="Mit Schreibtischaufsätzen nach dem Steckprinzip ermöglicht Standsome flexibles Arbeiten an jedem Ort. " title="Mit Schreibtischaufsätzen nach dem Steckprinzip ermöglicht Standsome flexibles Arbeiten an jedem Ort. " class="img-responsive" /> <div class='photocredit'>&copy; Standsome</div> </div> <div class="caption"> Mit Schreibtischaufsätzen nach dem Steckprinzip ermöglicht Standsome flexibles Arbeiten an jedem Ort. </div> </div> <strong>Welche Unternehmen/Kunden konnten Sie bereits &uuml;berzeugen?</strong><br />Mittlerweile z&auml;hlen &uuml;ber 12.000 Kunden zu unseren Fans, darunter auch gro&szlig;e Unternehmen wie Zalando, MAN, Facebook, Engel &amp; V&ouml;lkers, Rewe Group, PwC, Universal und viele mehr. Und jeder, der &uuml;berwiegend am PC arbeitet oder sogar schon &ouml;fter R&uuml;ckenschmerzen vom vielen Sitzen hat, kommt als neuer Kunde in Frage.<br /><br /><strong>Mit wem w&uuml;rden Sie gerne ins Gesch&auml;ft kommen?</strong><br />Mit Unternehmen, die ihre Besch&auml;ftigten im B&uuml;ro oder Homeoffice mit einer individuell h&ouml;henverstellbaren, simplen und preiswerten Stehschreibtisch-L&ouml;sung unterst&uuml;tzen wollen. Zudem kooperieren wir gerne mit gemeinn&uuml;tzigen Organisationen und sozialen Einrichtungen.<br /><br /><strong>Was war die wichtigste Erkenntnis seit dem Start?</strong><br />Harte Arbeit, unternehmerischer Mut und gute Ideen zahlen sich aus.<br /><br /><strong>Auf welche Erfolgszahl sind Sie besonders stolz?</strong><br />Dass wir 2020 erstmals &uuml;ber 1 Million Euro Jahresumsatz erreicht haben &ndash; und daher mittlerweile 21 Teammitglieder besch&auml;ftigen k&ouml;nnen.<br /><br /><strong>Welche Schlagzeile w&uuml;rden Sie gerne in f&uuml;nf Jahren &uuml;ber Ihr Start-up in einer Wirtschaftszeitung lesen?</strong><br />Mainzer B&uuml;rom&ouml;bel-Marktf&uuml;hrer expandiert nach Japan. <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div> <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Über Standsome</div> <div class="panel-body"> <div class="teaser teaser-default"> <strong>Unternehmensname:</strong> Friedrich &amp; Patriz M&ouml;bel GmbH<br /><strong>Sitz:</strong> Mainz<br /><strong>Gr&uuml;ndungsjahr:</strong> 2016<br /><strong>Gesch&auml;ftsf&uuml;hrer:</strong> Leonard Beck<br /><strong>Mitarbeiterzahl:</strong> 21<br /><strong>Website:</strong> <a href="https://standsome.com/" target="_blank">www.standsome.com</a> </div> </div> </div> <div class="clearfix"></div> <!-- B --><h3 class="bold">Start-ups ohne Buzzwords</h3> K&ouml;nnen auch Sie Ihr Start-up ohne Buzzwords erkl&auml;ren? Sie sind Gr&uuml;nder eines innovativen und spannenden Unternehmens im Umfeld von Handel und FMCG? Dann melden Sie sich bei uns jederzeit unter ulrike.sanz@dfv.de.<br /><br />Alle bisher vorgestellten Start-ups finden Sie unter <a href="https://etailment.de/news/start-ups/" target="_blank">etailment-Startups.de</a>.<br /><br /><strong>MEHR ZUM THEMA:</strong> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/start-ups/Start-ups-Nomitri-So-fuehren-Haendler-Selfscanning-in-nur-einem-Tag-ein--23541', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Nomitri-Grnder-54798-detail.jpeg" alt="Das Nomitri-Gründungsteam: Moritz August, Trinh Le-Fiedler und Max Fiedler (von links)" title="Das Nomitri-Gründungsteam: Moritz August, Trinh Le-Fiedler und Max Fiedler (von links)" class="img-responsive" /> <div class='photocredit'>&copy; Nomitri</div> </div> <div class="col-md-8"> <div class="tagline">Start-ups</div> <h3 class="teaser-title">Nomitri: So führen Händler Selfscanning in nur einem Tag ein </h3> <p class="excerpt hidden-xs"> Das Berliner Start-up Nomitri hat eine smartphone-basierte Self-Checkout-Lösung entwickelt, die Händler schnell und kostengünstig implementieren können - ohne teure Kamerainstallation und Cloud-Infrastruktur-Setup. Das System funktioniert gleichzeitig wie ein intelligenter Einkaufsassistent, über den Kunden auch Produktempfehlungen erhalten können. Seit Kurzem testen Edeka Lüning und Metro die Lösung. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/start-ups/Start-ups-Oyess-Kosmetik-Start-up-will-Nachhaltigkeit-und-Style-vereinen-23569', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/...-54901-detail.jpeg" alt="Die Oyess-Gründer Frank Hoffmann, Anna Breidt und Nadja King (von links) sind in der Beauty-Branche keine Unbekannten." title="Die Oyess-Gründer Frank Hoffmann, Anna Breidt und Nadja King (von links) sind in der Beauty-Branche keine Unbekannten." class="img-responsive" /> <div class='photocredit'>&copy; Oyess Beauty GmbH</div> </div> <div class="col-md-8"> <div class="tagline">Start-ups</div> <h3 class="teaser-title">Oyess: Kosmetik-Start-up will Nachhaltigkeit und Style vereinen</h3> <p class="excerpt hidden-xs"> Mit Lippenpflegestiften, die sowohl nachhaltig als auch stylisch sind, will das Hamburger Start-up Oyess eine Marktlücke schließen. Die Gründer setzen bewusst auf Multichannel statt auf Direktvertrieb - und können schon ein Jahr nach der Gründung eine breite Listung im stationären Drogeriehandel vermelden. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Start-ups-CrossEngage-bringt-das-Flywheel-in-Schwung-23319', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/--53706-detail.jpeg" alt="Die fünfköpfige CrossEngage-Geschäftsführung: Manuel Hinz, Dr. Dennis Proppe, Dr. Björn Goerke, Philippe Take und Dr. Markus Wübben" title="Die fünfköpfige CrossEngage-Geschäftsführung: Manuel Hinz, Dr. Dennis Proppe, Dr. Björn Goerke, Philippe Take und Dr. Markus Wübben" class="img-responsive" /> <div class='photocredit'>&copy; CrossEngage</div> </div> <div class="col-md-8"> <div class="tagline">Start-ups</div> <h3 class="teaser-title">CrossEngage bringt das Flywheel in Schwung</h3> <p class="excerpt hidden-xs"> Kunden nicht nur zu gewinnen, sondern sie auch zu halten ist eine Herausforderung. Das Berliner Start-up CrossEngage hilft Händlern dabei, wertvolle und dauerhafte Kundenbeziehungen aufzubauen - durch die intelligente Nutzung von First-Party-Kundendaten. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2021-10-14/?utm_medium=News2043%2FTeaser129&amp;utm_campaign=News"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Der-Handel-521-55247-detail.jpeg" alt="Der Handel 5/21" title="Der Handel 5/21" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 05/2021</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Innenst&auml;dte</h3> <p class="excerpt">Die Spitzenmieten fallen kr&auml;ftig <h3 class="topic-title">Managerinnen</h3> <p class="excerpt">Der smarte Weg bis an die Spitze <h3 class="topic-title">Spezial: Nutzfahrzeuge</h3> <p class="excerpt">Jetzt werden auch die Transporter gr&uuml;n</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2021-10-14/?utm_medium=News2043%2FTeaser129&amp;utm_campaign=News"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/23627"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/23627" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Etailment-Expertenrat----Shop-Critique-Das-grosse-Bringmeister-Update-Was-sich-secxhs-Monate-nach-der-Havrlant-uebernahme-bereits-veraendert-hat-23635" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment Expertenrat -- Shop Critique<span class="date regular"></span></div> <h2 class="teaser-title">Das große Bringmeister-Update: Was sich sechs Monate nach der Havrlant-Übernahme bereits verändert hat</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Bringmeister-55215-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Bringmeister</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Vor rund einem halben Jahr ging der Bringmeister-Verkauf von Edeka zur tschechischen Rockaway Capital Gruppe um Jakub Havrlant über die Bühne. Mit hoch-gesteckten Expansions- und Umsatzzielen. Und deutlich mehr Ambitionen als beim Voreigentümer Edeka, der sich im E-Food-Bereich nun voll auf seine Beteiligung bei Picnic eingeschossen hat. Zeit, sich nach den ersten sechs Monaten einmal einen Überblick zu verschaffen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Digitalisierung-Intelligent-Retail-5-Problemloesungen-fuer-den-Einzelhandel-23624" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Intelligent Retail<span class="date regular"></span></div> <h2 class="teaser-title">5 Lösungen, um den stationären Einzelhandel zu retten</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Intelligent-Retail-55183-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Westend 61</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Seit COVID-19 sind alle Zukunftsaussagen für den stationären Einzelhandel hinfällig geworden. Sämtliche Prognosen über die Strukturveränderungen des Handels werden schneller Wirklichkeit, als Experten das bislang vorherzusagen vermochten. Wie ein Brandbeschleuniger macht das Virus deutlich, dass nicht Subventionen den Einzelhandel retten können, sondern ausschließlich künstliche und natürliche Intelligenz. Etailment-Experte Dr. Gerrit Heinemann erläutert den Begriff des "Intelligent Retail" und die Voraussetzungen für den intelligenten Handel der Zukunft. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Foerderprogramme-Digitalisierung-Hier-finden-Haendler-Hilfe-23629" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Förderprogramme<span class="date regular"></span></div> <h2 class="teaser-title">Digitalisierung: Hier finden Händler Hilfe</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Digitalisierung-55201-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Panthermedia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Das Bundeswirtschaftsministerium (BMWi) lässt am Handel in Sachen Digitalisierung nicht viele gute Federn: Mit 74,9 Punkten liegt die Branche im jährlich erscheinenden Digitalisierungsindex vom November 2020 im unteren Mittelfeld. Diese Stellung untermauern Umfragen aus dem Markt: Im Januar 2021 meldeten der Hosting-Anbieter Ionos und die Marktforscher von Yougov, das Internet sei bei vielen Kleinunternehmen noch immer nicht als Verkaufskanal etabliert: Während der Krise habe nur knapp jedes zehnte Unternehmen einen Online-Shop gestartet, 16% hätten bereits einen gehabt. Etailment hat zusammengetragen, wer Händlern bei der Digitalisierung helfen kann.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Shopping-Events-Black-Friday-2021---wer-tritt-zur-Rabattschlacht-an-23620" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Shopping-Events<span class="date regular"></span></div> <h2 class="teaser-title">Black Friday 2021 - wer tritt zur Rabattschlacht an?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Black-Friday-55167-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; IMAGO / Alexander Limbach</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Black Friday ist seit Jahren einer der umsatzstärksten Tage des Jahres im internationalen E-Commerce. Grund genug für Händler, sich bereits jetzt auf den 26. November 2021 vorzubereiten. Doch wie entwickelt sich das Shopping-Event in seinem 15. Jahr? Etailment-Gastautor Tobias Kaiser gibt einen Rückblick über den Black Friday 2020 und Tipps, wie Händler nicht nur den großen Ansturm auslösen, sondern die Nutzer dann auch zufriedenstellen können.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Zalando-Beauty-HDE-Breuninger-Amazon-Saks-Fifth-Avenue-Yango-Deli-Cyberangriffe-Buchhandel-Soziale-Medien-Ebay-23639' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Zalando Beauty, HDE, Breuninger, Amazon, Saks Fifth Avenue, Yango Deli, Cyberangriffe, Buchhandel, Soziale Medien, Ebay'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>               <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                      <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                   <li> <a href="/service/mediadaten/" >Mediakit</a> </li>     <li> <a href="/news/morning_briefing/" >News</a> </li>     <li> <a href="/news/stories/" >Stories</a> </li>     <li> <a href="/news/start-ups/" >Start-ups</a> </li>     <li> <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>     <li> <a href="/whitepaper/" >Whitepaper</a> </li>     <li> <a href="/service/epaper/?utm_medium=Footer-Link&amp;utm_campaign=Footer-Link" >E-Paper Der Handel</a> </li>
                                    <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 05/2021</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Innenst&auml;dte</h3>
<p class="excerpt">Die Spitzenmieten fallen kr&auml;ftig
<h3 class="topic-title">Managerinnen</h3>
<p class="excerpt">Der smarte Weg bis an die Spitze
<h3 class="topic-title">Spezial: Nutzfahrzeuge</h3>
<p class="excerpt">Jetzt werden auch die Transporter gr&uuml;n</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel-521-55247-detail.jpeg" alt="Der Handel 5/21" title="Der Handel 5/21" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2021-10-14/?utm_medium=FooterCover&amp;utm_campaign=FooterCover" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/c5b608731e9047886646598c67a03374.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
            api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4438010);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4438009);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4438012);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4438013);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4438014);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4438016);
      
        window.addEventListener('UC_UI_INITIALIZED', function(event) {
          __tcfapi('getTCData', 2, function (tcData, success) {
            if (success) {
              tcfstring = tcData.tcString;
              api.consentService.setGdprConsent(tcfstring)
                 .setGdpr(1)
                 .setGdprPd(0);

              var gdpr_consent = api.consentService.getGdprConsent();
              api.load().completeRendering();
            } else {
              api.load().completeRendering();
            }
          });
        });
                });
  </script>

<img src="//etailment.de/stats/c/1/2/1634629838/23627/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><img src="https://vg09.met.vgwort.de/na/da83efdd086d4a4a80a76bc81d300771" width="1" height="1" border="0" alt="" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/start-ups";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/start-ups/Start-ups-Standsome-Das-Stehpult-nach-dem-Steckprinzip-23627",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/start-ups/Start-ups-Standsome-Das-Stehpult-nach-dem-Steckprinzip-23627","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}

if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'tailment',
      cp: cp_val,
      dn: 'data-66d1660bfe.etailment.de',
    });
    
    ima('count');
}


</script>
<!--/SZM -->
    <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "Freie Seite (free.res)"
    },
    "chartbeat": {
        "path": "/news/start-ups/Start-ups-Standsome-Das-Stehpult-nach-dem-Steckprinzip-23627",
        "user_type": "anon",
        "sections": "News,Start-ups"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '2becc281-b877-41c0-bcfd-476d9e4b1367');
</script><noscript><iframe src="//dfv.containers.piwik.pro/2becc281-b877-41c0-bcfd-476d9e4b1367/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

    </div>
  </body>
</html>