<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Von der Digitalisierung der Supply Chain bis hin zur Onlineshop-Integration in die IT-Systemlandschaft, eddyson schafft digitale Strukturen in analogem &quot;Chaos” und vernetzt den Handel per Plug’n‘Play."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Start-ups: eddyson – Pure Connectivity</title>
    
        <meta property="og:title" content="Start-ups: eddyson – Pure Connectivity" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/start-ups/Start-ups-eddyson--Pure-Connectivity-21838" />
    <meta property="og:description" content="Von der Digitalisierung der Supply Chain bis hin zur Onlineshop-Integration in die IT-Systemlandschaft, eddyson schafft digitale Strukturen in analogem &quot;Chaos” und vernetzt den Handel per Plug’n‘Play." />
    <meta property="og:image" content="https://etailment.de/news/media/5/eddyson-Monitore-46392.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/e144881597400649023b061fd1bdfd86.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/start-ups/Start-ups-eddyson--Pure-Connectivity-21838" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body >
          <div id="6547978" class="superbanner"></div>    
        <div id="main" class="container">

             
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header logo-header_su">
          <a href="/">
              <img src="/img/logo_startups_transp_header.png" class="img-responsive logo_startups" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
        
            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        <li class="divider"></li>
      </ul>
            <div class="su_powered_by"><img src="/img/powered_by_venturedaily.svg"  width="76" height="76" alt="powered by VENTURE DAILY" /></div>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>              <div id="6547979" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/start-ups" itemprop="url"><span itemprop="title">Start-Up</span></a></li><li>Start-ups: eddyson –...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/eddyson-Monitore-46392-detailp.jpeg" alt="eddyson" title="eddyson" class="img-responsive" /> <div class='photocredit'>&copy; eddyson GmbH</div> <div class="caption"> eddyson </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Start-ups: eddyson – Pure Connectivity"> <div class="article-header"> <div class="tagline">Start-ups</div> <h1 class="article-title">eddyson – Pure Connectivity</h1> <div class="article-meta"> am 29. November 2018 </div> </div> <div class="article-body mb_0"> <p class='lead'> Von der Digitalisierung der Supply Chain bis hin zur Onlineshop-Integration in die IT-Systemlandschaft: eddyson schafft digitale Strukturen in analogem "Chaos"und vernetzt den Handel per Plug&rsquo;n&lsquo;Play.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21838" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21838&text=Start-ups: eddyson – Pure Connectivity" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21838&amp;title=Start-ups: eddyson – Pure Connectivity" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21838;title=Start-ups: eddyson – Pure Connectivity" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Start-ups: eddyson – Pure Connectivity"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AStart-ups: eddyson – Pure Connectivity%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21838" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6547977" class="ad"></div> <p dir="ltr"> "Mit dem Kopf in den Wolken" ist im Falle der Digitalisierung nicht etwa das Charakteristikum von Tr&auml;umern, sondern das von Vision&auml;ren wie Corin Schmidt, Uwe Neben, J&ouml;rg Oestreich, Dirk Killius, Tim-Oliver Kaiser und Lars Nordmeyer. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/eddyson-Dashboard-46386-detailp.jpeg" alt="Dashboard" title="Dashboard" class="img-responsive" /> <div class='photocredit'>&copy; eddyson GmbH</div> </div> <div class="caption"> Dashboard </div> </div>&nbsp;Ihr Start-up <a href="https://www.eddyson.de/" target="_blank">eddyson</a> entwickelt und betreibt die Cloud-Plattform yOD. An der Basis steht modernste In-Memory-Technologie, die die gesamte Supply Chain digitalisieren soll. Egal, ob E-Commerce oder station&auml;rer Handel, jede Datenstruktur und jedes &Uuml;bertragungsprotokoll wird laut Gr&uuml;ndern von der Plattform unterst&uuml;tzt. Mithilfe von lizenzkostenfreien Tools werden Unternehmen, die die Transformation noch anpacken m&uuml;ssen, an die Hand genommen und zwar dort, wo viele Stakeholder zusammenlaufen: an der Supply Chain. BANNER# <!-- B --><h3 class="bold">Datenaustausch leicht gemacht</h3> "Kunden binden sich einmal mit ihren Gesch&auml;ftsprozessen an die Plattform an und k&ouml;nnen schneller sowie g&uuml;nstiger als jemals zuvor Daten mit Gesch&auml;ftspartnern und Systemen austauschen", verspricht Co-Gr&uuml;nder Corin Schmidt. Gesch&auml;ftsprozesse werden anhand des Systems durch BPMN 2.0 visualisiert, mit den entsprechenden Verarbeitungsroutinen, Mappings und Eventsteuerungen automatisiert und letztlich im Echtzeit-Monitoring &uuml;berwacht. Ihr Ziel: Durch die Harmonisierung der Gesch&auml;ftsprozesse bei der Digitalisierung Wettbewerbsvorteile f&uuml;r die Kunden generieren.&nbsp; <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Über eddyson</div> <div class="panel-body"> <div class="teaser teaser-default"> <p dir="ltr"><strong>Segment:</strong> B2B-Software<br /><strong>Sitz:</strong> G&ouml;ttingen<br /><strong>Gr&uuml;ndung:</strong> 2012<br /><strong>Gr&uuml;nder:</strong> Corin Schmidt, Uwe Neben, J&ouml;rg Oestreich, Dirk Killius, Tim-Oliver Kaiser, Lars Nordmeyer<br /><strong>Mitarbeiter:</strong> 36<br /><strong>Investoren:</strong> High-Tech-Gr&uuml;nderfonds<br /><strong>Website:&nbsp;</strong> <a href="https://www.eddyson.de/" target="_blank">eddyson.de</a></p> </div> </div> </div> <div class="clearfix"></div> <!-- B --><h3 class="bold">&Uuml;ber etailment Start-ups</h3> Unter&nbsp;<a href="https://etailment.de/news/start-ups/" target="_blank">"etailment Start-ups"</a>&nbsp;gibt es werkt&auml;glich Portr&auml;ts innovativer und spannender junger Unternehmen. Mit dem Auftritt stellen wir in Kooperation mit&nbsp;<a href="https://venturedaily.com/" target="_blank">"Venture Daily"</a>&nbsp;Start-ups entlang der gesamten Wertsch&ouml;pfungskette vor, die das Potenzial haben, den Handel langfristig zu ver&auml;ndern oder mit ihren Dienstleistungen ein vielversprechender Partner sein k&ouml;nnten. Alle bisher vorgestellten Start-ups finden Sie unter&nbsp;<a href="https://etailment.de/news/start-ups/" target="_blank">etailment-Startups.de</a>.</p> <p dir="ltr"><span style="background-color: #ffff00;">Jetzt den Newsletter abonnieren! Die News, Trends und Start-ups des Tages &ndash; Relevant, kompakt, pointiert.&nbsp;<a href="http://etailment.de/newsletter/subscribe/"><span style="background-color: #ffff00;">Hier kostenlos bestellen!</span></a></span><br /><br /></p> <div id="6547980" class="ad"></div> <div id="6547981" class="ad"></div> <div id="6547982" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a href="/whitepaper/emap/Stationaerer-Handel-im-Wandel/111/epaper/" target="_blank" class="teaser-link"> <div class="image-stack image-single-issue"> <img src="/epaper/media/5/Titel-Wp-Adyen-46144-detailp.jpeg" alt="Titel Wp Adyen" title="Titel Wp Adyen" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-9"> <a href="/whitepaper/emap/Stationaerer-Handel-im-Wandel/111/epaper/" target="_blank" class="teaser-link"> <div class="tagline"> Whitepaper</div> <h2 class="teaser-title">Stationärer Handel im Wandel</h2> <p class="font-large"> Der moderne Kunde will auf ihn zugeschnittene Angebote - online wie offline.</p> <p>Onlinehändler punkten mit persönlich auf den Kunden zugeschnittenen Angeboten und Dienstleistungen. Aber der stationäre Handel rüstet auf und individualisiert seine Kundenansprache - nicht zuletzt auch technisch. Ein wichtiger Aspekt dabei ist Mobile Payment, das Komfort, Sicherheit und Kontrolle bieten muss.</p></a> <p> <a href="/whitepaper" target="_blank" class="read-more"><i class="icon icon-arrow-right"> </i> alle Whitepaper</a><br /> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/21838"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/21838" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Amazon-Bundeskartellamt-Marktplatz-21845" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Amazon Marketplace<span class="date regular"></span></div> <h2 class="teaser-title">Ermittlungen des Kartellamts: Warum Amazon ganz entspannt bleiben kann</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Ku-vo-9-Weg-Marktpla-Boyko-Zo-zwisch-Asi-un-Kartel-46463-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Bundeskartellamt</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Beschwerden häuften sich, und jetzt spielt das Bundeskartellamt mit seinen Muskeln. Das Amt hat ein Missbrauchsverfahren gegen Amazon eingeleitet. Das dürfte bei vielen Händlern auf dem Marktplatz Hoffnungen wecken, dass Amazon nun drakonisch bestraft wird und das Amt dem Riesen die Zügel angelegt. Doch das könnte ein Irrtum sein. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups pull-out noimage"> <a href="/news/stories/Marktplaetze-So-fallen-Sie-mit-Amazon-Advertising-richtig-und-gewinnbringend-auf-21830" class="teaser-link"> <div class="teaser-text"> <div class="tagline">Marktplätze<span class="date regular"></span></div> <h2 class="teaser-title">Wie Händler mit Amazon-Advertising gewinnbringend auffallen</h2> <p class="excerpt">Eine Studie von BloomReach hat belegt, dass immer mehr Kunden nach Produkten nicht mehr bei Google suchen, sondern bei Amazon. Allerdings ist die Anbieter-Konkurrenz auf dem Marktplatz mörderisch. Mit richtiger Werbung können Händler jedoch ihre Sichtbarkeit vergrößern.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/woche-handel-amazon-real-21821" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Die Woche im Handel<span class="date regular"></span></div> <h2 class="teaser-title">Amazon kauft sich Real-Märkte? Da gibts überhaupt nichts zu lachen!</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Amazon-Weihnachtsladen-46281-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Amazon</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Pop-up-Stores nicht nur in Madrid und Berlin, Amazon macht sich schön für die Fläche. Aber das ist nur Marketing. Denn möglicherweise wird im Geheimen das ganz große stationäre Rad gedreht, und daran ist auch das Logistikdesaster in Deutschland schuld. Vielleicht ist das nur Spinnerei. Aber was, wenn nicht?</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/zalando-about-you-analyse-21834" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Technologie<span class="date regular"></span></div> <h2 class="teaser-title">About You und Zalando - Die Tech-Analyse</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/versus-46371-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; piotrurakau - fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wie stellen sich Zalando und About you online auf? Der ShopTech-Blog hat die beiden Modehändler einer Tech-Analyse unterzogen und schaut auch darauf, wie die Duellanten die einzelnen Kanäle nutzen. etailment veröffentlicht die Analyse als Gastbeitrag.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Logistik-Umfrage-Andreas-Schumann-BdKEP-21711" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Logistik<span class="date regular"></span></div> <h2 class="teaser-title">"Unternehmen auch mit Zusatzerlösen stabilisieren"</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/BDKEP-Aufmacherbild-46102-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Hermes</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Andreas Schumann, Vorsitzender des Bundesverbandes der Kurier-Express-Post-Dienste (BdKEP) erwartet, dass die Infrastruktur künftig anbieterübergreifend zur Verfügung steht. Die große etailment-Umfrage, neunter und letzter Teil.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Amazon-plant-neue-Verteilzentren-Zalando-beerdigt-Bread--Butter-Fielmann-CeBIT--Ende-21844' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Amazon plant neue Verteilzentren, Zalando beerdigt "Bread & Butter", Fielmann, CeBIT- Ende'></div></a> <a href='/news/stories/Logistik-Umfrage-Andreas-Schumann-BdKEP-21711' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Logistik: "Unternehmen auch mit Zusatzerlösen stabilisieren"'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li > <a href="/news/stories/" >Stories</a> </li>      <li class="active"> <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/digital-commerce-2018" target=_blank>Digital Commerce 2018</a> </li>     <li> <a href="/service/kompass2019/" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 11 2018y</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Metro</h3>
<p class="excerpt">Innenansichten der IT
<h3 class="topic-title">Innenst&auml;dte</h3>
<p class="excerpt">Ideen gegen die Ver&ouml;dung
<h3 class="topic-title">Amazon</h3>
<p class="excerpt">Der Riese kann Erlebniseinkauf</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/cover-11-45855-footer.jpeg" alt="cover 11" title="cover 11" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/8042ac42e56abdfcc198a5abb7bd5c96.js'></script><img src="//etailment.de/stats/c/1/2/1543520432/21838/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '375bc48530b7999d89743bcf3cc74221');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '375bc48530b7999d89743bcf3cc74221');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/start-ups";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/start-ups/Start-ups-eddyson--Pure-Connectivity-21838"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/start-ups/Start-ups-eddyson--Pure-Connectivity-21838"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  <!-- PopUp Banner -->
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6547978] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547978);
ADTECH.config.placements[6547979] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547979);
ADTECH.config.placements[6547977] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547977);
ADTECH.config.placements[6547980] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547980);
ADTECH.config.placements[6547981] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547981);
ADTECH.config.placements[6547982] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6547982);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>