<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Um Augmented Reality ist es zuletzt hierzulande etwas ruhiger geworden. Das einstige Hype-Thema kämpft sich durch die Mühen der Ebene. Hier aber warten faszinierende Anwendungen. Auch mit deutscher Beteiligung. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Innovation: Hier ist Augmented Reality ein echtes Business</title>
    
        <meta property="og:title" content="Innovation: Hier ist Augmented Reality ein echtes Business" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/Augmented-Reality-Business-22211" />
    <meta property="og:description" content="Um Augmented Reality ist es zuletzt hierzulande etwas ruhiger geworden. Das einstige Hype-Thema kämpft sich durch die Mühen der Ebene. Hier aber warten faszinierende Anwendungen. Auch mit deutscher Beteiligung. " />
    <meta property="og:image" content="https://etailment.de/news/media/5/Puma-48514.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/f36655c66b1fd4a6c42380852c5404f6.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/stories/Augmented-Reality-Business-22211" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
          <div id="6318631" class="superbanner"></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>        <li>
                    <form action="https://emag.etailment.de/titles/derhandel/10716/publications/?utm_source=etailment&utm_medium=website&utm_campaign=E-Paper-Zugriffe" id="vs_epaper_h" method="get" target="_blank">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:submitForm();"><i class="glyphicon glyphicon-arrow-right"></i>E-Paper Der Handel</a>
                    </form>
                    <script type="text/javascript">
                    function submitForm() {
                      var formObj = document.getElementById("vs_epaper_h");
                      formObj.submit();
                    }
                    </script>
                  </li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li>
                    <form action="https://emag.etailment.de/titles/derhandel/10716/publications/?utm_source=etailment&utm_medium=mobile&utm_campaign=E-Paper-Zugriffe" id="vs_epaper_h" method="get" target="_blank">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:submitForm();">E-Paper Der Handel</a>
                    </form>
                    <script type="text/javascript">
                    function submitForm() {
                      var formObj = document.getElementById("vs_epaper_h");
                      formObj.submit();
                    }
                    </script>
                  </li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li>
                    <form action="https://emag.etailment.de/titles/derhandel/10716/publications/?utm_source=etailment&utm_medium=website&utm_campaign=E-Paper-Zugriffe" id="vs_epaper_h" method="get" target="_blank">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:submitForm();">E-Paper Der Handel</a>
                    </form>
                    <script type="text/javascript">
                    function submitForm() {
                      var formObj = document.getElementById("vs_epaper_h");
                      formObj.submit();
                    }
                    </script>
                  </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Innovation: Hier ist...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/Puma-48514-detailp.jpeg" alt="Puma-Schuh - QR-Codes als Design" title="Puma-Schuh - QR-Codes als Design" class="img-responsive" /> <div class='photocredit'>&copy; PUMA</div> <div class="caption"> Puma-Schuh - QR-Codes als Design </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Innovation: Hier ist Augmented Reality ein echtes Business"> <div class="article-header"> <div class="tagline">Innovation</div> <h1 class="article-title">Hier ist Augmented Reality ein echtes Business</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=4" id="kindle-autor" class="no-ajaxy cboxElement">Olaf Kolbrück</a></span></span> am 10. April 2019 </div> </div> <div class="article-body mb_0"> <p class='lead'> Um Augmented Reality ist es zuletzt hierzulande etwas ruhiger geworden. Das einstige Hype-Thema k&auml;mpft sich durch die M&uuml;hen der Ebene. Hier aber warten faszinierende Anwendungen. Auch mit deutscher Beteiligung. </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22211" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22211&text=Innovation: Hier ist Augmented Reality ein echtes Business" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22211&amp;title=Innovation: Hier ist Augmented Reality ein echtes Business" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22211;title=Innovation: Hier ist Augmented Reality ein echtes Business" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Innovation: Hier ist Augmented Reality ein echtes Business"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AInnovation: Hier ist Augmented Reality ein echtes Business%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22211" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <!-- B --><h3 class="bold">Puma macht Augmented Reality zum Design</h3>Der Sportartikel-Hersteller Puma hat mit <span class="cb-itemprop" itemprop="reviewBody">LQD CELL Origin AR </span>gerade einen QR-kodierten Sneaker herausgebracht, der beim Scannen durch den Benutzer Augmented-Reality-Filter ausl&ouml;st. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Puma-48514-detailp.jpeg" alt="Puma-Schuh - QR-Codes als Design" title="Puma-Schuh - QR-Codes als Design" class="img-responsive" /> <div class='photocredit'>&copy; PUMA</div> </div> <div class="caption"> Puma-Schuh - QR-Codes als Design </div> </div> Der Schuh ist geradezu mit QR-Codes gepflastert. Wer die mit einer entsprechenden App (<a href="https://lqdcell.inphantry.com/" target="_blank">LQDCELL-App</a>) scannt, kann unter anderem mit AR-Filtern experimentieren. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Puma-48512-detailp.png" alt=" " title=" " class="img-responsive" /> <div class='photocredit'>&copy; Puma</div> </div> <div class="caption"> </div> </div> Da geht dann der Schuh beispielsweise in Flammen auf oder explodiert. Au&szlig;erdem gibt es ein Mobile-Spiel, Infos zum Shop und einen Link in den Webshop. Life-Hack: Man soll den AR-Effekt auch schlicht mit einem Foto des Schuhs ausl&ouml;sen k&ouml;nnen.<br /><br /> Sneaker scheinen sich damit zu einer Standard-Kategorie f&uuml;r AR zu entwickeln, nutzen doch auch andere Sportartikel-Hersteller AR, um ihre Schuhe attraktiver f&uuml;r den Kunden zu machen. So bot Adidas eine <a href="https://www.engadget.com/2018/12/11/you-can-try-on-the-latest-adidas-sneaker-drop-on-snapchat/" target="_blank">AR-Schuhanprobe </a>auf Snapchat. Nike wiederum durfte mit&nbsp;Augmented Reality-Funktionen f&uuml;r den Facebook Messenger experimentieren, die unter anderem Produkte vor dem Kauf visualisieren. <h3 class="bold">PUMA LQD CELL Origin Augmented Reality</h3>
<div class="inline-video"> <div id="vytplayer1377"></div> <script type="text/javascript"> jwplayer("vytplayer1377").setup({ playlist: [{ image: "http://etailment.de/special/media/1/912-detailp.jpeg", title: "PUMA LQD CELL Origin Augmented Reality", sources: [{ file: "https://youtu.be/HMq5Jr0ZRPU" }] }], skin: { name: "seven", active: "black", inactive: "white", background: "red" }, stretching: 'fill', icons: false, width: '100%', aspectratio: '16:9', primary: 'html5', displaytitle: false, mediaid: '1377' }); $(function(){ dfv_helper.jwplayer_add_ga_events('vytplayer1377', 'Video-Detail', 'Special1377'); }) </script> </div> <!-- B --><h3 class="bold">Dior macht AR viral</h3>Fans von Christian Dior k&ouml;nnen auf "Instagram Stories" Sonnenbrillen und Stirnb&auml;nder des Luxuslabels anprobieren. Das hat zwar eher unterhaltenden Effekt und sorgt f&uuml;r Reichweite, bindet aber die Nutzer in dem Kanal an die Marke - mit viralen Effekten: "Um auf den Filter zugreifen zu k&ouml;nnen, m&uuml;ssen die Benutzer entweder der Marke auf Instagram folgen oder ihr Profil besuchen, um es auszuprobieren", zitiert <a href="https://wwd.com/business-news/media/dior-adds-ar-filter-with-instagram-1203080646/" target="_blank">WWD</a> Dior. "Der Filter kann auch von jemandem ausprobiert werden, der einen Freund sieht, der ihn in Instagram Stories verwendet, was bedeutet, dass Instagram AR-Filter grunds&auml;tzlich so konzipiert sind, dass sie viral gehen. Sie stellen also eine gro&szlig;e Wachstumschance dar." <div id="6318634" class="ad"></div> <!-- B --><h3 class="bold">AR und Beauty - eine sch&ouml;ne Kombination</h3>Augmented Realty und Make-up sowie Lippenstift sind dagegen als Kombination eigentlich ein No-Brainer, um das Einkaufserlebnis zu personalisieren und zus&auml;tzliche Services zu bieten. Troztdem sieht man das in Deutschland noch nicht all zu oft. Hier gibt vor allem Sephora den Takt vor und nutzt f&uuml;r seine App <a href="https://sephoravirtualartist.com/" target="_blank">"Virtual Artist"</a> die Technik von ModiFace, einem AR-Start-up das von L'Or&eacute;al &uuml;bernommen wurde. <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Studien-Whitepaper-E-Commerce-Trends-2019-So-veraendern-Soziale-Netzwerke-Marktplaetze-und-KI-den-Handel-22114', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Die-Erfolgspotenz-Knstli-Intelli-Wie-Mark-vom-KI-E-48027-detail.jpeg" alt="Künstliche Intelligenz wird das Leben der Menschen verändern - und beginnt bereits, den Handel zu prägen." title="Künstliche Intelligenz wird das Leben der Menschen verändern - und beginnt bereits, den Handel zu prägen." class="img-responsive" /> <div class='photocredit'>&copy; Urheber: zapp2photo - fotolia.com</div> </div> <div class="col-md-8"> <div class="tagline">Studien</div> <h3 class="teaser-title">Diese Trends zählen 2019 im E-Commerce - Das Whitepaper zum Download</h3> <p class="excerpt hidden-xs"> Der Handel ist mit einem allmächtigen Kunden konfrontiert. Um ihn zu erreichen, muss er auf allen Plattformen präsent sein und sich den Zukunftsthemen stellen. Künstliche Intelligenz und Automatisierung, Mobile und Voice Commerce sowie Instagram, Snapchat &amp; Co gehören für Händler gleichermaßen auf die To-do-Liste. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> Inzwischen folgt das Bild der &uuml;ber die Jahre immer weiter optimierten App sogar in Echtzeit der Kopf-Bewegung und erlaubt damit einen realistischen Eindruck des ausgew&auml;hlten Make-up.&nbsp; <h3 class="bold">I Tried the SEPHORA VIRTUAL ARTIST MAKEUP APP</h3>
<div class="inline-video"> <div id="vytplayer1378"></div> <script type="text/javascript"> jwplayer("vytplayer1378").setup({ playlist: [{ image: "http://etailment.de/special/media/1/913-detailp.jpeg", title: "I Tried the SEPHORA VIRTUAL ARTIST MAKEUP APP", sources: [{ file: "https://youtu.be/KHS-lAgZw5k" }] }], skin: { name: "seven", active: "black", inactive: "white", background: "red" }, stretching: 'fill', icons: false, width: '100%', aspectratio: '16:9', primary: 'html5', displaytitle: false, mediaid: '1378' }); $(function(){ dfv_helper.jwplayer_add_ga_events('vytplayer1378', 'Video-Detail', 'Special1378'); }) </script> </div> <a href="https://www.beautystorebusiness.com/covergirl-opens-flagship-store-times-square" target="_blank">Beispiele wie die Beautymarke Cover Girl</a> in&nbsp;ihrem Flagshipstore am New Yorker Times Square zeigen, dass sich solche Services auch gut als AR-Makeup-Station in der Filiale umsetzen lassen. Coty <a href="https://www.glossy.co/new-face-of-beauty/coty-launches-ar-smart-mirror-for-hair-color" target="_blank">zeigte k&uuml;rzlich </a>au&szlig;erdem einen AR-Spiegel mit dem sich Frisurenfarben ausprobieren lassen. <br />Die Kaufhauskette <a href="https://www.businesswire.com/news/home/20190304005522/en" target="_blank">Macy's</a> will die Augmented Reality-Funktion ihrer App bald allen Nutzern anbieten. Zusammen mit Modiface testete man bislang ein Feature, das App-Nutzern die M&ouml;glichkeit bot, Kosmetikprodukte virtuell auszuprobieren. Macy's verspricht, dass alsbald mehr als 1000 Produkte so getestet werden k&ouml;nnen. <!-- B --><h3 class="bold">AR bringt die Videobotschaft ins Paket</h3>AR gibt es aber auch ganz schlicht und praktisch. <a href="https://www.hermesworld.com/us/insights/augmented-reality/" target="_blank">Hermes </a>bietet bereits seit 2018 per App ein Feature mit Augmented Reality mit dem man pr&uuml;fen kann, in welche Paketgr&ouml;&szlig;e ein Gegenstand passt. Au&szlig;erdem hat Hermes in Gro&szlig;britannien seine Verpackung gerade um AR-Videobotschaften erweitert. Kunden k&ouml;nnen so vorab eine pers&ouml;nliche Nachricht aufzeichnen, die der Empf&auml;nger dann per Hermes-App &uuml;ber einen QR-Code auf Versandetiketten aktivieren kann. <h3 class="bold">Hermes Play </h3>
<div class="inline-video"> <div id="vytplayer1379"></div> <script type="text/javascript"> jwplayer("vytplayer1379").setup({ playlist: [{ image: "http://etailment.de/special/media/1/914-detailp.jpeg", title: "Hermes Play ", sources: [{ file: "https://youtu.be/qLK_OFw5Ffk" }] }], skin: { name: "seven", active: "black", inactive: "white", background: "red" }, stretching: 'fill', icons: false, width: '100%', aspectratio: '16:9', primary: 'html5', displaytitle: false, mediaid: '1379' }); $(function(){ dfv_helper.jwplayer_add_ga_events('vytplayer1379', 'Video-Detail', 'Special1379'); }) </script> </div> <strong>MEHR ZUM THEMA:</strong><br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Mobile-Trend-commerce-22034', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/M-Commerce-ist-Pflicht-47558-detail.jpeg" alt="Am Thema Mobile führt für den Handel kein Weg vorbei" title="Am Thema Mobile führt für den Handel kein Weg vorbei" class="img-responsive" /> <div class='photocredit'>&copy; Urheber: Tomasz Zajda - Adobe Stock</div> </div> <div class="col-md-8"> <div class="tagline">E-Commerce-Trends</div> <h3 class="teaser-title">An der Edeka-Kasse und im Nike-Store – Mobile dreht auf</h3> <p class="excerpt hidden-xs"> Ob die Kunden im Jahr 2020 66 oder 75 Prozent aller Online-Käufe mit einem mobilen Gerät erledigen, ist aus Sicht des Handels nicht entscheidend. Fest steht dagegen, dass das Smartphone aus dem Leben der Menschen nicht wegzudenken ist. Darum sollte der Handel mobile Geräte besser auf allen Kanälen in seine Strategien einbeziehen. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Zukunftstechnologien-5G-edge-quantencomputer-21877', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Demodern-Ikea-VR-46630-detail.jpeg" alt="Virtual Reality Showroom von Ikea Deutschland" title="Virtual Reality Showroom von Ikea Deutschland" class="img-responsive" /> <div class='photocredit'>&copy; Demodern.de / Ikea</div> </div> <div class="col-md-8"> <div class="tagline">Zukunftstechnologien </div> <h3 class="teaser-title">8 neue Welten, die Händler entdecken sollten</h3> <p class="excerpt hidden-xs"> In den kommenden Jahren verschmelzen die Schnittstellen zwischen Mensch und Computer noch weiter. Wie auch die einzelnen Technologien: Sie werden sich verbinden und austauschen. Eine Übersicht, welche Technologien man nicht verpassen sollte. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Ladenkonzepte-digitale-Zukunft%20-22055', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/sneaker-47691-detail.png" alt="NikePlus-Mitglieder können Artikel per App reservieren und an der Sneaker Bar und an Pick-up-Schließfächern abholen. " title="NikePlus-Mitglieder können Artikel per App reservieren und an der Sneaker Bar und an Pick-up-Schließfächern abholen. " class="img-responsive" /> <div class='photocredit'>&copy; Nike</div> </div> <div class="col-md-8"> <div class="tagline">Marketing</div> <h3 class="teaser-title">Wie sich neue Ladenkonzepte in die digitale Zukunft retten</h3> <p class="excerpt hidden-xs"> Angesichts des Flächensterbens muss der Handel seine Rolle und die der Läden neu definieren. Dabei lassen sich vielversprechende Ansätze erkennen. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div id="6318632" class="ad"></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Augmented+Reality">Augmented Reality</a></li> <li><a href="/suche/schlagworte/Instagram">Instagram</a></li> <li><a href="/suche/schlagworte/Christian+Dior">Christian Dior</a></li> <li><a href="/suche/schlagworte/Sportartikel">Sportartikel</a></li> <li><a href="/suche/schlagworte/Puma">Puma</a></li> <li><a href="/suche/schlagworte/Mobile">Mobile</a></li> <li><a href="/suche/schlagworte/Adidas">Adidas</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2019-04-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/5/4-48347-detail.jpeg" alt="4" title="4" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 04 2019</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">EK-Servicegroup</h3> <p class="excerpt">Die Vernetzten <h3 class="topic-title">Mobilit&auml;tstrends</h3> <p class="excerpt">Ohne App l&auml;uft nichts <h3 class="topic-title">Niessing Schmuck</h3> Wo die Uhren anders ticken</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2019-04-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22211"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22211" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Intralogistik-Wie-MyTime-und-Zalando-ihre-interne-Logistik-organisieren-22191" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Intralogistik<span class="date regular"></span></div> <h2 class="teaser-title">Wie Bünting und Zalando ihre interne Logistik organisieren</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Zalando-Intralogistik-Stockholm-48445-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Zalando</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Lebensmittel und Mode: etailment hat nachgefragt, worauf es bei der Intralogistik bei dem Filial- und Onlinehändler Bünting und dem Modeversender Zalando ankommt. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Instagram-Checkout-marketing-22189" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Marketing<span class="date regular"></span></div> <h2 class="teaser-title">Instagram Checkout - Die riskante Verführung</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/AritziaInstagram-48425-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Aritzia/Instagram</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Bislang war Onlineshopping in weiten Teilen Bedarfsdeckung. Der Inspirationskauf blieb hehres, aber unerreichtes Ziel. Mit In-App-Shopping bei Instagram bekommt E-Commerce nun eine völlig neue Dimension. Sie könnte unsere Art des Onlineshoppings nochmal massiv verändern – und von Marken und Händlern Opfer fordern. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Kuenstliche-Intelligenz-Smarte-Technologien-fuer-operative-Prozesse-22162" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">KI und IoT<span class="date regular"></span></div> <h2 class="teaser-title">Smarte Technologien für operative Prozesse</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Smart-Store-operative-Prozesse-48253-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Alexander Limbach - Fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Viele reden über smarte Ideen, die dem Kunden das Einkaufen erleichtern sollen. Dabei gibt es auch allerhand kluge Konzepte, die dem Händler im Hintergrund das Leben leichter machen. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/payment-psd2-open-banking-kontodaten-22181" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Payment<span class="date regular"></span></div> <h2 class="teaser-title">Run aufs Konto: Die wilden Ideen der Finanzbranche</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/PS-Op-Banki-he-unt-ander-Zugri-au-di-Kontodate-48379-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Fotolia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Im Zahlungsverkehr findet eine stille Revolution statt, die unser komplettes Leben umkrempeln kann. Es geht um nichts Geringeres als die Öffnung des bislang wohl bestgehüteten Schatzes der Banken: Die Kontodaten ihrer Kunden. Wer hierbei nur an Fintechs denkt, die die Optimierung von Finanzdienstleistungen anbieten, der denkt nicht weit genug. Es eröffnen sich völlig neue, teils ganz schön verrückte Geschäftsmodelle.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Augmented-Reality-Business-22211" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Innovation<span class="date regular"></span></div> <h2 class="teaser-title">Hier ist Augmented Reality ein echtes Business</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Puma-48514-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; PUMA</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Um Augmented Reality ist es zuletzt hierzulande etwas ruhiger geworden. Das einstige Hype-Thema kämpft sich durch die Mühen der Ebene. Hier aber warten faszinierende Anwendungen. Auch mit deutscher Beteiligung. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/start-ups/canlife-brainfood-hanf-22194' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Start-up Sprint: Hanf für Hirn und Lifestyle'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li > <a href="/news/morning_briefing/" >News</a> </li>    <li class="active"> <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li>
                    <form action="https://emag.etailment.de/titles/derhandel/10716/publications/?utm_source=etailment&utm_medium=website&utm_campaign=E-Paper-Zugriffe" id="vs_epaper_f" method="get" target="_blank">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:submitForm();">E-Paper Der Handel</a>
                    </form>
                    <script type="text/javascript">
                      function submitForm() {
                        var formObj = document.getElementById("vs_epaper_f");
                        formObj.submit();
                      }
                    </script>
                  </li>              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2019/" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 04 2019</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">EK-Servicegroup</h3>
<p class="excerpt">Die Vernetzten
<h3 class="topic-title">Mobilit&auml;tstrends</h3>
<p class="excerpt">Ohne App l&auml;uft nichts
<h3 class="topic-title">Niessing Schmuck</h3>
Wo die Uhren anders ticken</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/5/4-48347-detail.jpeg" alt="4" title="4" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2019-04-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/4fa9ec0372d1c14f4eb5736ed2ae1065.js'></script><img src="//etailment.de/stats/c/1/2/1554899513/22211/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '8bff9f3f11a5a0d1a7abbcf4c69d5062');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '8bff9f3f11a5a0d1a7abbcf4c69d5062');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Augmented-Reality-Business-22211",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Augmented-Reality-Business-22211","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  <img src="/ssi/popupcookie.php">
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>