<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="mimycri designt Taschen aus alten Flüchtlingsbooten. Die Gründerin Eleonora Azzaoui erzählt, wie es dazu kam und was sie sich von der Teilnahme an dem Amazon-Programm &quot;Unternehmerinnen der Zukunft&quot; verspricht. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Digitalisierung: mimycri bringt Ökonomie, Soziales und Ökologie zusammen</title>
    
        <meta property="og:title" content="Digitalisierung: mimycri bringt Ökonomie, Soziales und Ökologie zusammen" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/Digitalisierung-mimycri-%C3%96konomie-Soziales-%C3%96kologie-22349" />
    <meta property="og:description" content="mimycri designt Taschen aus alten Flüchtlingsbooten. Die Gründerin Eleonora Azzaoui erzählt, wie es dazu kam und was sie sich von der Teilnahme an dem Amazon-Programm &quot;Unternehmerinnen der Zukunft&quot; verspricht. " />
    <meta property="og:image" content="https://etailment.de/news/media/5/Mimycri-Sourcing-49273.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/8de4f7cd7a3f152ff1a8921b72829ac4.css' media='all' />    <script type='text/javascript' src='/assets/1f100f5aed376e11713c9890f5b34540.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/stories/Digitalisierung-mimycri-Ökonomie-Soziales-Ökologie-22349" />

    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
          <div id="6318631" class="superbanner"></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>        <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"><i class="glyphicon glyphicon-arrow-right"></i> E-Paper Der Handel</a>
                          </form></li>      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT1tb2JpbGUmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Digitalisierung: mimycri bringt...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/Mimycri-Sourcing-49273-detailp.jpeg" alt="Beschaffungsmanagement bei mimycri" title="Beschaffungsmanagement bei mimycri" class="img-responsive" /> <div class='photocredit'>&copy; mimycri</div> <div class="caption"> Beschaffungsmanagement bei mimycri </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Digitalisierung: mimycri bringt Ökonomie, Soziales und Ökologie zusammen"> <div class="article-header"> <div class="tagline">Digitalisierung</div> <h1 class="article-title">mimycri bringt Ökonomie, Soziales und Ökologie zusammen</h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=31" id="kindle-autor" class="no-ajaxy cboxElement">Sybille Wilhelm</a></span></span> am 19. Juni 2019 </div> </div> <div class="article-body mb_0"> <p class='lead'> mimycri designt Taschen aus alten Fl&uuml;chtlingsbooten. Die Gr&uuml;nderin Eleonora Azzaoui erz&auml;hlt, wie es dazu kam und was sie sich von der Teilnahme an dem Amazon-Programm "Unternehmerinnen der Zukunft" verspricht.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22349" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22349&text=Digitalisierung: mimycri bringt Ökonomie, Soziales und Ökologie zusammen" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22349&amp;title=Digitalisierung: mimycri bringt Ökonomie, Soziales und Ökologie zusammen" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22349;title=Digitalisierung: mimycri bringt Ökonomie, Soziales und Ökologie zusammen" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Digitalisierung: mimycri bringt Ökonomie, Soziales und Ökologie zusammen"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0ADigitalisierung: mimycri bringt Ökonomie, Soziales und Ökologie zusammen%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22349" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> <p>In der Hoffnung auf ein besseres Leben fl&uuml;chten noch immer Menschen in Schlauchbooten &uuml;ber das Mittelmeer &ndash; trotz gr&ouml;&szlig;ter Lebensgefahr. Das hat Eleonora Azzaoui sehr bewegt, als sie 2015 freiwillig auf der griechischen Insel Chios ankommende Fl&uuml;chtlinge an den Str&auml;nden und in Camps versorgt hat.<br /><br />"Zur&uuml;ck in Deutschland bin ich mir dem Ausma&szlig; der Herausforderungen bewusst geworden: M&uuml;llberge an griechischen Str&auml;nden, ankommende Menschen in Deutschland, die es gilt zu integrieren und ein abnehmender gesellschaftlicher Zusammenhalt", berichtet Azzaoui. "Ich konnte nicht mehr warten, bis jemand anderes eine L&ouml;sung daf&uuml;r entwickelt." <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Nora-Azzaoui-Mimycri-49271-detailp.jpeg" alt="Nora Azzaoui " title="Nora Azzaoui " class="img-responsive" /> <div class='photocredit'>&copy; Judith Affolter/Bundespresseamt</div> </div> <div class="caption"> Nora Azzaoui </div> </div>Also gr&uuml;ndete sie im Juni 2017 mit <a href="https://www.bundesregierung.de/breg-de/aktuelles/perspektivwechsel-fluechtlingsboote-werden-zu-taschen-1561354" target="_blank">Vera G&uuml;nther</a>&nbsp;den Verein&nbsp;<a href="https://www.mimycri.de/" target="_blank">mimycri</a>.&nbsp;Die beiden Jungunternehmerinnen produzieren gemeinsam mit zwei Mitarbeitern mit Fl&uuml;chtlingshintergrund Taschen aus alten Fl&uuml;chtlingsbooten.&nbsp;</p> <p><span style="background-color: #ffff00;">"mimycri ist ein Sozialunternehmen, das den Anspruch hat gleicherma&szlig;en &ouml;konomischen, sozialen und &ouml;kologischen Mehrwert zu erzeugen"</span>, erl&auml;utert Azzaoui, die Politik, Wirtschaft und Soziologie studiert hat und als Unternehmensberaterin t&auml;tig war. "Ich bin fest davon &uuml;berzeugt, dass es f&uuml;r alle Unternehmen immer wichtiger wird im Kontext der Entwicklungsziele der Vereinten Nationen einen gr&ouml;&szlig;eren oder kleineren Beitrag zu leisten." <div id="6318634" class="ad"></div>&nbsp; <!-- B --><h3 class="bold">Unternehmertum als gesellschaftlicher Beitrag</h3>Mit der Kombination aus pers&ouml;nlicher Erfahrung und dem Anspruch, einen gesellschaftlichen Beitrag in Form von Unternehmertum zu leisten, m&ouml;chte sie ihre Erfahrung als Business-und Strategieberaterin in einem neuen Kontext anwenden. "Als Co-Gr&uuml;nderin einer jungen Organisation bin ich au&szlig;erdem fasziniert von neuen Wegen, die sich st&auml;ndig er&ouml;ffnen, auf die es flexibel zu reagieren gilt", so Azzaoui. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Produkt-mimycri-49275-detailp.jpeg" alt="Tasche aus einem Flüchtlingsboot" title="Tasche aus einem Flüchtlingsboot" class="img-responsive" /> <div class='photocredit'>&copy; Annika Nagel / mimycri</div> </div> <div class="caption"> Tasche aus einem Flüchtlingsboot </div> </div><br />Unternehmenskennzahlen kommuniziert sie noch nicht. "Das liegt aber weniger an einem strategischen Ansatz, als der fehlenden Zeit daf&uuml;r", so die Gr&uuml;nderin. <h3 class="bold">mimycri in action</h3> <div class="youtube-container"><div id="playerYouTube_1412"></div></div> <script type="text/javascript"> var tag = document.createElement('script'); tag.src = "https://www.youtube.com/iframe_api"; var firstScriptTag = document.getElementsByTagName('script')[0]; firstScriptTag.parentNode.insertBefore(tag, firstScriptTag); function playerStateChange1412(event){ dfv_helper.youtube_ga_events(event, 'Video-Detail', 'Special1412'); } if(playerYT === undefined){ var playerYT = {}; } playerYT['p1412'] = {'id':'1412', 'videoid':'OwbwlLWjop8'}; function onYouTubeIframeAPIReady() { for (var x in playerYT){ new YT.Player('playerYouTube_'+playerYT[x]['id'], { host: 'https://www.youtube-nocookie.com', width: '100%', videoId: playerYT[x]['videoid'], events: { 'onStateChange': 'playerStateChange'+playerYT[x]['id'] } }); } } </script>Und obwohl sie als Beraterin &nbsp;mit gro&szlig;en Konzernen Digitalisierungsstrategien ausgearbeitet und diese implementiert hat, hat sie sich f&uuml;r die Digitalisierungsstrategie von mimycri bei dem Amazon-Programm "Unternehmerinnen der Zukunft" beworben.<br /><br /> Und so ist sie nun eine von insgesamt 20 Teilnehmerinnen. "Wir sind eine sehr kleine Organisation, der Kontext ist ein ganz anderer. So kann ich auf theoretisches Wissen zugreifen, aber Herausforderungen und vor allem die Umsetzung ist anders", erl&auml;utert sie. <div id="6318632" class="ad"></div> <!-- B --><h3 class="bold">Professionalisierung unerschiedlicher Gesch&auml;ftsbereiche</h3>Als Gr&uuml;nderin decke sie viele Gesch&auml;ftsbereiche ab, die sie nie gelernt habe: "F&uuml;r meine Organisation und mich sehe ich in dem Programm gro&szlig;e Chancen der Professionalisierung in einigen Gesch&auml;ftsbereichen. Au&szlig;erdem Verst&auml;ndnis dar&uuml;ber, was wir selber leisten wollen und k&ouml;nnen, und wo wir auf externe Unterst&uuml;tzung setzen." <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Mimycri-Steinmeier-49277-detailp.jpeg" alt="Bundespräsident Frank-Walter Steinmeier schaut bei mimycri vorbei " title="Bundespräsident Frank-Walter Steinmeier schaut bei mimycri vorbei " class="img-responsive" /> <div class='photocredit'>&copy; Martin Leuze</div> </div> <div class="caption"> Bundespräsident Frank-Walter Steinmeier schaut bei mimycri vorbei </div> </div>Neben der Vermittlung von Wissen profitieren die Teilnehmerinnen ihrer Meinung nach davon, voneinander und miteinander zu lernen, von Best Practices &uuml;ber Kooperationen oder einfach Freundschaften. <h3 class="bold">"Europe for everyone" Campaign mimycri & Pulse of Europe</h3> <div class="youtube-container"><div id="playerYouTube_1411"></div></div> <script type="text/javascript"> var tag = document.createElement('script'); tag.src = "https://www.youtube.com/iframe_api"; var firstScriptTag = document.getElementsByTagName('script')[0]; firstScriptTag.parentNode.insertBefore(tag, firstScriptTag); function playerStateChange1411(event){ dfv_helper.youtube_ga_events(event, 'Video-Detail', 'Special1411'); } if(playerYT === undefined){ var playerYT = {}; } playerYT['p1411'] = {'id':'1411', 'videoid':'gvY4vWLgusk'}; function onYouTubeIframeAPIReady() { for (var x in playerYT){ new YT.Player('playerYouTube_'+playerYT[x]['id'], { host: 'https://www.youtube-nocookie.com', width: '100%', videoId: playerYT[x]['videoid'], events: { 'onStateChange': 'playerStateChange'+playerYT[x]['id'] } }); } } </script>&nbsp;Azzaouis Ziel ist, dass mimycri als Organisation daf&uuml;r steht, dass "gesellschaftliche Themen frech und l&ouml;sungsorientiert kommuniziert und durch au&szlig;ergew&ouml;hnliche Designs anfassbar gemacht werden".</p> <p>Auch die fachliche Kompetenz und Erfahrung ihres Coaches sch&auml;tzt sie sehr. "Au&szlig;erdem habe ich besser verstanden, dass auch erfolgreiche Unternehmen oft Baustellen haben und selten alles hundertprozentig perfekt ist", sagt Azzaoui. "Das beruhigt und spornt gleichzeitig an."</p> <p><strong>MEHR ZUM THEMA:</strong><br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Digitalisierung-sibirische-Birke-Design-22342', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Moya-Grnderin-Anastasiya-Koshcheeva--49235-detail.jpeg" alt="Will uralte Handwerkskunst und Digitalisierung verbinden: Anastasiya Koshcheeva, eine von 16 Teilnehmerinnen des Amazon-Förderprogramms. " title="Will uralte Handwerkskunst und Digitalisierung verbinden: Anastasiya Koshcheeva, eine von 16 Teilnehmerinnen des Amazon-Förderprogramms. " class="img-responsive" /> <div class='photocredit'>&copy; MOYA</div> </div> <div class="col-md-8"> <div class="tagline">Digitalisierung</div> <h3 class="teaser-title">Die sibirische Birke blüht auf dank Amazon</h3> <p class="excerpt hidden-xs"> Anastasiya Koshcheeva will mit ihren Produkten aus Birkenrinde altes sibirisches Handwerk vor dem Aussterben bewahren. Digitales Know-how bekommt sie über das Amazon-Programm &quot;Unternehmerinnen der Zukunft&quot;. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/aktimed-Kroker-Hohmann-physiotape-22315', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Aktimed-49087-detail.jpeg" alt="Physio-Tapes mit integrierten pflanzlichen Extrakten von Aktimed" title="Physio-Tapes mit integrierten pflanzlichen Extrakten von Aktimed" class="img-responsive" /> <div class='photocredit'>&copy; Aktimed</div> </div> <div class="col-md-8"> <div class="tagline">Digitalisierung</div> <h3 class="teaser-title">Physio-Tapes aus Heidelberg in alle Welt</h3> <p class="excerpt hidden-xs"> Sabine Kroker-Hohmann hat 2010 die Aktimed GmbH gegründet. Nun nimmt sie am Programm &quot;Unternehmerinnen der Zukunft&quot; von Amazon teil. etailment hat nachgefragt, was sie sich davon verspricht. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/echte-mamas-community-22237', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/echte-mamas-48652-detail.jpeg" alt="Sara Urbainczyk war Digital-Managerin beim Medienkonzern Bauer, als sie gemeinsam mit Marion Scheithauer und Miriam Wiederer 2016 &quot;Echte Mamas&quot; gründete. " title="Sara Urbainczyk war Digital-Managerin beim Medienkonzern Bauer, als sie gemeinsam mit Marion Scheithauer und Miriam Wiederer 2016 &quot;Echte Mamas&quot; gründete. " class="img-responsive" /> <div class='photocredit'>&copy; echte mamas </div> </div> <div class="col-md-8"> <div class="tagline">Social Media</div> <h3 class="teaser-title">7 Gründe, warum Facebook-Gruppen die Zukunft sind</h3> <p class="excerpt hidden-xs"> Natürlich hat „Echte Mamas“ auch einen kleinen Shop. Vor allem aber ist es Deutschlands größte Social Community für Mütter. Von diesen Müttern können auch Marken und Händler einiges lernen. Beispielsweise wie man eine faszinierend vitale Community mit Facebook-Gruppen aufbaut. Sara Urbainczyk, eine der drei Gründerinnen von &quot;Echte Mamas&quot;, hat für etailment den Mehrwert von Gruppen und ihre Learnings mit „Echte Mamas“ aufgeschrieben. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
</p> <p>&nbsp;</p> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Eleonora+Azzaoui">Eleonora Azzaoui</a></li> <li><a href="/suche/schlagworte/Fl%C3%BCchtlingsboot">Flüchtlingsboot</a></li> <li><a href="/suche/schlagworte/Mittelmeer">Mittelmeer</a></li> <li><a href="/suche/schlagworte/Chios">Chios</a></li> <li><a href="/suche/schlagworte/Digitalisierung">Digitalisierung</a></li> <li><a href="/suche/schlagworte/Vera+G%C3%BCnther">Vera Günther</a></li> <li><a href="/suche/schlagworte/UN">UN</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2019-06-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/5/cover-49113-detail.jpeg" alt="cover" title="cover" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 06 / 2019</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Hugendubel</h3> <p class="excerpt">Buchhandel der Zukunft <h3 class="topic-title">Cyberattacken</h3> <p class="excerpt">Es erwischt fast jeden <h3 class="topic-title">G&ouml;rtz</h3> Nicht nur neue Sohlen</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2019-06-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22349"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22349" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Internationalisierung-expondo-B2B-Nischenprodukten-Polen-22314" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Internationalisierung<span class="date regular"></span></div> <h2 class="teaser-title">Wie expondo B2B-Kunden in Deutschland und Polen begeistert</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/expondo-Biker-49074-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; expondo</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Expondo-Gründer Piotr Stoch spricht mit etailment über anspruchsvolle Profikunden, preisempfindliche Gastronomen und wie polnische und deutsche Kunden so ticken. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/woche-handel-darwin-ladensterben-nrw-ifh-multichannel-eBay-22346" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Die Woche im Handel<span class="date regular"></span></div> <h2 class="teaser-title">Sterben der Läden: Der Strukturwandel im Handel fordert Opfer</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Pleitegeier-49262-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; WoGi / Fotolia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Händler in Nordrhein-Westfalen wissen jetzt, wie ihre Zukunft aussieht: düster. In nur zehn Jahren wird ein Menge Läden verschwunden sein, sagt eine Studie vorher, die auch als Blaupause für andere Regionen dienen kann. Wer nun mit billigen Krisenbewältigungs-Strategien kommt, verkennt die Lage.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/SportScheck-Hamburg-Sporthandel-Intersport-Decathlon-22345" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Sportfachhandel<span class="date regular"></span></div> <h2 class="teaser-title">SportScheck in Hamburg: Weniger Ware, mehr Erlebnis</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/SportScheck-in-Hamburg-49249-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Sport Scheck</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Mit neuen Läden will SportScheck im boomenden Sportartikelmarkt den Anschluss halten. Oder wieder herstellen. Auf der Mönckebergstraße in Hamburg wird sichtbar, wie sich der Sport-Spezialist eine moderne Filiale vorstellt: Als Ort der Inspiration und mit Technik, die das Einkaufen erleichtern soll.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/aktimed-Kroker-Hohmann-physiotape-22315" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Digitalisierung<span class="date regular"></span></div> <h2 class="teaser-title">Physio-Tapes aus Heidelberg in alle Welt</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Aktimed-49087-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Aktimed</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Sabine Kroker-Hohmann hat 2010 die Aktimed GmbH gegründet. Nun nimmt sie am Programm "Unternehmerinnen der Zukunft" von Amazon teil. etailment hat nachgefragt, was sie sich davon verspricht. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/LEH-online-efood-thesen-22341" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">LEH online<span class="date regular"></span></div> <h2 class="teaser-title">10 Thesen zum E-Food Markt</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/picnic-49228-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; picnic</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Wohl kein anderes Segment im deutschen E-Commerce wird seit geraumer Zeit so kontrovers diskutiert wie E-Food – der Verkauf von Lebensmitteln im Internet. Von den einen als neuer Hype und Megatrend im deutschen Retail gelobt, von anderen als bedeutungslos mit begrenztem Potential kleingeredet. Die Chancen in der Zukunft lassen sich an einigen Eckpunkten festmachen, schreibt Handelsexperte Matthias Schu in einem Gastbeitrag für etailment.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/morning_briefing/Morning-Briefing-Amazon-verplaudert-sich-Supermaerkte-als-E-Versorger-Personalisierung-Schweiz-Cloud-Facebook-Influencer-22350' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Morning Briefing: Amazon verplaudert sich, Supermärkte als E-Versorger, Personalisierung, Schweiz, Omega, Zozo, Cloud, Facebook, Influencer'></div></a> <a href='/news/stories/Design-Thinking-innovation-r%C3%A4ume-gerstbach-22310' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Raumkonzepte: "Learning by doing verlangt Platz und Flexibilität"'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li > <a href="/news/morning_briefing/" >News</a> </li>    <li class="active"> <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_f" id="vs_epaper_f" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_f').submit();">E-Paper Der Handel</a>
                          </form></li>              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2019/" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 06 / 2019</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Hugendubel</h3>
<p class="excerpt">Buchhandel der Zukunft
<h3 class="topic-title">Cyberattacken</h3>
<p class="excerpt">Es erwischt fast jeden
<h3 class="topic-title">G&ouml;rtz</h3>
Nicht nur neue Sohlen</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/5/cover-49113-detail.jpeg" alt="cover" title="cover" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2019-06-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/4fa9ec0372d1c14f4eb5736ed2ae1065.js'></script><img src="//etailment.de/stats/c/1/2/1560935001/22349/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'f3276b7801aead181327301dddc80755');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'f3276b7801aead181327301dddc80755');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Digitalisierung-mimycri-\u00d6konomie-Soziales-\u00d6kologie-22349",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Digitalisierung-mimycri-\u00d6konomie-Soziales-\u00d6kologie-22349","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  <img src="/ssi/popupcookie.php">
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>