<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Noch nie gab es im Handel so viele Varianten des Bezahlens wie jetzt: Während lange Zeit das Lamento über Aufwand und Kosten groß war, nutzen heute immer mehr Unternehmen Finanzdienstleistungen - und die Kunden danken es ihnen in vielerlei Hinsicht."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Finanzdienstleistung: Mehr als Abkassieren: Per &quot;Zahlschein&quot; alte Kunden binden - und neue gewinnen </title>
    
        <meta property="og:title" content="Finanzdienstleistung: Mehr als Abkassieren: Per &quot;Zahlschein&quot; alte Kunden binden - und neue gewinnen " />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/H%C3%A4ndler-Finanzdienstleistungen-Kundenbindung-21472" />
    <meta property="og:description" content="Noch nie gab es im Handel so viele Varianten des Bezahlens wie jetzt: Während lange Zeit das Lamento über Aufwand und Kosten groß war, nutzen heute immer mehr Unternehmen Finanzdienstleistungen - und die Kunden danken es ihnen in vielerlei Hinsicht." />
    <meta property="og:image" content="https://etailment.de/news/media/5/Finanzdienstleistungen---einzelhandel-44469.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/506a33dd690cfea3418a3055fdd2acc2.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/stories/Händler-Finanzdienstleistungen-Kundenbindung-21472" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body >
          <div id="6318631" class="superbanner"></div>    
        <div id="main" class="container">

             
<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
        
            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main pull-right">
              <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        <li class="divider"></li>
      </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>              <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Finanzdienstleistung: Mehr als...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/Finanzdienstleistungen---einzelhandel-44469-detailp.jpeg" alt="Der Einzelhandel übernimmt immer mehr Finanzdienstleistungen." title="Der Einzelhandel übernimmt immer mehr Finanzdienstleistungen." class="img-responsive" /> <div class='photocredit'>&copy; macrovector - stock.adobe.com</div> <div class="caption"> Der Einzelhandel übernimmt immer mehr Finanzdienstleistungen. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Finanzdienstleistung: Mehr als Abkassieren: Per &quot;Zahlschein&quot; alte Kunden binden - und neue gewinnen "> <div class="article-header"> <div class="tagline">Finanzdienstleistung</div> <h1 class="article-title">Mehr als Abkassieren: Per &quot;Zahlschein&quot; alte Kunden binden - und neue gewinnen </h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=42" id="kindle-autor" class="no-ajaxy cboxElement">Iki Kühn</a></span></span> am 06. August 2018 </div> </div> <div class="article-body mb_0"> <p class='lead'> Noch nie gab es im Handel so viele Varianten des Bezahlens wie jetzt: W&auml;hrend lange Zeit das Lamento &uuml;ber Aufwand und Kosten gro&szlig; war, nutzen heute immer mehr Unternehmen Finanzdienstleistungen - und die Kunden danken es ihnen in vielerlei Hinsicht.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21472" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21472&text=Finanzdienstleistung: Mehr als Abkassieren: Per &quot;Zahlschein&quot; alte Kunden binden - und neue gewinnen " target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21472&amp;title=Finanzdienstleistung: Mehr als Abkassieren: Per &quot;Zahlschein&quot; alte Kunden binden - und neue gewinnen " target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21472;title=Finanzdienstleistung: Mehr als Abkassieren: Per &quot;Zahlschein&quot; alte Kunden binden - und neue gewinnen " target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Finanzdienstleistung: Mehr als Abkassieren: Per &quot;Zahlschein&quot; alte Kunden binden - und neue gewinnen "> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AFinanzdienstleistung: Mehr als Abkassieren: Per &quot;Zahlschein&quot; alte Kunden binden - und neue gewinnen %0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F21472" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> T&auml;glich wird konsumiert &ndash; und daf&uuml;r auch bezahlt. Dazu muss der Verbraucher schon lange nicht mehr zur Bank, weder analog noch online. Finanztransaktionen aller Art erledigt er direkt an der Kasse im Einzelhandel vor Ort, oder virtuell. <br /><br />Der US-Gigant Walmart hat wie kaum ein anderer H&auml;ndler verinnerlicht, dass es v&ouml;llig egal ist, wo ein Konsument den Kauf t&auml;tigt, solange er den Kauf abschlie&szlig;t. Das Unternehmen lanciert st&auml;ndig neue Services, um den Einkauf bequem zu machen und seine Konsumenten an sich zu binden. Das endet nicht beim Einkauf. Der Handelsriese &uuml;bernimmt auch Finanzdienstleistungen.<br /><br />Den Einstieg machte der H&auml;ndler vor vier Jahren mit Walmart2Walmart. Damit konnten Verbraucher innerhalb der USA Geldbetr&auml;ge transferieren und das g&uuml;nstiger als bei den Banken &uuml;blich. Verbraucher h&auml;tten seither knapp 700 Millionen US-Dollar an Geb&uuml;hren gespart, so das Unternehmen. Im Fr&uuml;hjahr weitete das Unternehmen mit Walmart2World das Modell aus, das vom Dienstleister MoneyGram betrieben wird. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Walmart2World-44476-detailp.png" alt="So wirbt Walmart direkt vor Ort für seinen Finanzservice Walmart2World." title="So wirbt Walmart direkt vor Ort für seinen Finanzservice Walmart2World." class="img-responsive" /> <div class='photocredit'>&copy; Walmart</div> </div> <div class="caption"> So wirbt Walmart direkt vor Ort für seinen Finanzservice Walmart2World. </div> </div> Die Servicegeb&uuml;hr orientiert sich dabei ausschlie&szlig;lich am Geldbetrag, egal wohin er &uuml;berwiesen werden soll. F&uuml;r die &Uuml;berweisung von bis zu 50 Dollar bezahlt der Kunde 4 Dollar, bei 51 bis 1.000 Dollar verdoppelt sich die Geb&uuml;hr. 16 Dollar werden bei einem Betrag zwischen 1.001 und 2.500 Dollar f&auml;llig. Walmart ist nicht der Einzige mit diesem bankenfreien Angebot, so manches Start-up hat diesen Markt ebenfalls erkannt. Doch die einfache Geb&uuml;hrenstruktur und die Geschwindigkeit unterscheiden es von anderen Varianten. <!-- B --><h3 class="bold">&Uuml;berweisung weltweit in nur zehn Minuten</h3>Der Dienst &uuml;berweist Betr&auml;ge in maximal zehn Minuten, w&auml;hrend andere internationale Dienstleister in der Regel mehrere Tage ben&ouml;tigen. Der Kunde hat die Wahl und kann das Geld &uuml;ber eine internationale Bank oder &uuml;ber ein digitales Wallet erhalten. Oder er &uuml;berweist den Betrag an einen der MoneyGram-Standorte in 200 L&auml;ndern, wo er bar ausgezahlt wird.<br /><br />Ob Geldauszahlungen oder Rechnungsbegleichung &ndash; am &ouml;rtlichen Walmart-Markt kann das direkt beim Einkauf erledigt werden. Wer den Ablauf beschleunigen will, nutzt den Mobile Express Money Service, Teil der Walmart-App. Einmal angemeldet, bereitet der Nutzer die Geldanweisung in der App vor und schlie&szlig;t den Transfer in der Mobile Express Lane am Walmart-Standort ab. Beleg und &Uuml;berweisungsdetails sind dann elektronisch gespeichert und vereinfachen k&uuml;nftige Transaktionen, so die Verhei&szlig;ung. <!-- B --><h3 class="bold">Bargeld wird zum Instrument der Serviceleistung</h3>Banken haben auch hierzulande nicht mehr die unumschr&auml;nkte Hoheit bei den Gelddiensten. Sie selbst schr&auml;nken Serviceleistungen rund ums Bargeld ein oder &uuml;berlegen, Preisschilder dranzuh&auml;ngen. Eine Chance f&uuml;r den Einzelhandel, sich mit neuen Services zu profilieren. So manche bislang klassische Bankendienstleistung verlagert sich zunehmend an die Kasse des Einzelhandels. Dort tr&auml;umt man zwar vom digitalen, bargeldlosen Bezahlen, das die Abwicklung an der Kasse beschleunigen und das kostenintensive Bargeldhandling &uuml;berfl&uuml;ssig machen w&uuml;rde. <br /><br />Auch wenn der Tausch von M&uuml;nzen geradezu ein archaisches Auslaufmodell zu sein scheint, in Deutschland werden noch immer 78 Prozent der Kaufvorg&auml;nge bar bezahlt, hei&szlig;t es in einer Studie vom EHI Retail Insitute. Seit wenigen Jahren bieten nun Rewe, Penny, dm-drogeriemarkt und viele mehr den Cash Back Service an. Wer hier per Karte einkauft, kann sich gleichzeitig Bargeld vom eigenen Konto auszahlen lassen. Kundenbindung par excellence.<br /><br />Der Einzelh&auml;ndler ist in der Regel sowieso fl&uuml;ssig. Daher kommt es ihm durchaus gelegen, den Bargeldbestand in seiner Filiale zu reduzieren. Den Kunden wiederum erspart es den Gang zur Bank oder zum n&auml;chsten Geldautomaten. Und der Weg dorthin wird k&uuml;nftig immer weiter, denn die Banken reduzieren nicht nur die Zahl ihrer Filialen, sondern auch die der Geldautomaten. <!-- B --><h3 class="bold">Bargeld-Revival in Zeiten des Datenmissbrauchs</h3>Unterst&uuml;tzt wird diese Form der Kundenbindung &uuml;ber Services von Start-ups wie barzahlen.de. Denn die zunehmende Sensibilit&auml;t gegen&uuml;ber den eigenen Daten l&auml;sst viele Kunden zudem am Bargeld festhalten. "Jeder Datenmissbrauchsskandal steigert das Interesse am Barzahlen und damit an unserem Angebot", erkl&auml;rt Achim B&ouml;nsch, Mitgr&uuml;nder der Cash Payment Solution GmbH (CPS), Berlin. <br /><br />Die Idee: Wer online einkauft und nicht digital bezahlen will oder kann, erh&auml;lt einen "Zahlschein" mit einem Barcode. Damit geht er oder sie an die Kasse eines station&auml;ren H&auml;ndlers und bezahlt die offene Rechnung bar. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/Achim-Bnsch-Gf-barzahlen-44472-detailp.jpeg" alt="&quot;Barein- oder -auszahlungen bringen dem Handel nachweislich neue Kunden&quot;, Achim Bönsch, Geschäftsführer barzahlen.de" title="&quot;Barein- oder -auszahlungen bringen dem Handel nachweislich neue Kunden&quot;, Achim Bönsch, Geschäftsführer barzahlen.de" class="img-responsive" /> <div class='photocredit'>&copy; barzahlen.de</div> </div> <div class="caption"> "Barein- oder -auszahlungen bringen dem Handel nachweislich neue Kunden", Achim Bönsch, Geschäftsführer barzahlen.de </div> </div> Die Idee ist nicht neu. Vor einigen Jahren startete Lekkerland gemeinsam mit Barpay einen &auml;hnlichen Service &ndash; &uuml;ber die Pilotphase kam das Vorhaben allerdings nicht hinaus. Zum Markteintritt von barzahlen.de im Jahr 2013 waren klingende Namen dabei wie Rakuten, DocMorris oder GoodGame Studios. <br /><br />Auf der station&auml;ren Seite konnten die Gr&uuml;nder B&ouml;nsch und Stephan Seifert dm-Drogerimarkt als Partner gewinnen. Der Anfang war gemacht. Heute bieten mehr als 8.000 Online-Shops den Dienst an. Deren Rechnungen k&ouml;nnen bundesweit an 12.000 Akzeptanzstellen bezahlt werden. Mit dabei sind neben dm unter anderem Rewe, Penny, Real, Mobilcom Debitel, Ludwig Barbarino Eckert, Budni und Rossmann. "Die Nachfrage steigt", erkl&auml;rt B&ouml;nsch. <br /><br />Diese Services sind nicht nur ein probates Kundenbindungsinstrument, sondern bringen dem Einzelhandel nachweislich Neukunden &ndash; durchschnittlich 30 Prozent, versichert B&ouml;nsch. <!-- B --><h3 class="bold">Potenzial unter jungen Leuten und Migranten</h3>Das Potenzial ist gr&ouml;&szlig;er als gedacht. Sch&uuml;ler, Studierende, junge Leute in Ausbildung, die noch keine Kreditkarte erhalten, Migranten und eben "eine wachsende Zahl Verbraucher, die der Datensicherheit Priorit&auml;t einr&auml;umen und weder Kreditkarten- noch Bankdaten via Internet weiterreichen wollen", betont B&ouml;nsch. <div id="6318634" class="ad"></div> Und so funktioniert der Dienst: Wer online einkauft und "barzahlen" w&auml;hlt, erh&auml;lt per Mail, SMS oder Download einen Beleg mit einem 13-stelligen Barcode. Damit geht er an die Kasse eines beteiligten H&auml;ndlers. Der scannt den Barcode ein. Die Kasse nimmt Verbindung mit dem Server von barzahlen.de auf, erh&auml;lt von dort die hinterlegten Daten und kann den Rechnungsbetrag entgegennehmen, der &uuml;ber die kooperierende Grenke-Bank an die jeweiligen Geldinstitute weitergereicht wird. <br /><br />Der umgekehrte Weg funktioniert auch. Einziges Limit: Rechnungen d&uuml;rfen 999 Euro nicht &uuml;bersteigen. Doch in dieser Gr&ouml;&szlig;enordnung will selten jemand mit einem B&uuml;ndel Scheine im Einzelhandel bezahlen. Selbst online ist dies eher die Ausnahme. "Nur 1 bis 3 Prozent der E-Commerce-Bestellungen &uuml;bersteigen 1.000 Euro", so die Erfahrung der Grenke-Bank. <div id="6318632" class="ad"></div> Die Transaktionen finanzieren die Onliner &ndash; die Geb&uuml;hr setzt sich aus einem Basisbetrag und einem variablen Anteil zusammen. Davon werden die Aufwendungen der station&auml;ren H&auml;ndler, der Grenke-Bank und Cash Payment Solution bezahlt. <!-- B --><h3 class="bold">Strom, Versicherung, Miete &ndash; bringen Kunden ins Gesch&auml;ft</h3>Warum die Funktion auf reine Onlineshops beschr&auml;nken? Kunden der Stadtwerke D&uuml;sseldorf k&ouml;nnen seit 2015 ihre Energierechnungen &uuml;ber diesen Weg bezahlen. Die Stadtwerke verschicken per Post oder Mail mit ihrer Rechnung oder Mahnung nicht nur einen &Uuml;berweisungstr&auml;ger f&uuml;r die Bank, sondern legen ebenfalls den Barcode f&uuml;r die Bezahlung im Einzelhandel bei. <br /><br />Damit erweitern sie auf einen Schlag die Einzahlungsoptionen, die bislang auf wenige Standorte in ihren Filialen begrenzt waren. Eon, Ergo Direkt und GAG Immobilien sind diesem Beispiel gefolgt. Gerade im Wohnungsbau und bei Beh&ouml;rden sieht B&ouml;nsch noch reichlich Potenzial. "Das sind in der Regel vergleichsweise niedrige Rechnungsbetr&auml;ge, jedoch f&uuml;r die Absender hohe St&uuml;ckzahlen", erl&auml;utert B&ouml;nsch.<br /><strong><br />MEHR ZUM THEMA:<br /></strong> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Payment-Zahlungsverfahren--der-Kunde-bestimmt-was-ankommt-20839', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/kasse-payment-40991-detail.jpeg" alt="Wie groß an der Kasse die Nachfrage nach neuen Zahlmöglichkeiten ist, hängt von der Kundenstruktur ab." title="Wie groß an der Kasse die Nachfrage nach neuen Zahlmöglichkeiten ist, hängt von der Kundenstruktur ab." class="img-responsive" /> <div class='photocredit'>&copy; Cybrain - Fotolia.com</div> </div> <div class="col-md-8"> <div class="tagline">Payment</div> <h3 class="teaser-title">Zahlungsverfahren – der Kunde bestimmt, was ankommt</h3> <p class="excerpt hidden-xs"> Händler sind heute digital wie stationär am Start. Das verlangt ihnen ab, sich in Bereiche wie Social Media, E-Commerce-Marketing, digitale Kundenkarte oder App einzuarbeiten. Beim Thema Zahlungssysteme allerdings verharren vor allem mittelständische und kleinere Unternehmen in Unentschlossenheit. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Payment-Mobiles-Bezahlen-bleibt-erst-mal-Zukunftsmusik-20456', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/4/Visa-Apple-Pay-Zahlung-38941-detail.jpeg" alt="Noch ein Exot: Visa Apple Pay Zahlung" title="Noch ein Exot: Visa Apple Pay Zahlung" class="img-responsive" /> <div class='photocredit'>&copy; Visa</div> </div> <div class="col-md-8"> <div class="tagline">Zahlungsverfahren</div> <h3 class="teaser-title">Kunden haben Mobile Payment nicht auf dem Zettel</h3> <p class="excerpt hidden-xs"> Klar, die Deutschen zahlen am liebsten bar. Seit die EU die Gebühren gedeckelt hat, aber auch öfters mit Karte. Bis man mit dem Handy zahlen kann, dauert es dann allerdings noch etwas. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Payment-Sparkassen-rufen-das-Jahr-der-Innovationen-aus-21142', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Sparkassenkarte--42509-detail.jpeg" alt="40 Millionen Girokarten der Sparkasse sind mit einem NFC19-Chip ausgestattet" title="40 Millionen Girokarten der Sparkasse sind mit einem NFC19-Chip ausgestattet" class="img-responsive" /> <div class='photocredit'>&copy; DSGV</div> </div> <div class="col-md-8"> <div class="tagline">Payment </div> <h3 class="teaser-title">Sparkassen rufen das Jahr der Innovationen aus</h3> <p class="excerpt hidden-xs"> Deutschlands Sparkassen wollen ihre digitalen Angebote ausbauen. Das ist ambitioniert und klingt gut. Aber die Angebote sind mal mehr und mal weniger erfolgreich. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
<strong><br /></strong> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Mobile">Mobile</a></li> <li><a href="/suche/schlagworte/Finanzdienstleistung">Finanzdienstleistung</a></li> <li><a href="/suche/schlagworte/Wal-Mart+Stores+Inc.">Wal-Mart Stores Inc.</a></li> <li><a href="/suche/schlagworte/Debitkarte">Debitkarte</a></li> <li><a href="/suche/schlagworte/Achim+B%C3%B6nsch">Achim Bönsch</a></li> <li><a href="/suche/schlagworte/Zahlungsdienst">Zahlungsdienst</a></li> <li><a href="/suche/schlagworte/Kundenbindungsinstrument">Kundenbindungsinstrument</a></li></ul> </section> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/21472"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/21472" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Zalando%20Kosmetik-Laden-21481" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Kosmetik<span class="date regular"></span></div> <h2 class="teaser-title">Die Wahrheit hinter dem ersten Beauty-Store von Zalando</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Zalando-Parfmerie-in-Berlin-44462-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Zalando / Nils Krüger</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der erste Beauty-Store von Zalando gilt manch einem als Einstieg ins stationäre Kosmetikgeschäft. Doch dahinter stecken ganz andere Ziele. Und dafür müssen die Bedingungen der großen acht Markenhersteller erfüllt werden</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/marktplatz-international-expansion-21485" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Internationalisierung<span class="date regular"></span></div> <h2 class="teaser-title">Diese 7 Marktplätze bieten Chancen für Ihre internationale Expansion</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Internationale-Marktpltze-44492-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Urheber: Rawpixel.com - fotolia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Produkte aus Deutschland genießen weltweit einen guten Ruf und sind auch bei Kunden im Ausland beliebt. Die Nachfrage nach Milchpulver aus deutschen Landen in China ist ja inzwischen schon legendär. Mit den richtigen Produkten bieten sich auf internationalen Marktplätzen reichlich Vertriebschancen. Wer hier nur an Amazon und eBay denkt, übersieht eine Menge.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/B2B-Kann-Zamro-die-Nummer-1-fuer-das-Handwerk-werden--21475" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">B2B<span class="date regular"></span></div> <h2 class="teaser-title">Kann Zamro die "Nummer 1" für das Handwerk werden? </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Werkzeug-44431-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; whitestorm / Fotolia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Der Onlinehandel mit Geschäftskunden schlummert noch weitgehend vor sich hin. Das niederländische Start-up Zamro will das ändern und zum führenden One-Stop-E-Shop für das Handwerk in Europa werden. Dabei setzt das Unternehmen auf eine neue Strategie.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/voice-commerce-21477" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Voice-Commerce<span class="date regular"></span></div> <h2 class="teaser-title">Männlich, nicht mehr jung, technikaffin: Welche Kunden Sprachsteuerung mögen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Schmuckbild-Voice-Commerce-Pop-Art-44441-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Natalia / Fotolia</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Viele Konsumenten nutzen bereits Siri, Alexa & Co. Das aktuelle Consumer Barometer der KPMG zeigt, für welche Produkte und Situationen diese Technik aus Kundensicht auch im Einkaufskontext interessant ist. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Amazon-instagram-mode-21470" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Marketing<span class="date regular"></span></div> <h2 class="teaser-title">Instashop: Wie Amazon den Modemarkt durch den Hintereingang erobert </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/amazon--44391-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Amazon / Instagram</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Instagram bietet sich zunehmend als Shopping-Vehikel an - samt direktem Klick in den Shop. Das nutzt auch Amazon für seine Fashion-Offensive. Marc Aufzug, Geschäftsführer des auf Amazon- und Marktplatz-Management spezialisierten Unternehmens factor-a, erklärt, wie der Online-Riese dabei taktiert. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/start-ups/ALLVR-21487' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Start-ups: ALLVR – Projektplanung in Virtual Reality'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  
<div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="http://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                    <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>              <li class="gap"></li>
                   <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/news/media/5/Digital-Commerce-40191.pdf" target=_blank>Digital Commerce 2017</a> </li>     <li> <a href="/service/kompass2019/" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 07 2018</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Aus Krisen gelernt</h3>
<p class="excerpt">Alnatura-Chef G&ouml;tz Rehn folgt einem klaren Plan
<h3 class="topic-title">Grenzenlos</h3>
<p class="excerpt">Online shoppen in Europa
<h3 class="topic-title">Firmengr&uuml;nder</h3>
<p class="excerpt">Vision&auml;re auf dem Vormarsch</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/Der-Handel-07-2018-44028-footer.jpeg" alt="Der Handel 07 2018" title="Der Handel 07 2018" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/cba3bb91876ce91dbd0ba145b9a86b93.js'></script><img src="//etailment.de/stats/c/1/2/1533548582/21472/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '8b816453654985bc5174ddf71745979c');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '8b816453654985bc5174ddf71745979c');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/H\u00e4ndler-Finanzdienstleistungen-Kundenbindung-21472"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/H\u00e4ndler-Finanzdienstleistungen-Kundenbindung-21472"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>
<!-- Start Piwik PRO Tag Manager code (Aumago) -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '4c17c5fc-1526-4c65-b13b-926d05de906e');
</script>
<noscript><iframe src="//tag.aumago.com/4c17c5fc-1526-4c65-b13b-926d05de906e/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  <img src="/ssi/popupcookie.php">
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>