<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Kunden werden immer kritischer. Auch bei der Art der Ansprache, findert Felix Schirl, Geschäftsführer des Münchner E-Commerce-Unternehmens trbo. In einem Gastbeitrags schildert Schirl, wie man die Kundenansprache im Onlineshop perfektioniert. "/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Marketing: In fünf Schritten zur perfekten Kundenansprache im Onlineshop  </title>
    
        <meta property="og:title" content="Marketing: In fünf Schritten zur perfekten Kundenansprache im Onlineshop  " />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/Kundenansprache-Online%20-22028" />
    <meta property="og:description" content="Kunden werden immer kritischer. Auch bei der Art der Ansprache, findert Felix Schirl, Geschäftsführer des Münchner E-Commerce-Unternehmens trbo. In einem Gastbeitrags schildert Schirl, wie man die Kundenansprache im Onlineshop perfektioniert. " />
    <meta property="og:image" content="https://etailment.de/news/media/5/kundenansprache-47502.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/71e3093626bf498115dc98c516c0f6c8.css' media='all' />    <script type='text/javascript' src='/assets/fd20fce2e5d7ed7252c4a05fba641a10.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="0iU1nzrrcDSH75cqIhP0BfUkpJdgWUmFfSt9d67USzk=";</script>     
    
    <link rel="canonical" href="https://etailment.de/news/stories/Kundenansprache-Online -22028" />
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
          <div id="6318631" class="superbanner"></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
                        <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/service/Podcast/" ><i class="glyphicon glyphicon-arrow-right"></i>Podcast</a> </li>      <li > <a href="/service/jobs/" ><i class="glyphicon glyphicon-arrow-right"></i>Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>              </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>                  </ul>
          <form name="searchform" method="get" action="/suche/">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
                      </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/service/Podcast/" >Podcast</a> </li>      <li > <a href="/service/jobs/" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>        <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="6418015" class="ad"></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Marketing: In fünf...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/5/kundenansprache-47502-detailp.jpeg" alt="Jeder freut sich über eine nette Ansprache. Das gilt auch im E-Commerce." title="Jeder freut sich über eine nette Ansprache. Das gilt auch im E-Commerce." class="img-responsive" /> <div class='photocredit'>&copy; gratisography</div> <div class="caption"> Jeder freut sich über eine nette Ansprache. Das gilt auch im E-Commerce. </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Marketing: In fünf Schritten zur perfekten Kundenansprache im Onlineshop "> <div class="article-header"> <div class="tagline">Marketing</div> <h1 class="article-title">In fünf Schritten zur perfekten Kundenansprache im Onlineshop </h1> <div class="article-meta"> Von <span class="authornames"><span class="authorname"><a href="/news/authors/?id=10" id="kindle-autor" class="no-ajaxy cboxElement"> Gastautor</a></span></span> am 15. Februar 2019 </div> </div> <div class="article-body mb_0"> <p class='lead'> Kunden werden immer kritischer. Auch bei der Art der Ansprache, findert Felix Schirl, Gesch&auml;ftsf&uuml;hrer des M&uuml;nchner E-Commerce-Unternehmens <a href="https://www.trbo.com/" target="_blank">trbo</a>. In einem Gastbeitrags schildert Schirl, wie man die Kundenansprache im Onlineshop perfektioniert. </p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22028" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22028&text=Marketing: In fünf Schritten zur perfekten Kundenansprache im Onlineshop " target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22028&amp;title=Marketing: In fünf Schritten zur perfekten Kundenansprache im Onlineshop " target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22028;title=Marketing: In fünf Schritten zur perfekten Kundenansprache im Onlineshop " target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Marketing: In fünf Schritten zur perfekten Kundenansprache im Onlineshop "> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMarketing: In fünf Schritten zur perfekten Kundenansprache im Onlineshop %0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22028" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="6318633" class="ad"></div> &bdquo;Hallo Anna! Sch&ouml;n, dass du wieder da bist! Wir haben heute ein exklusives Angebot f&uuml;r dich: 20 Prozent auf alle Seidenblusen!&ldquo; Jeder freut sich &uuml;ber eine pers&ouml;nliche Ansprache. Das gilt auch im E-Commerce.<br /><br /> Durch Services wie Push-Nachrichten und Chatbots sind es die Konsumenten gewohnt, zu jeder Tages- und Nachtzeit pers&ouml;nlich adressiert zu werden. Aber es darf nicht nur eine eins-zu-eins-Ansprache sein &ndash; Kunden erwarten zus&auml;tzlich, dass auch der Webshop immer die passenden Angebote f&uuml;r sie bereith&auml;lt. <br /><br /> <div>Theoretisch war es noch nie so einfach, Nutzer entsprechend ihrer individuellen Vorlieben zu anzusprechen, praktisch gibt es jedoch viele Stolperfallen auf dem Weg zu einer zielgerichteten Online-Kundenansprache. Folgende f&uuml;nf Schritte verhelfen Webshop-Betreibern zu einer besseren Kundenansprache im Onlineshop: <div class="clearfix"></div> <div class="panel panel-related-content"> <div class="panel-heading">Über Felix Schirl </div> <div class="panel-body"> <div class="teaser teaser-default"> <p>Felix Schirl ist seit April 2015 Gesch&auml;ftsf&uuml;hrer und Chief-Technical-Officer (CTO) des M&uuml;nchner Technologieunternehmens<a href="https://www.trbo.com/" target="_blank"> trbo GmbH</a>. Zu den Kunden von trbo geh&ouml;ren unter anderem limango, Galeria Kaufhof, Lodenfrey, mydays, Triumph und Thomas Cook AG. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/schirl-47494-detailp.jpeg" alt="schirl" title="schirl" class="img-responsive" /> <div class='photocredit'>&copy; trbo</div> </div> <div class="caption"> </div> </div></p> </div> </div> </div> <div class="clearfix"></div> <!-- B --><h3 class="bold">1. Recommendations</h3></div> Heute reicht es l&auml;ngst nicht mehr aus, potenziellen Kunden nur das Produkt anzuzeigen, nach dem sie auf der Suche sind &ndash; sie wollen dar&uuml;ber hinaus inspiriert werden. <br /><br />Sucht ein Shop-Besucher beispielsweise Sneakers in der Gr&ouml;&szlig;e 38, die jedoch bereits ausverkauft sind, sollte der H&auml;ndler dem Kunden eigenst&auml;ndig passende Alternativen anbieten, um Frust zu vermeiden. <br /><br />Denn die Zeit beim Suchenden ist oftmals knapp und damit auch die Bereitschaft, sich durch das komplette Angebot des Anbieters zu klicken. Wer hier die passenden Empfehlungen in petto hat, punktet mit einer nutzerfreundlichen Handhabung und schafft es vielleicht trotzdem zum Kaufabschluss. <br /><br />Auch wenn der Nutzer f&uuml;ndig wird, verschwendet eine Spalte mit Produktempfehlungen keinesfalls wertvollen Platz. Welche Patronen geh&ouml;ren zu dem Drucker, den ich in den Warenkorb gelegt habe? Und welche Accessoires passen zum ausgesuchten Sommerkleid? <br /><br />In beiden F&auml;llen gilt: Alles kann, nichts muss. Doch beim Einkauf f&uuml;r kommende Grillabende wird Anna dankbar sein, wenn sie zus&auml;tzlich zum neuen Kugelgrill auch an eine Grillzange und Premium-Holzkohle erinnert wird. <br /><br />Der Einsatz von Recommendations ist am Ende also eine Win-Win-Situation f&uuml;r beide Seiten: Sie kann sowohl dem Kunden helfen und zus&auml;tzlich den Umsatz ankurbeln. <!-- B --><h3 class="bold">2. Segmentierung</h3> Je nach Shop und Sortiment reichen die M&ouml;glichkeiten, einen potenziellen Kunden passgenau zu adressieren, bis ins Unermessliche. Der Erlebnisanbieter mydays beispielsweise arbeitete lange Zeit mit statischen Produktempfehlungen, die nicht auf die spezifischen Interessen der Nutzer eingingen. <br /><br /> <div>Um sowohl neue als auch wiederkehrende Besucher passgenauer anzusprechen, setzt mydays nun auf <span style="background-color: #ffff00;">dynamische Recommendations. Gerade bei treuen Bestandskunden lassen die vorhandenen Daten eine optimale Kundenansprache zu</span> &ndash; etwa indem Wiederkehrer pers&ouml;nlich begr&uuml;&szlig;t werden oder ihnen direkt eine Auswahl der Lieblingsprodukte angezeigt wird. Das st&auml;rkt die Kundenbindung und holt f&uuml;r jeden das Beste aus dem verf&uuml;gbaren Sortiment heraus.<br /><br /></div> Doch was passiert mit Neukunden? <br /><br /> <div>Liegen keine Daten &uuml;ber Interessen und bereits get&auml;tigte K&auml;ufe vor, erscheint auf dem ersten Blick eine statische L&ouml;sung mit Bestsellern oder aktuellen Angeboten am besten. Auch in diesem Fall kann es hilfreich sein, die Kundenstruktur des Shops zu segmentieren. <br /><br />Da das Sortiment von mydays regional stark variiert, sattelte das Unternehmen beispielsweise auf einen intelligenten Algorithmus um, mit dessen Hilfe noch unbekannte User basierend auf ihrer Region individuell angesprochen werden k&ouml;nnen. <div class="image-inline"> <div class="image-wrapper"> <img src="/news/media/5/mydays-47496-detailp.png" alt="Mydays unbekannte User werden basierend auf ihrer Region individuell angesprochen. " title="Mydays unbekannte User werden basierend auf ihrer Region individuell angesprochen. " class="img-responsive" /> <div class='photocredit'>&copy; mydays</div> </div> <div class="caption"> Mydays unbekannte User werden basierend auf ihrer Region individuell angesprochen. </div> </div> <span style="background-color: #ffff00;">Durch diese Art der Segmentierung wurde die Conversion Rate um knapp sieben Prozent im Vergleich zur Nullgruppe, der lediglich statische Recommendations angezeigt wurden, gesteigert.</span></div> <!-- B --><h3 class="bold">3. Verzahnung von Marketing-Kan&auml;len (SEO, SEA, Affiliate, Social) und Onsite</h3>Um dem Konkurrenzdruck standzuhalten, sprechen erfolgreiche Shop-Betreiber die User an, wo immer es geht &ndash; von Suchmaschinen &uuml;ber Newsletter bis hin zu Affiliate-Kampagnen und Social Media sind die M&ouml;glichkeiten immens. <br /><br />Wurde Anna beispielsweise &uuml;ber eine Preissuchmaschine in den Shop geleitet, wird ihr neben dem eigentlichen Produkt noch zus&auml;tzlich ein Alternativprodukt angezeigt, um sie davon abzuhalten wieder in den Preisvergleich zur&uuml;ck zu gehen. <br /><br /> <div>Um das volle Potenzial aller Marketing-Kan&auml;le auszusch&ouml;pfen, ist es deshalb unbedingt notwendig, die Werbema&szlig;nahmen und den Shop zielgerichtet auf unterschiedliche User und ihre Bed&uuml;rfnisse anzupassen. <br /><br />Denn: Landen die Nutzer einfach auf der Hauptseite, ohne R&uuml;cksicht auf die Herkunft und das damit verbundene Kaufinteresse, sind sie mit hoher Wahrscheinlichkeit beim n&auml;chsten Klick wieder fort. <br /><br />Die richtige Verzahnung erm&ouml;glicht also eine unkomplizierte <span style="background-color: #ffff00;">Customer Journey Onsite</span> und sorgt f&uuml;r gl&uuml;ckliche Kunden und niedrige Absprungraten.</div> <!-- B --><h3 class="bold">4. Onsite-Userbefragungen</h3> F&uuml;hlt sich ein User nicht ausreichend angesprochen oder kommt mit der Benutzeroberfl&auml;che der Website nicht zurecht, wandert er binnen Sekunden ab und die Conversion Rate geht in den Keller. <br /><br />Um dies zu vermeiden, sollten Shop-Betreiber im ersten Schritt das User Engagement optimieren. Onsite-Befragungen sind ein probates Mittel, um die Verweildauer auf einer Website zu verl&auml;ngern und gleichzeitig die Interaktionsrate zu erh&ouml;hen. <br /><br /> <div>&bdquo;Wie empfanden Sie den Kaufprozess? Was hat Ihnen besonders gefallen? Haben Sie Verbesserungsvorschl&auml;ge?&ldquo; Diese Fragen helfen dem Online-H&auml;ndler dabei, die Kundenperspektive nachzuvollziehen und seinen Shop nutzerfreundlicher zu gestalten. <br /><br />Doch Achtung: Befragungen sollten so in die Customer Journey eingebettet werden, dass sie den Kaufabschluss nicht behindern, denn nur so erh&auml;lt die Customer Experience eine positive Note, was wiederum die Wahrscheinlichkeit f&uuml;r einen Kaufabschluss erh&ouml;ht.<br /><br /> <span style="background-color: #ffff00;">Wertvolle Kundendaten</span>, die nicht nur im Umgang mit dem Einzelnen, sondern auch im Allgemeinen n&uuml;tzlich sein k&ouml;nnen, gibt es&nbsp; on Top.</div> <!-- B --><h3 class="bold">5. Gutscheine mit Augenma&szlig; einsetzen</h3> Bei der Kundenansprache gilt: Viele Wege f&uuml;hren zum Erfolg. Wenn Angebot und Empfehlungen mit dem Kaufinteresse &uuml;bereinstimmen, resultiert das im besten Fall in gl&uuml;cklichen Kunden. <br /><br />Sollte Anna sich intensiv in einem Shop umgeschaut haben, aber letztlich doch kurz davor sein, diesen zu verlassen, bieten gezielt eingesetzte Gutscheincodes die letzte Chance, sie doch zu halten. <br /><br /> <div>Ein Exit Intent Layer, der 15 Prozent Rabatt oder kostenlosen Versand bei sofortiger Bestellung verspricht, kann den ausschlaggebenden Anreiz bieten, den gef&uuml;llten Warenkorb doch in eine Bestellung umzuwandeln. <br /><br />Auch treue Bestandskunden freuen sich zum Beispiel an ihrem Geburtstag &uuml;ber einen pers&ouml;nlichen Geschenkcode per Newsletter, der auch im Shop angezeigt wird. <div id="6318634" class="ad"></div> <span style="background-color: #ffff00;">Bei Gutscheinen gilt jedoch: Weniger ist mehr.</span> Wirken die Rabattaktionen zu beliebig, kann dies schnell einen Ramschcharakter entwickeln &ndash; und das w&uuml;nscht sich f&uuml;r sein Business schlie&szlig;lich niemand.</div> <!-- B --><h3 class="bold">Fazit</h3> Um eine gezielte Kundenansprache kommt heute kaum noch ein Shop-Betreiber herum &ndash; egal ob er seine Kunden langfristig binden oder Interessenten zu Kunden machen will. Die Herangehensweisen sind jedoch so vielf&auml;ltig wie die Strukturen im E-Commerce selbst &ndash; ein Patentrezept gibt es nicht. <br /><br /> <div>Welche Umsetzung sich f&uuml;r wen am meisten lohnt, kann deshalb nur der Praxistest zeigen. Durch A/B-Tests l&auml;sst sich herausfinden, welche Empfehlungen bei welcher Zielgruppe am besten ankommen, wo welcher Gutschein-Code am h&auml;ufigsten im Warenkorb landet und ob eine Onsite-Befragung die Wirkung entfaltet, die man sich w&uuml;nscht. <br /><br />Das verspricht den Anbietern nicht nur in der Theorie h&ouml;here Conversion Rates, sondern sichert ihnen im besten Fall auch einen Platz im Ged&auml;chtnis der Online-Shopper.<br /><br /><strong>MEHR ZUM THEMA</strong><br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/personalisierung-durch-ki-online-POS-21644', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Personalisierung-mit-KI-45319-detail.jpeg" alt="KI-Systeme ermöglichen die Personalisierung von Angeboten im Onlineshop, am POS und in der Kundenkommunikation" title="KI-Systeme ermöglichen die Personalisierung von Angeboten im Onlineshop, am POS und in der Kundenkommunikation" class="img-responsive" /> <div class='photocredit'>&copy; Prudsys</div> </div> <div class="col-md-8"> <div class="tagline">KI im Handel</div> <h3 class="teaser-title">Echte Personalisierung statt Rabatte</h3> <p class="excerpt hidden-xs"> Verbraucher wünschen sich vom Handel mehr personalisierte Angebote. Das gilt für den Online-Shop genauso wie für den POS. Doch nur selten werden diese Wünsche erhört. Dabei könnte Künstliche Intelligenz den Weg zum Herzen der Konsumenten bahnen. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Chatbots-Handel-21187', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Mi-Mildr-un-Marg-quasse--brauc-de-Hand-Chatbo-42814-detail.jpeg" alt="Der erste Hype rund um das Thema Chatbots scheint vorbei. Braucht der Handel die Quasselstrippen noch, oder ist Spracherkennung der nächste Trend?" title="Der erste Hype rund um das Thema Chatbots scheint vorbei. Braucht der Handel die Quasselstrippen noch, oder ist Spracherkennung der nächste Trend?" class="img-responsive" /> <div class='photocredit'>&copy; sdecoret - fotolia.com</div> </div> <div class="col-md-8"> <div class="tagline">Marketing</div> <h3 class="teaser-title">Braucht der Handel wirklich Chatbots?</h3> <p class="excerpt hidden-xs"> Sie haben oft putzig klingende Namen, sind in Marketing und Handelsmanagement ein regelrechtes Hype-Thema und den Kunden noch etwas suspekt. Bringen Chatbots echten Nutzen oder gehören sie bald zum alten Eisen? <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Social-Shopping-Instagram-Snapchat-f%C3%BCr-H%C3%A4ndler-22011', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Glossier-Flagship-Store-47414-detail.jpeg" alt="Ein Laden, wie geschaffen, um darin Postings für Instagram zu erschaffen. Der Flagship-Store von Glossier" title="Ein Laden, wie geschaffen, um darin Postings für Instagram zu erschaffen. Der Flagship-Store von Glossier" class="img-responsive" /> <div class='photocredit'>&copy; Glossier</div> </div> <div class="col-md-8"> <div class="tagline">Social-Shopping</div> <h3 class="teaser-title">Warum Händler Instagram, Snapchat &amp; Co nicht ignorieren dürfen</h3> <p class="excerpt hidden-xs"> Mit der steilen These, dass Instagram das neue QVC für Millennials geworden sei, erhielt Dan Seifert, Redakteur beim US-Tech-Blog „The Verge“, regen Zuspruch, aber auch Kritik. Bildernetzwerke befriedigen im Leben ihrer Nutzer vielfältige Bedürfnisse. Und sie sind inzwischen zu groß, um von Händlern ignoriert zu werden. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div>
</div> <div id="6318632" class="ad"></div> <div id="6318635" class="ad"></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/Onlineshop">Onlineshop</a></li> <li><a href="/suche/schlagworte/Kundenansprache">Kundenansprache</a></li> <li><a href="/suche/schlagworte/Ansprache">Ansprache</a></li> <li><a href="/suche/schlagworte/Gastbeitrag">Gastbeitrag</a></li> <li><a href="/suche/schlagworte/SEO">SEO</a></li></ul> </section> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22028"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22028" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/Ein-Treff-Paketshop-Center-Bergedorf-22038" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Logistik<span class="date regular"></span></div> <h2 class="teaser-title">Vier gewinnt: Warum ein Einkaufszentrum in Bergedorf die Zustell-Revolution erlebt</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Ein-Treff-Punkt-Bergedorf-47605-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Excofirm</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Das Chaos bei der Paketzustellung erzwingt neue Lösungen. Im City Center Bergedorf wird in einem Paketshop seit fünf Monaten bewiesen, was möglich ist, wenn mehrere Logistiker über ihre Schatten springen. Das ist gut für die Kunden, für die Logistiker und für das Einkaufszentrum. 2019 sollen weitere dieser Shops folgen - vielleicht ist dann sogar Amazon dabei.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Amazon-advertising-umsatz-22032" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Marketing<span class="date regular"></span></div> <h2 class="teaser-title">Deswegen wird Amazon die neue Supermacht in der Werbung</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/power-47524-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Mike Orlov - fotolia.com</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Ist Amazon schon bald der relevanteste Advertising-Kanal im E-Commerce? Ein "Ja" liegt nahe. Doch warum das so ist, begründet Tim Nedden, Geschäftsführer von Finc3 und Finc3 Commerce, mit einigen überraschenden Einsichten zu Ursachen und Folgen. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/bonprix-laden-smartphone-app-hamburg-22024" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Bonprix<span class="date regular"></span></div> <h2 class="teaser-title">Digitaler Bonprix-Laden: Ein Zauberschrank und sieben Heinzelmännchen</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Bonprix-Laden-Hamburg-47571-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Bonprix</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Check-in wie am Flughafen, kein Sortiments-Overkill und geheimnisvolle Schränke in der Umkleidekabine. Der neue Hamburger Laden des Onlinehändlers Bonprix testet eine neue Form des stationären Einkaufens, bei dem das Smartphone der Steuerknüppel ist. Etailment hat sich vorab umgesehen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/voice-commerce-trend-22033" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">E-Commerce-Trends<span class="date regular"></span></div> <h2 class="teaser-title">Voice – ein Trend, den keiner nutzt?</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Wird-Voice-Commerce-berschttz-47551-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Urheber: pathdoc - Adobe Stock</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Amazons Alexa, Google Home und Apples HomePod sind die drei Spitzenreiter auf dem Markt smarter Lautsprechersysteme. Der Sprachsteuerung trauen viele Experten zu, unseren Umgang mit Technik zu revolutionieren. Und damit natürlich auch die Welt des Einkaufens.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/werbeausgaben-onlinehandel-nielsen-amazon-21988" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Werbeausgaben<span class="date regular"></span></div> <h2 class="teaser-title">Werbekrösus Amazon - Die 11 größten Werbungtreibenden im E-Commerce </h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/bett1-47468-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; bett1</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Weltweit rückt Amazon beim Umsatz dem Giganten Walmart immer näher, und in Deutschland gibt kein zweiter Onlinehändler derart viel Geld für Werbung aus. Dabei zeigt sich ein Trend.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/start-ups/Vizzlo-Online-Service-Pr%C3%A4sentationen-22019' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Start-ups: Vizzlo – Präsentationen gestalten - einfach und effizient'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li > <a href="/news/morning_briefing/" >News</a> </li>    <li class="active"> <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/service/Podcast/" >Podcast</a> </li>    <li > <a href="/service/jobs/" >Jobs</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>                            <li class="gap"></li>
                   <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/digital-commerce-2018" target=_blank>Digital Commerce 2018</a> </li>     <li> <a href="/service/kompass2019/" >Kompass 2019</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/service/events2018/">Events</a></li>
              <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
         <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 02/ 2019</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Gro&szlig;e Pl&auml;ne</h3>
<p class="excerpt">Rosskur f&uuml;r W&ouml;hrl
<h3 class="topic-title">EuroCis</h3>
<p class="excerpt">Bessere Warensicherung
<h3 class="topic-title">Marktpl&auml;tze</h3>
Neue Player</h3>
<p class="excerpt"></p><h3 class="topic-title"><a href="https://etailment.de/service/probeheft/" target="_blank">Ich m&ouml;chte ein kostenloses Probeheft von Der Handel bestellen.</a></h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
           <img src="/epaper/media/5/cover2-47423-footer.jpeg" alt="cover2" title="cover2" class="img-responsive" />
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
  <script type='text/javascript' src='/assets/4fa9ec0372d1c14f4eb5736ed2ae1065.js'></script><img src="//etailment.de/stats/c/1/2/1550226651/22028/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '38a8b8a657f273b9a715a8652d3edf17');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '38a8b8a657f273b9a715a8652d3edf17');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Kundenansprache-Online -22028",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Kundenansprache-Online -22028","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  <img src="/ssi/popupcookie.php">
    <script class="document-script">
    if (typeof ADTECH !== "undefined") {
      ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '833886', params: { loc: '100' }};      ADTECH.config.placements[6318633] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318633);
ADTECH.config.placements[6318631] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318631);
ADTECH.config.placements[6418015] = { sizeid: '5727', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6418015);
ADTECH.config.placements[6318634] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318634);
ADTECH.config.placements[6318632] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318632);
ADTECH.config.placements[6318635] = { sizeid: '3837', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6318635);      ADTECH.executeQueue();
    }
  </script>
      </div>
  </body>
</html>