<!DOCTYPE html>
<html lang="de">
  <!-- - bodyClass += ' alternate-header';-->
  <!-- - bodyClass += ' mobile-nav-open';-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Ikea ist ein weltweiter Gigant im Möbelhandel. Alles schön schwedisch, alles schön einheitlich, so wirken alle Häuser auch in Deutschland. Doch beim Marketing schlägt das Unternehmen clever die regionalen Töne an."/>
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags-->
    <title>Marketing: Von Paris bis Kaiserslautern: Warum Ikea den Großteil seines Marketingbudgets lokal investiert</title>
    
        <meta property="og:title" content="Marketing: Von Paris bis Kaiserslautern: Warum Ikea den Großteil seines Marketingbudgets lokal investiert" />
    <meta property="og:site_name" content="etailment.de" />
    <meta property="og:url" content="https://etailment.de/news/stories/Marketing-Von-Paris-bis-Kaiserslautern-Warum-Ikea-den-Grossteil-seines-Marketingbudgets-lokal-investiert-22583" />
    <meta property="og:description" content="Ikea ist ein weltweiter Gigant im Möbelhandel. Alles schön schwedisch, alles schön einheitlich, so wirken alle Häuser auch in Deutschland. Doch beim Marketing schlägt das Unternehmen clever die regionalen Töne an." />
    <meta property="og:image" content="https://etailment.de/news/media/6/Ikea-Paris-La-Madeleine-50555.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/pages/Etailment/283468551684649" />    
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1505702313008263" />
        
    <link rel='stylesheet' type='text/css' href='/assets/eb4bc2455b90b5b3dec61a334494edfe.css' media='all' />    <script type='text/javascript' src='/assets/3e442bfe3d32dcc5b0bcd2b88702e600.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/e1a798c6ba9a3b12b2478e9aff074fa6.js'></script>    
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    
          <link rel="canonical" href="https://www.horizont.net/marketing/nachrichten/regionales-marketing-warum-ikea-den-grossteil-seines-marketingbudgets-lokal-investiert-174732?utm_source=/meta/newsflash/vor9&amp;utm_medium=newsletter&amp;utm_campaign=nl34411&amp;utm_term=1a8b9850f6682666afe81cca259fec3f" />
    
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png">   
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png">
    <link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png">
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="etailment.de News Feed RSS2" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://-->
    <!--if lt IE 9
    script(src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js')
    script(src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js')
    
    
    -->
  </head>
  <body class="Body">
            <div id="renderSlot_Superbanner" class="Ad-superbanner banner">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        <div id="main" class="container">
             

<div id="header-version-2" class="site-header">
  <div class="row">
    <div class="col-xs-10 col-sm-5">
      <div class="logo-header">
          <a href="/">
              <img src="/img/logo_dh_transparent.png" class="img-responsive" />
          </a>
      </div>
    </div>
    <div style="position:static;" class="col-sm-7 hidden-xs">
        <ul class="nav nav-pills nav-main pull-right" style="position: relative; margin-right: 0px;">
            <li class="nav-icon"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="nav-icon"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="nav-icon"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
            <li class="nav-icon"><a href="/service/rss/"><i class="icon icon-rss"></i></a></li>
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>            <li class="nav-icon" id="header-search-nav"><a href="#" id="nav-search-submit"><i class="icon icon-search" id="headersearch"></i></a>
                <div class="searchinput" id="header-searchinput">
                  <form id="nav-search" action="/suche/" method="get" name="nav-searchform" class="form-horizontal">
                    <input type="hidden" value="suchen" name="OK">
                    <div class="input-group input-group-lg">                      
                      <input type="text" placeholder="Suchbegriff eingeben" value="" name="i_q" id="header-searchfield" class="form-control">
                    </div>
                  </form>
                </div>
            </li>
        </ul>
                    
      <ul class="nav nav-pills nav-main nav-main-2 pull-right">
              <li > <a href="/service/mediadaten/" ><i class="glyphicon glyphicon-arrow-right"></i>Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" ><i class="glyphicon glyphicon-arrow-right"></i>News</a> </li>      <li class="active"> <a href="/news/stories/" ><i class="glyphicon glyphicon-arrow-right"></i>Stories</a> </li>      <li > <a href="/news/start-ups/" ><i class="glyphicon glyphicon-arrow-right"></i>Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" ><i class="glyphicon glyphicon-arrow-right"></i>Newsletter</a> </li>      <li > <a href="/whitepaper/" ><i class="glyphicon glyphicon-arrow-right"></i>Whitepaper</a> </li>              </ul>
          </div>
    <div class="mobile-nav visible-xs"><a href="#" class="burger-nav toggle-nav pull-right">
        <div class="burger-bar"></div>
        <div class="burger-bar"></div>
        <div class="burger-bar"></div></a>
      <div class="nav-layer">
        <div class="logo-header"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
        <ul class="nav nav-pills nav-main">
                <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>          <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT1tb2JpbGUmdXRtX2NhbXBhaWduPUUtUGFwZXItWnVncmlmZmU%3D" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>        </ul>
          <form name="searchform" method="get" action="/suche/" class="form-horizontal">                        
            <div class="input-group">
              <input type="hidden" name="OK" value="suchen" />
              <input type="hidden" value="suchen" name="OK" />
              <input type="hidden" value="pubdate" name="i_sortfl" />
              <input type="hidden" value="desc" name="i_sortd" />
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="form-control search-input" />
              <span class="input-group-btn">
                <button onclick="this.form.submit()" type="button" class="btn btn-primary">Suchen</button>
              </span>
            </div>            
          </form>
          <ul class="nav nav-pills nav-main">
            <li id="header-login-nav"><a class="signed-out" href="/user/login/"><i class="fa fa-user"></i>&nbsp;&nbsp;Login</a></li>          </ul>
      </div>
    </div>
  </div>
</div>
<div class="sticky-nav hidden-xs sticky-menue" style="display:none;">
  <div class="logo"><a href="/"><img src="/img/logo_dh_transparent.png" class="img-responsive"></a></div>
  <ul class="nav sticky-menu">
          <li > <a href="/service/mediadaten/" >Mediakit</a> </li>      <li > <a href="/news/morning_briefing/" >News</a> </li>      <li class="active"> <a href="/news/stories/" >Stories</a> </li>      <li > <a href="/news/start-ups/" >Start-ups</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/whitepaper/" >Whitepaper</a> </li>    <li><form action="https://emag.etailment.de/titles/derhandel/10716/publications/?b64utm=dXRtX3NvdXJjZT1ldGFpbG1lbnQmdXRtX21lZGl1bT13ZWJzaXRlJnV0bV9jYW1wYWlnbj1FLVBhcGVyLVp1Z3JpZmZl" name="vs_epaper_h" id="vs_epaper_h" method="get" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_h').submit();"> E-Paper Der Handel</a>
                          </form></li>    <li class="m-t-2">
      <span class="share-title">Folgen Sie uns:</span>
      <ul class="nav nav-icons icon-nav-follow">
        <li class="facebook"><a href="https://www.facebook.com/etailment" target="_blank"><i class="icon icon-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/etailment" target="_blank"><i class="icon icon-twitter"></i></a></li>
        <li class="linkedin"><a href="https://www.xing.com/news/pages/etailment-de-228" target="_blank"><i class="icon icon-xing"></i></a></li>
        <li class="rss"><a href="/service/rss/" target="_blank"><i class="icon icon-rss"></i></a></li>
      </ul>
    </li>
  </ul>
</div>                  <div id="renderSlot_Billboard-1" class="banner incontent">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard-1");
          });
        });
      </script></div>        <ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li><li><a href="/news" itemprop="url"><span itemprop="title">News</span></a></li><li><a href="/news/stories" itemprop="url"><span itemprop="title">Stories</span></a></li><li>Marketing: Von Paris...</li></ol><button onclick="window.print();return false;" class="btn btn-transparent btn-print pull-right hidden-xs"><i class="icon icon-print"></i></button> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="page-body pull-out both"> <div class="row sticky-container"> <div class="col-xs-12 col-mr sticky-outer"> <div class="article-image"> <img src="/news/media/6/Ikea-Paris-La-Madeleine-50555-detailp.jpeg" alt="Ikea im Pariser Stadtteil La Madeleine: Was will der lokale Kunde?" title="Ikea im Pariser Stadtteil La Madeleine: Was will der lokale Kunde?" class="img-responsive" /> <div class='photocredit'>&copy; Ikea</div> <div class="caption"> Ikea im Pariser Stadtteil La Madeleine: Was will der lokale Kunde? </div> </div> </div> <div class="col-xs-12 col-remain-mr sticky-article" data-description="Marketing: Von Paris bis Kaiserslautern: Warum Ikea den Großteil seines Marketingbudgets lokal investiert"> <div class="article-header"> <div class="tagline">Marketing</div> <h1 class="article-title">Von Paris bis Kaiserslautern: Warum Ikea den Großteil seines Marketingbudgets lokal investiert</h1> <div class="article-meta"> am 02. Oktober 2019 </div> </div> <div class="article-body mb_0"> <p class='lead'> Ikea ist ein weltweiter Gigant im M&ouml;belhandel. Alles sch&ouml;n schwedisch, alles sch&ouml;n einheitlich, so wirken alle H&auml;user auch in Deutschland. Doch beim Marketing schl&auml;gt das Unternehmen clever die regionalen T&ouml;ne an.</p> <section class="share m-t-2"> <span class="share-title">Diesen Artikel teilen</span> <ul class="nav nav-share"> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22583" title="auf Facebook teilen" target="_blank" data-te="facebook"> <i class="icon icon-facebook"></i><span class="title hidden-xs">Facebook</span></a> </li> <li class="twitter"><a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22583&text=Marketing: Von Paris bis Kaiserslautern: Warum Ikea den Großteil seines Marketingbudgets lokal investiert" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="icon icon-twitter"></i><span class="title hidden-xs">Twitter</span></a> </li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22583&amp;title=Marketing: Von Paris bis Kaiserslautern: Warum Ikea den Großteil seines Marketingbudgets lokal investiert" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="icon icon-linkedin"></i><span class="title hidden-xs">LinkedIn</span></a> </li> <li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22583;title=Marketing: Von Paris bis Kaiserslautern: Warum Ikea den Großteil seines Marketingbudgets lokal investiert" target="_blank" title="auf Xing teilen" data-te="xing""> <i class="icon icon-xing"></i><span class="title hidden-xs">Xing</span></a> </li> <li class="whatsapp"><a href="whatsapp://send?text=Marketing: Von Paris bis Kaiserslautern: Warum Ikea den Großteil seines Marketingbudgets lokal investiert"> <i class="icon icon-whatsapp"></i><span class="title hidden-xs">WhatsApp</span></a> </li> <li class="email"><a href="mailto:?subject=Leseempfehlung&body=%0D%0AMarketing: Von Paris bis Kaiserslautern: Warum Ikea den Großteil seines Marketingbudgets lokal investiert%0D%0A%0D%0Ahttps%3A%2F%2Fetailment.de%2Fnews%2Fp%2F22583" data-te="senditemto" title="als E-mail versenden" data-te="senditemto"> <i class="icon icon-mail-alt"></i><span class="title hidden-xs">Email</span></a> </li> </ul> </section> <div id="renderSlot_Rectangle-1" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script></div> Kennst du einen, kennst du alle - k&ouml;nnte man meinen, wenn man einmal im Leben einen Ikea-Einrichtungsmarkt besucht hat. Tats&auml;chlich funktioniert Ikeas Shopping-Erlebnis in jedem Land der Welt mehr oder weniger nach demselben Prinzip. Was aber noch lange nicht bedeutet, dass die Werbung daf&uuml;r &uuml;berall dieselbe ist. Im Gegenteil.<br /><br />Der schwedische Hersteller und H&auml;ndler legt gr&ouml;&szlig;ten Wert darauf, die Bed&uuml;rfnisse seiner jeweils lokalen Zielgruppe zu kennen - und zu bedienen. Ein Stuhl ist ein Stuhl. F&uuml;r seinen K&auml;ufer erf&uuml;llt er immer dieselbe Funktion. Trotzdem gleicht kein Stuhlk&auml;ufer dem anderen. Oder um es mit den Worten von Romy Baum zu sagen: "Jeder Kunde hat andere Einrichtungsbed&uuml;rfnisse." <!-- B --><h3 class="bold">Was komplex ist, wir einfach gemacht</h3>Als Projektleiterin Local Marketing von <a href="https://etailment.de/news/stories/handel-woche-ceconomy-expert-onlinehandel-22043" target="_blank">Ikea </a>Deutschland geh&ouml;rt es zu ihren Aufgaben, diese so einfach klingende, in der Praxis aber recht komplexe Erkenntnis immer wieder ins Bewusstsein zu r&uuml;cken. Denn lokales Marketing ist ein wesentlicher Bestandteil der Strategie von Ikea. <div id="renderSlot_Rectangle-2" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script></div>Dass ein global agierendes Unternehmen den Blick auf den Mikrokosmos richtet, hat unter anderem damit zu tun, dass die Kunden gerade solchen Megakonzernen immer kritischer begegnen. "Viele Menschen verlieren das Vertrauen in gro&szlig;e Unternehmen", sagt Baum. "Aber f&uuml;r Ikea spielt gerade die N&auml;he zum Kunden eine zentrale Rolle, denn wir wollen seit jeher den Alltag der vielen Menschen mit individuellen Bed&uuml;rfnissen verbessern." <!-- B --><h3 class="bold">Was will der Kunde in Erfurt, Wallau oder Bielefeld?</h3>Weil sich bei dem schwedischen M&ouml;belh&auml;ndler au&szlig;erdem alles immer um das Einrichtungshaus vor Ort dreht, ist die lokale Ausrichtung im Marketing mehr als sinnvoll. In jedem der 53 H&auml;user in Deutschland ist ein Marketer damit befasst, die Vorlieben und Einstellungen der lokalen Kunden zu analysieren und entsprechend darauf zu reagieren. "Wir stellen uns immer wieder die Frage nach regionalen Insights, nach Traditionen aus dem Umland, nach der regionalen Wohnsituation oder dem durchschnittlichen Einkommen", z&auml;hlt Baum auf.<br /><br />Denn was n&uuml;tzt es, gro&szlig;e Garten- und Terrassenm&ouml;bel in den Fokus zu stellen, wenn ein Gro&szlig;teil der Kunden h&ouml;chstens &uuml;ber einen Balkon verf&uuml;gt? Ebenso wenig sinnvoll w&auml;re es, im urbanen Raum mit wenig Platz mit weitl&auml;ufigen Sofalandschaften zu werben, verr&auml;t die Marketingfrau. <!-- B --><h3 class="bold">Mit Daten von GfK und Deutscher Post</h3>Beim Zusammentragen der Daten f&uuml;r die Marktanalyse setzt Ikea nicht nur aufs eigene Unternehmen, sondern l&auml;sst sich auch von Dienstleistern wie der GfK und der Deutschen Post unterst&uuml;tzen. <h3 class="bold">Ikea-Werbung: Schlafen Sie gut!</h3> <div class="youtube-container"><div id="playerYouTube_1494"></div></div> <script type="text/javascript"> function playerStateChange1494(event){ dfv_helper.youtube_ga_events(event, 'Video-Detail', 'Special1494'); } if(playerYT === undefined){ var playerYT = {}; } playerYT['p1494'] = {'id':'1494', 'videoid':'6RY07YaIgXc'}; function onYouTubeIframeAPIReady() { for (var x in playerYT){ new YT.Player('playerYouTube_'+playerYT[x]['id'], { host: 'https://www.youtube-nocookie.com', width: '100%', videoId: playerYT[x]['videoid'], events: { 'onStateChange': 'playerStateChange'+playerYT[x]['id'] } }); } } </script><br />Dass auf dieser Basis Erfolge erzielt werden, k&ouml;nne man unter anderem an einer Einrichtungshauser&ouml;ffnung in Kaiserslautern 2015 sehen, sagt Romy Baum: "Hier haben wir gezeigt: Je lokaler die Kampagne, desto mehr f&uuml;hlt sich der Kunde in seinem individuellen Einrichtungsbed&uuml;rfnis angesprochen. Dadurch k&ouml;nnen wir mehr Besucher generieren. Das spiegelte sich sogar in einem Ausschlag bei der nationalen Markenwahrnehmung wider." son<br /><br />Dieser Beitrag erschient zuerst auf <a href="https://www.horizont.net/marketing/nachrichten/regionales-marketing-warum-ikea-den-grossteil-seines-marketingbudgets-lokal-investiert-174732?utm_source=/meta/newsflash/vor9&amp;utm_medium=newsletter&amp;utm_campaign=nl34411&amp;utm_term=1a8b9850f6682666afe81cca259fec3f" target="_blank">horizont.net<br /></a><br /><strong>MEHR ZUM THEMA:</strong><br /> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Influencer-Marketing-Frauen-studie-22563', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/selfie-50445-detail.jpeg" alt="Influencer-Selfies werden als Kaufempfehlung wahrgenommen. " title="Influencer-Selfies werden als Kaufempfehlung wahrgenommen. " class="img-responsive" /> <div class='photocredit'>&copy; Dean Drobot - Shutterstock.com</div> </div> <div class="col-md-8"> <div class="tagline">Studie</div> <h3 class="teaser-title">Influencer-Marketing funktioniert bei Frauen unter 30 am besten</h3> <p class="excerpt hidden-xs"> Egal ob auf Social-Media-Plattformen oder an Plakatwänden: An Influencern gibt es kein Vorbeikommen.Doch wer fühlt sich da am ehesten zum Kauf animiert? Und gibt es noch Gruppen, die einen größeren Einfluss haben? <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/Millennials-Mythen-22532', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/6/Junge-Frauen-beim-Shopping-50328-detail.jpeg" alt="Millennials gehen gerne shoppen - für den Handel sind sie aber weniger berechenbar als ihre Vorgängergenerationen." title="Millennials gehen gerne shoppen - für den Handel sind sie aber weniger berechenbar als ihre Vorgängergenerationen." class="img-responsive" /> <div class='photocredit'>&copy; A Lot Of People / shutterstock</div> </div> <div class="col-md-8"> <div class="tagline">Marketing</div> <h3 class="teaser-title">Drei Mythen über Millennials</h3> <p class="excerpt hidden-xs"> Die Millennials sind erwachsen geworden - und werden die Baby-Boomer-Generation schon bald zahlenmäßig überholen. Der Handel muss diese lukrative, aber anspruchsvolle Kundengruppe gezielt ansprechen. Aber wie geht das? Zeit, mit ein paar Missverständnissen über die Jahrtausender aufzuräumen. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div class="teaser teaser-default" onMouseOver="this.style.cursor='pointer'" onclick="window.open('/news/stories/handel-woche-ceconomy-expert-onlinehandel-22043', '_self', '');"> <div class="row"> <br /> <div class="img-excerpt col-md-4"> <img src="/news/media/5/Lagerhalle-47642-detail.jpeg" alt="So viel Raum: Wer braucht das noch im Handel?" title="So viel Raum: Wer braucht das noch im Handel?" class="img-responsive" /> <div class='photocredit'>&copy; Fotolia / phonlamaiphoto</div> </div> <div class="col-md-8"> <div class="tagline">Die Woche im Handel</div> <h3 class="teaser-title">Was der Baumarkt Horst Flächengiganten wie Hornbach und Ikea voraus hat</h3> <p class="excerpt hidden-xs"> Die Größe macht&#039;s im Einzelhandel schon lange nicht mehr. Wer heute noch zu viel Fläche hat, wird es morgen bereuen. Ein Hamburger Baumarktbetreiber hat das verstanden, Ceconomy und Ikea wollen jetzt auch in kleineren Dimensionen denken. Und hier kommen wieder die Karstadt-Kaufhof-Häuser ins Spiel. <span class="read-more"> <i class="icon icon-arrow-right"></i> Mehr lesen </p> </div> </div> </div> <div id="renderSlot_Rectangle-3" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script></div> <div id="renderSlot_Rectangle-4" class="banner incontent"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-4"); }); }); </script></div> </div> <div class="article-footer newPaddingTop"> <section class="topics"> <p>Themen</p><ul class='topic-pills'> <li><a href="/suche/schlagworte/IKEA">IKEA</a></li> <li><a href="/suche/schlagworte/M%C3%B6belhandel">Möbelhandel</a></li> <li><a href="/suche/schlagworte/Marketingbudget">Marketingbudget</a></li> <li><a href="/suche/schlagworte/Romy+Baum">Romy Baum</a></li> <li><a href="/suche/schlagworte/Gigant">Gigant</a></li> <li><a href="/suche/schlagworte/Bielefeld">Bielefeld</a></li> <li><a href="/suche/schlagworte/GfK">GfK</a></li></ul> </section> <div class="teaser teaser-whitepaper m-t-2"> <div class="row"> <div class="col-xs-4 col-sm-3"> <a target="_blank" class="teaser-link" href="https://etailment.de/service/epaper/2019-10-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <div class="image-stack image-single-issue"> <img src="https://etailment.de/teaser/media/6/Der-Handel-Oktober-2019-50571-detail.jpeg" alt="Der Handel Oktober 2019" title="Der Handel Oktober 2019" class="img-responsive" /> </div> </a> </div> <div class="col-xs-8 col-sm-7"> <div class="tagline">Der Handel 10 - 2019</div> <h2 class="teaser-title">In dieser Ausgabe</h2> <p class="font-large"> <ul class="list-topics"> <h3 class="topic-title"><h3 class="topic-title">Touristen als Kunden</h3> <p class="excerpt">Das Konzept des Pier14-Trios <h3 class="topic-title">Cybercrime Spezial</h3> <p class="excerpt">Schutz gegen Gauner aus dem Netz <h3 class="topic-title">Handelsimmobilien</h3> <p class="excerpt">Zeitenwende f&uuml;r Shoppingcenter&nbsp;</h3> <p class="excerpt"></p> </ul> </p> <p> <a target="_blank" class="read-more" href="https://etailment.de/service/epaper/2019-10-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D"> <i class="icon icon-arrow-right"></i>Epaper lesen </a> </p> </div> </div> </div> <div class="fb_distance"></div> <div id="fb-root"></div> <script class="document-script"> window.fbAsyncInit = function() { FB.init({ appId : "1505702313008263", xfbml : true, version : "v2.3" }); FB.Event.subscribe('comment.create', function(response) { dfv_helper.fb_sendEmailNotification("https://etailment.de/news/p/22583"); }); FB.Event.subscribe('edge.create', function(url) { var fo_sm = { 'hitType': 'event', 'eventCategory': 'socialmedia_fb_plugin', 'eventAction': 'click', 'eventLabel': 'fb-like', 'page': window.location.pathname, 'location': window.location.href }; dfv_ga_repl(fo_sm); }); }; </script> <div class="fb-comments" data-href="https://etailment.de/news/p/22583" data-numposts="3" data-colorscheme="light" data-width="100%" style="width: 87.57%"></div> </section> </div> <div class="stream m-t-4 meist-gelesen"> <strong>Meist gelesen</strong> <div class="teaser teaser-startups"> <a href="/news/stories/snackbaron-gesund-amazon-snack-junkfood-22455" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Digitalisierung<span class="date regular"></span></div> <h2 class="teaser-title">SnackBaron: Mit Leidenschaft und Liebe gegen Junkfood</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Zainab-Shah-SnackBaron-50563-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; SnackBaron</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Bye bye, Chips&Co.: SnackBaron will gesundes Snacking in deutsche Büros und Köpfe bringen. Unternehmerin Zainab Shah erläutert, wie ihr Amazon bei Wachstum, Bekanntheit und Reichweite helfen soll.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/onlinehandel-verpackung-m%C3%BCll-co2-ausstoss-umwelt-verbraucher-22582" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Logistik<span class="date regular"></span></div> <h2 class="teaser-title">Umweltfreundliche Paketzustellung? Ja, gerne, aber ...</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Grne-Logistik-50547-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; paulaphoto / Shutterstock</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Tonnenweise Verpackungsmüll, hoher CO₂-Ausstoß: Der Onlinehandel wird für allerlei Umweltsünden schuldig gesprochen. Nicht alles stimmt. Zudem sind einige Verbraucher neuerdings bereit, für ökologisch sanftere Zustellung mehr Geld zu bezahlen. Weil so etwas aber auch mehr Geld kostet, sind andere Zustell-Lösungen attraktiver.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Datenschutz-Consent-Marketing-DSGVO-Heum%C3%BCller-Ogury-22542" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Datenschutz<span class="date regular"></span></div> <h2 class="teaser-title">Consent-Marketing: Was den Nutzer schnell nerven kann</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Zustimmung-50552-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Robert Kneschke / shutterstock</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Mit der Datenschutzgrundverordnung hat sich das bekannte datenbasierte Marketing gewandelt. Wir sprechen jetzt von Consent-based Marketing geworden. Es geht dabei um mehr, als bei Nutzern eine Zustimmung einzuholen, erklärt Jan Heumüller, Managing Director DACH des Mobile Marketing-Spezialisten Ogury, in einem Gastbeitrag für etailment. </p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/beschwerde-textmining-cintellic-KI-22517" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Beschwerdemanagement<span class="date regular"></span></div> <h2 class="teaser-title">Keine Reaktion ist besser als eine falsche</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/6/Beschwerde-50250-detailp.png" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; fizkes / Shutterstock</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Jörg Reinnarth, Chef der Cintellic Consulting Group, über dumme Algorithmen, kluge Kommunikation und die Grenzen des Textminings bei meckernden Kunden.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> <div class="teaser teaser-startups"> <a href="/news/stories/Adler-Digitalisierung-Umkleide-22376" class="teaser-link"> <div class="col-sm-12 teaser-text"> <div class="tagline">Etailment-Klassiker<span class="date regular"></span></div> <h2 class="teaser-title">Wenn der Adler-Kunde lieber mit Menschen sprechen will</h2> </div> <div class="col-sm-4 startups-img" > <img src="/news/media/5/Interaktive-Umkleide-49466-detailp.jpeg" class="img-responsive" /> <div class="bgoverlay"></div> <div class="photocredit">&copy; Adler</div> </div> <div class="col-sm-8 teaser-text"> <p class="excerpt">Die Modekette Adler schafft die interaktive Umkleidekabine wieder ab. Allerdings nur auf den ersten Blick. Denn die Kabine kommuniziert weiterhin, nur nicht mit dem Kunden. Wie Adler die RFID-Technik künftig nutzen will, um das Kundenverhalten besser zu verstehen.</p> <p><span class="read-more"> <i class="icon icon-arrow-right"></i>Mehr lesen</span></p> </div> <div class="clearfix"></div> </a> </div> </div> </div> <div class='pagination-arrows'> <a href='/news/stories/Datenschutz-Consent-Marketing-DSGVO-Heum%C3%BCller-Ogury-22542' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Datenschutz: Consent-Marketing: Was den Nutzer schnell nerven kann'></div></a> </div> </div>
</div> <div class="clearfix"></div> <br /> <div class="text-center"> <ul class="pagination pagination-sm"> </ul> </div>

  <img src="/ssi/popupcookie.php"><div class="page-footer">
  <div class="row">
    <div class="col-mr col-xs-12">
      <div class="logo"><img src="/img/logo_dh_transparent.png" class="img-responsive" /></div>
      <address class="address">
        <p> <strong>Der Handel</strong><br>Deutscher Fachverlag GmbH</p>
        <p>Mainzer Landstr. 251<br>D-60326 Frankfurt am Main</p>
        <p>Telefon: (069)7595-01<br>Telefax: (069)7595-2999</p>
      </address>
      <a href="https://www.dfv.de" target="_blank"><img src="/img/dfv_logo_neg.png" class="img-responsive" /></a>
      <div class="sitemap hidden-xs">
        <ul class="nav nav-sitemap">
               <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>        </ul>
      </div>
    </div>
    <div class="col-remain-mr col-xs-12">
      <div class="row">
        <!-- .col-sm-3-->
        <div class="col-sm-4">
          <div class="sitemap">
            <h6 class="m-t-0">Sitemap</h6>
            <ul class="nav nav-sitemap">
                  <li > <a href="/service/mediadaten/" >Mediakit</a> </li>    <li > <a href="/news/morning_briefing/" >News</a> </li>    <li class="active"> <a href="/news/stories/" >Stories</a> </li>    <li > <a href="/news/start-ups/" >Start-ups</a> </li>    <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li > <a href="/whitepaper/" >Whitepaper</a> </li>                            <li><a href="https://etailment.de/service/der_handel_printabo/">Abo Der Handel Print</a></li>
              <li><a href="https://etailment.de/service/der_handel_digitalabo/">Abo Der Handel Digital</a></li>
              <li class="gap"></li>
                   <li> <a href="/galerien/ " >Bildergalerien</a> </li>     <li> <a href="/service/Podcast/" >Podcast</a> </li>     <li> <a href="/service/Autoren/" >Unsere Autoren</a> </li>     <li> <a href="/service/kompass2020/" >Kompass 2020</a> </li>     <li> <a href="http://www.handel-scout.de" target=_blank>Handelsscout</a> </li>     <li> <a href="/suche/schlagworte/" >Alle Schlagworte</a> </li>
                                    <li><a href="/dossier/dossiers/">Dossiers<br class="hidden-xs">
                  <div class="image-coop hidden-xs"><img src="/img/cybiz.jpg" class="img-responsive">
                  </div></a></li>
              <span class="visible-xs-inline-block nav nav-sitemap">
                      <li> <a href="/service/impressum/" >Impressum</a> </li>     <li> <a href="/service/kontakt/" >Kontakt</a> </li>     <li> <a href="/service/datenschutz/" >Datenschutz</a> </li>              </span>
              </ul>
          </div>
        </div>
        <div class="teaser-print">
  <div class="col-sm-4 col-xs-6">
    <div class="print-content">
      <h6>Der Handel 10 - 2019</h6>
      <h6 class="bold f-title">In dieser Ausgabe</h6>
      <ul class="list-topics">
      <h3 class="topic-title"><h3 class="topic-title">Touristen als Kunden</h3>
<p class="excerpt">Das Konzept des Pier14-Trios
<h3 class="topic-title">Cybercrime Spezial</h3>
<p class="excerpt">Schutz gegen Gauner aus dem Netz
<h3 class="topic-title">Handelsimmobilien</h3>
<p class="excerpt">Zeitenwende f&uuml;r Shoppingcenter&nbsp;</h3>
<p class="excerpt"></p>
      </ul>
    </div>
  </div>
  <div class="col-sm-4 col-xs-6">
     <div class="print-cover"> 
        <img src="https://etailment.de/teaser/media/6/Der-Handel-Oktober-2019-50571-detail.jpeg" alt="Der Handel Oktober 2019" title="Der Handel Oktober 2019" class="img-responsive" />
     </div>
     <div class="epaper-button">
       <a href="https://etailment.de/service/epaper/2019-10-01/?b64utm=dXRtX3NvdXJjZT1FdGFpbG1lbnQmdXRtX21lZGl1bT1Gb290ZXJDb3ZlciZ1dG1fY2FtcGFpZ249RS1QYXBlci1adWdyaWZmZQ%3D%3D" target="_blank"> E-Paper lesen
       </a>
     </div>
  </div>
</div>
<div class="clearfix"></div>       
        <div class="clearfix"></div>
      </div>
    </div>
  </div>
  <div class="copyright">
    <p>&copy; dfv Mediengruppe</p>
  </div>
</div>
<script type='text/javascript' src='/assets/ea25f507d64bccce4686562a157abdce.js'></script><script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4437976);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4437975);
api.configureRenderSlot("renderSlot_Billboard-1").setContentunitId(4437974);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4437977);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4437978);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4437981);

    api.load().completeRendering();
  });
</script>
<img src="//etailment.de/stats/c/1/2/1570022284/22583/" alt="stats" class="stats" />      <script class="document-script">
        $(".authorname.kindle > a").on("click", function(event){
          var href = $(this).attr("href");
          $(this).colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
          event.preventDefault();
        });
      </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83793340-1', 'etailment.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'bb2f2620a37728acd54bce42fc4a9d77');
ga('t1.set', 'dimension6', 'Freie Seite (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-83801721-1', 'etailment.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'bb2f2620a37728acd54bce42fc4a9d77');
ga('t2.set', 'dimension6', 'Freie Seite (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/news/stories";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"tailment",
"cp": cp_val,
"sv":"ke",
"co":"/news/stories/Marketing-Von-Paris-bis-Kaiserslautern-Warum-Ikea-den-Grossteil-seines-Marketingbudgets-lokal-investiert-22583",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"tailment","cp":cp_val,"sv":"ke","co":"/news/stories/Marketing-Von-Paris-bis-Kaiserslautern-Warum-Ikea-den-Grossteil-seines-Marketingbudgets-lokal-investiert-22583","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
     	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220292905419221');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220292905419221&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    </div>
  </body>
</html>